<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="uk-ua" lang="uk-ua" >

<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Мер Таврійська: «Децентралізація – єдина реформа, в яку я повірив» &raquo; Політична Херсонщина</title>
<meta name="description" content="Мер Таврійська: «Децентралізація – єдина реформа, в яку я повірив»" />
<meta name="keywords" content="Каховки, громади, Нової, Таврійська, Різак, Микола, територіальної, створення, тільки, міста, голова, об’єднання, років, рішення, підприємств, цього, громаду, громада, міський, Каховка" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Політична Херсонщина" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Мер Таврійська: «Децентралізація – єдина реформа, в яку я повірив»" />
<meta property="og:url" content="http://polit-kherson.info/society/1568-mer-tavriiska-decentralizaciia-iedyna-reforma-v-iaku-ia-poviryv.html" />
<meta name="news_keywords" content="децентрализация, децентралізація, александр гунько, важлива" />
<meta property="og:image" content="http://polit-kherson.info/uploads/posts/2017-03/medium/1489404417_u-tavriisku.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://polit-kherson.info/engine/opensearch.php" title="Політична Херсонщина" />
<link rel="alternate" type="application/rss+xml" title="Політична Херсонщина" href="http://polit-kherson.info/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;19"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/highslide/highslide.js,engine/classes/masha/masha.js&amp;19"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />

<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link href="/templates/polit/images/favicon.ico" rel="shortcut icon" >

<!-- Bootstrap -->
<link href="/templates/polit/css/bootstrap.css" type="text/css" rel="stylesheet">
<link href="/templates/polit/css/style.css" type="text/css" rel="stylesheet">
<link href="/templates/polit/css/layout.css" type="text/css" rel="stylesheet">
<link href="/templates/polit/css/engine.css" type="text/css" rel="stylesheet">
<!-- <link href="/templates/polit/css/font-awesome.css" type="text/css" rel="stylesheet"> -->
<link href="//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css" rel="stylesheet">
<link href="/templates/polit/css/go_top.css" type="text/css" rel="stylesheet">

<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
<!-- <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
 --><!-- Include all compiled plugins (below), or include individual files as needed -->
<script type="text/javascript" src="/templates/polit/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/templates/polit/js/go_top.js"></script>


<script  type="text/javascript">
    $(document).ready(function () {
        var path = window.location, pageId = 'main', regex = /\/([a-zA-Z/d]*)\//g;
        var reg = regex.exec(path.pathname);
        if(reg !== null) {
            pageId = reg[1];
        }
       
        $("#mm-" + pageId).addClass("active");              
    });
</script>

</head>

<body class="sparky">

<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'polit';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Так", "Ні", "Введення", "Скасувати", "Зберегти", "Видалити", "Завантаження. Зачекайте, будь-ласка..."];
var menu_short     = 'Швидке редагування';
var menu_full      = 'Повне редагування';
var menu_profile   = 'Перегляд профілю';
var menu_send      = 'Надіслати повідомлення';
var menu_uedit     = 'Адмінцентр';
var dle_info       = 'Інформація';
var dle_confirm    = 'Підтвердження';
var dle_prompt     = 'Введення інформації';
var dle_req_field  = 'Заповніть всі необхідні поля';
var dle_del_agree  = 'Ви дійсно хочете видалити? Дану дію буде неможливо відмінити.';
var dle_spam_agree = 'Ви дійсно хочете відзначити користувача як спамера? Це призведе до видалення всіх його коментарів';
var dle_complaint  = 'Зазначте текст вашої скарги для адміністрації:';
var dle_big_text   = 'Виділена занадто велика ділянка тексту.';
var dle_orfo_title = 'Зазначте коментар для адміністрації до знайденої граматичної помилки';
var dle_p_send     = 'Надіслати';
var dle_p_send_ok  = 'Повідомлення успішно надіслане';
var dle_save_ok    = 'Зміни успішно збережені. Оновити сторінку?';
var dle_reply_title= 'Відповідь на коментар';
var dle_tree_comm  = '0';
var dle_del_news   = 'Видалити статтю';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'less';
hs.outlineType = null;
hs.numberOfImagesToPreload = 0;
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade']; 
hs.dimmingOpacity = 0.60;
hs.lang = { loadingText : 'Завантаження...', playTitle : 'Перегляд слайд-шоу (пробіл)', pauseTitle:'Пауза', previousTitle : 'Попереднє зображення', nextTitle :'Наступне зображення',moveTitle :'Перемістити', closeTitle :'Закрити (Esc)',fullExpandTitle:'Розгорнути до повного розміру',restoreTitle:'Клікніть для закриття зображення, натисніть та втримуйте для переміщення',focusTitle:'Сфокусувати',loadingTitle:'Натисніть для скасування'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

jQuery(function($){
FastSearch();
});
//-->
</script>

<div class="sparky_wrapper">
   <div class="container-fluid">
   <div class="row">
    <header class="sparky_full headerrow col-xs-12">
        <div class="container">
            <div  class="row">
                <div class="cell_pad  mp_logo col-sm-4  col-xs-12">
                    <div class="sparky_logo"><a href="/index.php">ПОЛІТИЧНА<br>ХЕРСОНЩИНА</a></div>
                    <div class="sparky_slogan">незалежний спостерігач</div>
                </div>
                <div class="cell_pad mp_top1 col-sm-4  col-xs-12"></div>
                <div class="cell_pad mp_top2 col-sm-4  col-xs-12">
				<!-- Поиск -->
				<form id="q_search" class="rightside" method="post">
					<div class="q_search">
						<input id="story" name="story" placeholder="Пошук на сайті..." type="search">
						<button class="btn q_search_btn" type="submit" title="Знайти"><span class="title_hide">Знайти</span></button>
						<a class="q_search_adv" href="/index.php?do=search&amp;mode=advanced" title="Розширений пошук"><span class="title_hide">Розширений пошук</span></a>
					</div>
					<input type="hidden" name="do" value="search">
					<input type="hidden" name="subaction" value="search">
				</form>
				<!-- / Поиск -->
				</div>
            </div>
        </div> 
        <div class="clr"></div> 
    </header>
    <menu class="sparky_full topmenurow col-xs-12" role="menu">
        <div class="container">
            <div  class="row">
                <div class="cell_pad">
                   <button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <ul id="navbarCollapse" class="nav navbar-nav mnu_mainmenu">
                        <li id="mm-main"><a href="/">ГОЛОВНА</a></li>
                        <li id="mm-politic"><a href="/politic/" >ПОЛІТИКА</a></li>
                        <li id="mm-society"><a href="/society/" >СУСПІЛЬСТВО</a></li>
                        <li id="mm-culture"><a href="/culture/" >КУЛЬТУРА</a></li>
                        <li id="mm-cronicals"><a href="/cronicals/" >ХРОНІКА</a></li>
                        <li id="mm-columns" class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/columns/" >КОЛОНКИ <span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                <li><a href="/columns/d_bely/" >Дементій Бєлий</a></li>
                                <li><a href="/columns/o_moshniagul/" >Олександр Мошнягул</a></li>
                                <li><a href="/columns/v_molchanov/" >Володимир Молчанов</a></li>
                                <li><a href="/columns/g_bahmatova/" >Галина Бахматова</a></li>
                                <li><a href="/columns/k_ponomarenko/" >Катерина Пономаренко</a></li>
                                <li><a href="/columns/s_biliy/" >Станіслав Білий</a></li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div> 
        <div class="clr"></div> 
    </menu>
    <div class="sparky_full citationrow col-xs-12">
        <div class="container">
            <div  class="row">
                <div class="cell_pad col-xs-12">
                    <div class="toptema">
						
                    </div>
                </div>
            </div>
        </div> 
        <div class="clr"></div>
    </div>
    <div class="sparky_full contentrow col-xs-12">
        <div class="container">
			<div class="row speedbar"><div class="speedbar"><div class="over"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://polit-kherson.info/" itemprop="url"><span itemprop="title">Політична Херсонщина</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://polit-kherson.info/society/" itemprop="url"><span itemprop="title">Суспільство</span></a></span> &raquo; Мер Таврійська: «Децентралізація – єдина реформа, в яку я повірив»</span></div></div></div> 
            <div class="row">
                <aside class="cell_pad col-sm-3">
					<h3 class=" bg">НОВИНИ</h3>
					<article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1569-zavtra-vpershe-v-hersoni-vidznachat-den-ukrainskogo-dobrovolcia.html">Завтра вперше в Херсоні відзначать День українського добровольця</a></h2>
		<div class="text">
			<!-- 14 березня ми вперше відзначаємо День українського добровольця! На пл.Свободи у м.Херсоні громадськість влаштовує виставку та інсталяцію до Дня українського добровольця. Приєднуйтесь! -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-03-13" class="grey"><a href="http://polit-kherson.info/2017/03/13/" >Сьогодні, 16:18</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/1568-mer-tavriiska-decentralizaciia-iedyna-reforma-v-iaku-ia-poviryv.html">Мер Таврійська: «Децентралізація – єдина реформа, в яку я повірив»</a></h2>
		<div class="text">
			<!-- В Україні за роки незалежності було багато різних ідей і програм, проголошувалися амбітні реформи. Та більшість не були успішними, чимало чого можновладцями не доведені до кінця. Адміністративно-територіальну реформу починали ще за часів Леоніда Кучми. Її концепцію розробляли під керівництвом Романа Безсмертного. Але вона не мала політичної і суспільної підтримки і не відбулася. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-03-13" class="grey"><a href="http://polit-kherson.info/2017/03/13/" >Сьогодні, 13:36</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/1567-vosmoe-marta-v-hersone-otprazdnovaly-marshem-po-ratyfykacyy-stambulskoi-konvencyy.html">Восьмое марта в Херсоне отпраздновали маршем по ратификации Стамбульской конвенции</a></h2>
		<div class="text">
			<!-- &nbsp;Восьмого марта в Херсоне состоялся марш За ратификацию Стамбульской конвенции, в котором приняли участие женщины Херсона, представители правозащитных общественных организаций, феминистки и феминисты нашего города. Активистки собрались на Площади Свободы и прошли до городской набережной. Целью марша было напомнить об обязательствах Украины ратифицировать Стамбульскую конвенцию о предотвращении насилия в отношении женщин. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-03-13" class="grey"><a href="http://polit-kherson.info/2017/03/13/" >Сьогодні, 12:32</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1566-visim-deputativ-zhodnogo-razu-ne-progolosuvaly-za-maizhe-dva-misiaci-roboty-kvu.html">Вісім депутатів жодного разу не проголосували за майже два місяці роботи, – КВУ</a></h2>
		<div class="text">
			<!-- КВУ в рамках проекту Дослівно проаналізував голосування народних депутатів за січень-лютий 2017 року. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-03-13" class="grey"><a href="http://polit-kherson.info/2017/03/13/" >Сьогодні, 10:44</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1565-konkurs-legendy-hersonschyny-vy-mozhete-staty-peremozhcem.html">Конкурс "Легенди Херсонщини". Ви можете стати переможцем</a></h2>
		<div class="text">
			<!-- Спільним наказом управління культури Херсонської облдержадміністрації та управління освіти, науки та молоді Херсонської облдержадміністрації започатковано обласну літературно-краєзнавчу акцію «Легенди Херсонщини». -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-03-10" class="grey"><a href="http://polit-kherson.info/2017/03/10/" >10-03-2017, 12:11</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1564-robocha-grupa-z-avtotransportu-obgovoryla-potochni-pytannia.html">Робоча група з автотранспорту обговорила поточні питання</a></h2>
		<div class="text">
			<!-- На вчора було заплановано засідання робочої групи з автотранспорту. Члени РГ зібралися, але кворуму не було, тому засідання не можна було вважати правочинним. Проте присутні все одно обговорили поточні питання. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-03-10" class="grey"><a href="http://polit-kherson.info/2017/03/10/" >10-03-2017, 11:59</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1563-pozachergova-sesiia-znovu-ne-vidbulasia.html">Позачергова сесія знову не відбулася</a></h2>
		<div class="text">
			<!-- Сьогодні депутати Херсонської міської ради зібралися на позачергову сесію, в порядку денному якої було 2 питання: Про скасування рішення виконкому № 42; Встановлення тимчасової заборони на підвищення тарифу на маршрутки. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-03-09" class="grey"><a href="http://polit-kherson.info/2017/03/09/" >9-03-2017, 12:31</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1562-hersonkommuntransservys-opublykoval-obosnovanye-taryfa-504.html">"Херсонкоммунтранссервис" опубликовал обоснование тарифа - 5,04</a></h2>
		<div class="text">
			<!-- ГКП "Херсонкоммунтранссервис" обнародовало экономическое обоснование тарифа на проезд в городском пассажирском транспорте. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-03-09" class="grey"><a href="http://polit-kherson.info/2017/03/09/" >9-03-2017, 10:20</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/1561-u-hersoni-shukaly-recept-protydii-politychnii-korupcii.html">У Херсоні шукали рецепт протидії політичній корупції</a></h2>
		<div class="text">
			<!-- В Херсоні відбувся ворк-шоп «Як протидіяти політичній корупції: рецепт змін від КВУ». Цей захід був організований для громадських активістів, представників політичних партій та журналістів з метою навчити небайдужих громадян проводити моніторинг використання політичними партіями коштів, обговорити проблеми подолання політичної корупції та запропонувати конкретні кроки по реформуванню політичних партій. Останнє є кардинально важливим кроком у боротьбі з політичною корупцією. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-03-07" class="grey"><a href="http://polit-kherson.info/2017/03/07/" >7-03-2017, 16:18</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1560-deviatogo-marta-den-rozhdenyia-kobzaria.html">Девятого марта - день Рождения Кобзаря</a></h2>
		<div class="text">
			<!-- 9 марта 2017 года херсонцев приглашают принять участие в торжественных мероприятиях по случаю 203-й годовщины со дня рождения Тараса Григорьевича Шевченко. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-03-07" class="grey"><a href="http://polit-kherson.info/2017/03/07/" >7-03-2017, 11:51</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1559-v-hersoni-pokazhut-film-de-v-golovnyh-roliah-soniachni-dity.html">В Херсоні покажуть фільм, де в головних ролях «сонячні діти»</a></h2>
		<div class="text">
			<!-- В Херсоні 9 березня відбудеться закритий показ документальної драми  «ТЫ ГДЕ / Я ЗДЕСЬ», в якому головні ролі зіграли люди з синдромом Дауна мешканці Одеси. 7 героїв, 7 нерівних подихів, 5 історій, від яких завмирає серце... Країна: Україна, 2016, Хронометраж: 60 хвилин, Жанр: документальний. Після показу відбудеться прес-конференція з режисером, продюсером та батьками героїв фільму. Запрошуємо представників ЗМІ. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-03-07" class="grey"><a href="http://polit-kherson.info/2017/03/07/" >7-03-2017, 11:32</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1558-chetvertyi-baltyisko-chernomorskyi-ekonomycheskyi-forum-startuet-v-klaipede-y-prodolzhytsia-v-hersone.html">Четвертый Балтийско-Черноморский экономический форум стартует в Клайпеде и продолжится в Херсоне</a></h2>
		<div class="text">
			<!-- Согласно предварительным договоренностям, которые были достигнуты в позапрошлом году между Херсоном и мэрией литовского города Клайпеда, в 2017 году один из главных экономических площадок стран Балтийского и Черноморского морских бассейнов будет работать на территории двух стран - Литвы и Украины. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-03-07" class="grey"><a href="http://polit-kherson.info/2017/03/07/" >7-03-2017, 10:54</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1557-selskye-sovety-oblasty-poluchyly-novye-nazvanyia-vzamen-sovetskym.html">Сельские советы области получили новые названия взамен советских</a></h2>
		<div class="text">
			<!-- На XI сессии областного совета VII созыва депутаты проголосовали за переименование Петровского и Радянского сельских советов Белозерского района и Радгоспненского сельского совета Скадовского района. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-03-06" class="grey"><a href="http://polit-kherson.info/2017/03/06/" >6-03-2017, 11:48</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/1556-konsultaciia-umovy-pryznachennia-pensii-u-zviazku-z-vtratoiu-goduvalnyka.html">Консультація. Умови призначення пенсії у зв’язку з втратою годувальника</a></h2>
		<div class="text">
			<!-- Відповідно до ст. 36 Закону України “Про загальнообов’язкове державне пенсійне страхування”, з урахуванням змін, внесених Законом України “Про заходи щодо законодавчого забезпечення реформування пенсійної системи”, пенсія у зв’язку з втратою годувальника призначається непрацездатним членам сім’ї померлого годувальника, які були на його утриманні, за наявності в годувальника на день смерті страхового стажу, який був би необхідний йому для призначення пенсії по інвалідності. При цьому, дітям призначається пенсія у зв’язку з втратою годувальника незалежно від того, чи були вони на утриманні годувальника, - інформує управління пенсійного фонду України у м. Херсон. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-03-06" class="grey"><a href="http://polit-kherson.info/2017/03/06/" >6-03-2017, 11:06</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1555-novyi-grafik-roboty-hersonskogo-ofisu-merezhi-pravovogo-rozvytku.html">Новий графік роботи Херсонського офісу Мережі правового розвитку</a></h2>
		<div class="text">
			<!-- Затверджено новий графік роботи Херсонського &nbsp;офісу Мережі правового розвитку. Відтепер спеціалісти прийматимуть херсонців у понеділок та середу з 09.00 до 17.00 (обідня перерва з 12.00 до 13.00). -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-03-03" class="grey"><a href="http://polit-kherson.info/2017/03/03/" >3-03-2017, 12:35</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1554-oblastnoi-sovet-y-oga-podpysaly-memorandum.html">Областной совет и ОГА подписали Меморандум</a></h2>
		<div class="text">
			<!-- Сегодня состоялось подписание Меморандума о сотрудничестве в реализации проекта «Создание Агентства регионального развития Херсонской области»&nbsp;между Херсонским областным советом и областной государственной администрацией. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-03-03" class="grey"><a href="http://polit-kherson.info/2017/03/03/" >3-03-2017, 12:31</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1553-uvaga-u-hersoni-an-t-r-akt.html">Увага! У Херсоні "Ан Т-Р-Акт"</a></h2>
		<div class="text">
			<!-- Цьогорічний Всеукраїнський фестиваль поезії "Ан Т-Р-Акт" носить кодову назву «Сфери читання». У поле зору поетів потрапить все, що має форму сфери. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-03-03" class="grey"><a href="http://polit-kherson.info/2017/03/03/" >3-03-2017, 11:06</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1552-bankovskye-sberezhenyia-gorozhan-popolnyly-gosbiudzhet-na-25-mln-gryven.html">"Банковские сбережения" горожан пополнили госбюджет на 2,5 млн гривен</a></h2>
		<div class="text">
			<!-- В этом году пассивные доходы жителей нашего города пополнили Государственный бюджет на 2,5 млн гривен. Это на 200 тыс. грн больше, чем было уплачено в январе прошлого года. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-03-02" class="grey"><a href="http://polit-kherson.info/2017/03/02/" >2-03-2017, 15:14</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1551-vosmogo-marta-proidet-lekcyia-storyia-femynyzma-v-ukrayne.html">Восьмого марта пройдет лекция "История феминизма в Украине"</a></h2>
		<div class="text">
			<!-- 8 марта в 15:30 после Марша за ратификацию Стамбульской конвенции в помещении Арт Хаба по адресу ул. Гимназическая 30. пройдет лекция на тему "История феминизма в Украине".&nbsp; -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-03-02" class="grey"><a href="http://polit-kherson.info/2017/03/02/" >2-03-2017, 14:24</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1550-na-hersonschyni-eksperty-obgovoriat-iak-protydiiaty-politychnii-korupcii.html">На Херсонщині експерти обговорять, як протидіяти політичній корупції</a></h2>
		<div class="text">
			<!-- 6 березня 2017 року у Херсонському кризовому медіа-центрі (м.Херсон, вул. Пилипа Орлика, 30, оф. 33) &nbsp;о 14:30 відбудеться воркшоп, організований Херсонською обласною організацією Комітету виборців України: «Як протидіяти політичній корупції: рецепт змін від КВУ». -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-03-02" class="grey"><a href="http://polit-kherson.info/2017/03/02/" >2-03-2017, 09:05</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1549-zvannia-narodnyi-geroi-udostoieno-19-zhyteliv-hersona-ta-hersonskoi-oblasti.html">Звання «Народний герой» удостоєно 19 жителів Херсона та Херсонської області</a></h2>
		<div class="text">
			<!-- Сьогодні громадська організація «Народні герої» за участі міського голови Херсона Володимира Миколаєнка та голови Херсонської ОДА Андрія Гордєєва провела урочистий захід із публічного вшанування Народних Героїв. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-03-01" class="grey"><a href="http://polit-kherson.info/2017/03/01/" >1-03-2017, 14:10</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1548-kypiatok-zapustyv-proekt-vtoropai-demokratiiu.html">"Кип’яток" запустив проект "Второпай демократію"</a></h2>
		<div class="text">
			<!-- Херсонська молодіжна ініціативна група "Кип’яток" запутила 26 лютого міжнародний проект "Understanding democracy | Второпай демократію"&nbsp;- демократично-дебатний інтенсив, тривалістю в два місяці. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-03-01" class="grey"><a href="http://polit-kherson.info/2017/03/01/" >1-03-2017, 13:26</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1547-studentam-i-shkoliaram-hersona-rozkazhut-pro-liudei-z-osoblyvymy-potrebamy.html">Студентам і школярам Херсона розкажуть про людей з особливими потребами</a></h2>
		<div class="text">
			<!-- В Херсоні 2-3 березня представники Центру духовної підтримки осіб з особливими потребами «Емаус» (м.Львів) Надія Надільна і Надія Калачова проведуть просвітницькі презентації &nbsp;і розкажуть хто такі люди з особливими потребами та як спілкуватися з ними. В заході візьме участь талановитий молодий чоловік з синдромом Дауна Роман Максимович, який працює у ГО «Лярш Ковчег». -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-03-01" class="grey"><a href="http://polit-kherson.info/2017/03/01/" >1-03-2017, 13:06</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1546-osnovne-dzherelo-novyn-miscevyh-zmi-pivdnia-i-shodu-oficiini-pres-relizy.html">Основне джерело новин місцевих ЗМІ Півдня і Сходу – офіційні прес-релізи</a></h2>
		<div class="text">
			<!-- Основним джерелом новин в місцевих медіа Півдня і Сходу України є прес-релізи та повідомлення офіційних структур — 39% новин є по суті передруками цих прес релізів. У той же час, у 31% новин джерелом інформації є власний кореспондент ЗМІ. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-03-01" class="grey"><a href="http://polit-kherson.info/2017/03/01/" >1-03-2017, 12:01</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1545-zavtra-hersonschyna-uznaet-ymena-svoyh-narodnyh-geroev.html">Завтра Херсонщина узнает имена своих "Народных героев"</a></h2>
		<div class="text">
			<!-- 1 марта 2017 года в большом зале городского совета в 12.00 состоится церемония награждения жителей Херсона и области званием "Народный герой". -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-02-28" class="grey"><a href="http://polit-kherson.info/2017/02/28/" >28-02-2017, 15:29</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1544-deputaty-snova-hotiat-provesty-sessyiu-po-otmene-povyshenyia-taryfa-na-marshrutku.html">Депутаты снова хотят провести сессию по отмене повышения тарифа на маршрутку</a></h2>
		<div class="text">
			<!-- Уже собраны 28 подписей депутатов Херсонского горсовета под созывом внеочередной сессии по отмене тарифа до на проезд в маршрутках 5 гривен. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-02-28" class="grey"><a href="http://polit-kherson.info/2017/02/28/" >28-02-2017, 14:08</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1543-v-oblsovete-prodlyly-fynansyrovanye-besplatnoi-medycynskoi-dyagnostyky.html">В облсовете продлили финансирование бесплатной медицинской диагностики</a></h2>
		<div class="text">
			<!-- Члены бюджетной комиссии облсовета поддержали финансирование из областного бюджета бесплатной медицинской диагностики населения на июль-август 2017 года. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-02-28" class="grey"><a href="http://polit-kherson.info/2017/02/28/" >28-02-2017, 13:35</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/1542-pervoe-zasedanye-novoi-rabochei-gruppy-po-avtotransportu-nachaly-s-konstruktyva.html">Первое заседание новой рабочей группы по автотранспорту. Начали с конструктива</a></h2>
		<div class="text">
			<!-- Вчера в горисполкоме состоялось первое заседание новой рабочей группы по автотранспорту. В работе приняли участие общественники (члены Общественного совета при мэре, участники общественных слушаний, которых включили в группу), начальник управления транспорта Алиса Вербицкая, представители всех фирм-перевозчиков. Вопреки всеобщим опасениям, сторонам удалось поработать в режиме конструктивного диалога и услышать друг друга. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-02-28" class="grey"><a href="http://polit-kherson.info/2017/02/28/" >28-02-2017, 12:22</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1541-gromady-hersonschyny-poluchat-dopolnytelnyi-stymul-dlia-razvytyia.html">Областной совет открыл конкурс проектов для объединенных громад</a></h2>
		<div class="text">
			<!-- Херсонский областной совет открывает конкурс проектов развития территориальных громад сел, поселков и городов. С таким проектом решения выступила на заседании комиссии по вопросам соцэкономразвития заместитель председателя областного совета Оксана Рукавишникова. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-02-27" class="grey"><a href="http://polit-kherson.info/2017/02/27/" >27-02-2017, 13:08</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1540-v-hersonskyh-trolleibusah-teper-mozhno-rasplatytsia-cherez-pryvat-24.html">В херсонских троллейбусах теперь можно расплатиться через "Приват 24"</a></h2>
		<div class="text">
			<!-- Херсон стал вторым городом в Украине, который внедрил систему безналичной оплаты за проезд в троллейбусах с помощью QR-кода. Первым стал Львов, там такая система заработала с конца февраля. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-02-27" class="grey"><a href="http://polit-kherson.info/2017/02/27/" >27-02-2017, 12:48</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1539-zavtra-budet-zasedat-rabochaia-gruppa-po-avtotransportu.html">Завтра будет заседать рабочая группа по автотранспорту</a></h2>
		<div class="text">
			<!-- Завтра, 27 февраля, в 14.00 в малым зале горсовета состоится заседание рабочей группы по обсуждению тарифов на херсонский автотранспорт. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-02-26" class="grey"><a href="http://polit-kherson.info/2017/02/26/" >26-02-2017, 15:45</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/1538-platforma-dlia-obgovorennia.html">Що потрібно змінити у роботі пасажирського транспорту: тези для обговорення</a></h2>
		<div class="text">
			<!-- Друкуємо текст Платформи представників громадськості у Робочій групі з опрацювання пропозицій, викладених у Резолюції учасників громадських слухань від 30 січня 2017 року. Ця Платформа була затверджена на засідання Громадської ради при Херсонському міському голові як умови, на яких громадськість готова проводити переговори із владою та перевізниками по поліпшенню пасажирських перевезень. Ми вважаємо, що найперше необхідно вирішити три головних завдання: Перше - наведення елементарного порядку при перевезеннях. Друге - посилення контролю за роботою пасажирського транспорту. Третє - тариф може бути лише економічно обгрунтований. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-02-26" class="grey"><a href="http://polit-kherson.info/2017/02/26/" >26-02-2017, 12:39</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/1537-travmovano-zhurnalista-kryzhenko-komentar-iantypenko.html">Травмовано журналіста К.Риженко – коментар І.Антипенко.</a></h2>
		<div class="text">
			<!-- 24 лютого на сторінці в Фейсбук журналіста видання "Херсонская городская газета" Константина Риженко зявився пост, про те, що ввечері, в одному з кафе в центрі міста в нього виник конфлікт з Олександром Савичем, Евгеном Матковським (депутат Херсонської міської ради, партія ВО "Свобода") та Іваном Антипенко (журналіст видання "День"). В результаті, за словами К.Риженко, в лікарні у нього діагностували пошкодження середньої важкості, перелом нижньої щелепи, струс мозку. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-02-25" class="grey"><a href="http://polit-kherson.info/2017/02/25/" >25-02-2017, 12:59</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1536-v-hersone-prezentuiut-uchebnyk-gender-dlia-medyi.html">В Херсоне презентуют учебник "Гендер для Медий"</a></h2>
		<div class="text">
			<!-- 6 марта в Кризисном медиа-центре.Херсон (ул. Пилипа Орлика (9 января), 30, оф.33) в 13:00 презентуют учебник «Гендер для Медій». -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-02-23" class="grey"><a href="http://polit-kherson.info/2017/02/23/" >23-02-2017, 14:48</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1535-na-saitah-tzv-lnr-ta-dnr-pro-samoprogoloshenu-vladu-horoshe-pro-ukrainsku-pogane.html">На сайтах т.зв. “ЛНР” та “ДНР” про самопроголошену владу — хороше, про українську — погане</a></h2>
		<div class="text">
			<!-- 82% матеріалів про самопроголошену владу т.зв. “ДНР” та “ЛНР” у інтернет-ЗМІ на непідконтрольних українській владі територіях Донбасу є компліментарними, 18% є нейтральними, натомість критичних матеріалів немає взагалі. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-02-23" class="grey"><a href="http://polit-kherson.info/2017/02/23/" >23-02-2017, 13:11</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1534-narodnyi-front-i-radykalna-partiia-praciuiut-v-tini.html">«Народний фронт» і Радикальна партія працюють в тіні</a></h2>
		<div class="text">
			<!-- «Народний Фронт» та Радикальна партія Олега Ляшка не вказали у своїх фінансових звітах жодної місцевої організації, яка б мала статус юридичної особи. Про це на прес-конференції в Український кризовий медіа-центр повідомив аналітик КВУ Денис Рибачок. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-02-23" class="grey"><a href="http://polit-kherson.info/2017/02/23/" >23-02-2017, 13:04</a></time></li>
		</ul>
	</div>
</article>
					<h3 class=" bg"><a href="/archive/1385-arhyv.html">АРХИВ НОВИН</a></h3>
                </aside>
                <div class="cell_pad col-sm-6">
                        
                        
                        
                        
                        
                        
				
				<div id='dle-content'><article class="box story fullstory">
	<div class="box_in">
		
		<h2 class="title">Мер Таврійська: «Децентралізація – єдина реформа, в яку я повірив»</h2>
		<div class="text">
			<p style="text-align: justify;"><a class="highslide" href="http://polit-kherson.info/uploads/posts/2017-03/1489404417_u-tavriisku.jpg" rel="highslide" target="_blank"><img src="/uploads/posts/2017-03/medium/1489404417_u-tavriisku.jpg" alt="" class="fr-draggable fr-dib" /></a> В Україні за роки незалежності було багато різних ідей і програм, проголошувалися амбітні реформи. Та більшість не були успішними, чимало чого можновладцями не доведені до кінця. Адміністративно-територіальну реформу починали ще за часів Леоніда Кучми. Її концепцію розробляли під керівництвом Романа Безсмертного. Але вона не мала політичної і суспільної підтримки і не відбулася.</p><p data-empty="true" style="text-align: justify;"><br /></p><p style="text-align: justify;"><b>Від Катовіце до Біляївки</b></p><p style="text-align: justify;">– Після цього у мене було гнітюче ставлення до всіх проголошуваних владою реформ, – зізнається міський голова Таврійська <b>Микола Різак</b>. – Нинішня децентралізація – це єдина реформа, в яку я дійсно повірив.<img src="/uploads/posts/2017-03/1489404546_rizak.jpg" alt="" class="fr-dib fr-draggable" />&nbsp;Микола Іванович 15 років працював керівником підприємств – маслозаводу у Верхньому Рогачику та маслосирбази у Новій Каховці. І вже 10 років керує Таврійськом. Тобто, має солідний управлінський досвід.</p><p style="text-align: justify;">Він був 30-річним, коли його 1989 року вперше призначили директором заводу. Пройшов шлях від занепаду Радянського Союзу до нинішнього часу. Пишається тим, що усі заводи, якими він керував, збереглися, жодного не розтягнули на металолом, як це сталося з багатьма індустріальними гігантами Херсонщини.</p><p style="text-align: justify;">Коли півтора роки тому заговорили про децентралізацію, М. Різак із делегацією мерів міст України поїхав до Польщі перейняти досвід. Побували в Катовіце, щоб побачити і почути, як там проводили подібну реформу. Тиждень провели у гміні – місцевій територіальній громаді, до якої входять 18 сіл, аби пересвідчитися, які зміни відбулися на рівні низової ланки.</p><p style="text-align: justify;">– Я переконався: якби не ці зміни, то Польща ніколи б не домоглася тих вражаючих економічних і соціальних успіхів, які сьогодні є, – розповідає Микола Іванович. – Нині деякі скептики кажуть: та вони, мовляв, на європейських грантах виїхали. Але головне, що Євросоюз повірив у її реформи і, звичайно, виділив солідні кошти на перетворення.</p><p style="text-align: justify;">Микола Різак спілкувався із солтисами – тамтешніми старостами. Вони зізналися, що 20 років тому сприйняли реформу в штики. Перші 8 років були тяжкими, бо ніхто не звертав увагу на периферії – спочатку розвивали центри громад. Нині ж у кожному селі навіть на 400 мешканців є вся інфраструктура – водовідведення, каналізація, очисні споруди тощо. І все працює за європейськими стандартами.</p><p style="text-align: justify;">Але на цьому міський голова Таврійська не зупинився і поїхав на Одещину – в містечко Біляївка, де 15 тисяч населення. За структурою воно схоже на Таврійськ. Там територіальна громада діє уже два роки. За цей час у місті відбулися величезні зміни, у тому числі у свідомості людей та працівників виконавчих органів. Вони вже не чекають, що приїде президент чи губернатор, щоб &nbsp;налагоджувати їм побут, розвивати соціальну сферу, ремонтувати дороги і об’єкти інфраструктури. Тепер уся громада займається облаштуванням свого міста.</p><p data-empty="true" style="text-align: justify;"><br /></p><p style="text-align: justify;"><b>Місто у місті</b></p><p style="text-align: justify;">Таврійськ раніше був Східним селищем, мікрорайоном Нової Каховки. Він розташований за Північно-Кримським каналом. Статус міста йому надали у 1983 році – для того, щоб домогтися більшого фінансування з держбюджету. У роки незалежності левова частка коштів усе одно йшла через «старшого брата». Тобто, Таврійськ залишався «містом у місті», був сателітом Нової Каховки.</p><p style="text-align: justify;">Нині у місті на 12 тисяч населення 74 працюючих великих і середніх підприємств. Серед них такі як річковий порт, станція Каховка, рефдепо, вагонне депо, завод плавлених сирів, управління Північно-Кримського каналу, дистанція колії, гідрогеолого-меліоративна експедиція, «Уррефтранс», філія Миронівського заводу по виготовленню кормів, зерновий термінал «Таврос», комбінат хлібопродуктів, дільниця залізобетонних конструкцій тощо. Крім того, 5 комунальних підприємств, 43 торгові точки, 21 магазин, 14 павільйонів, 4 АЗС, 6 аптек і аптечних кіосків, 4 заклади громадського харчування, 9 закладів освіти, 14 закладів культури та спорту. Не кожен райцентр області може таким похвалитися.</p><p style="text-align: justify;">– Місто промислово розвинуте, - говорить Микола Різак. – За роки незалежності абсолютна більшість підприємств, які дісталися нам від СРСР, збереглися. Хай не всі вони працюють на повну потужність, але працюють. Коли 3 роки тому у нас на ювілеї був голова облради, то сказав: «Так ви при комунізмі живете. Робочі місця є, все працює». У нас всі, хто хоче працювати, мають роботу. Зараз тільки у вагонному депо не вистачає понад 100 робітників, бо підприємство набирає обертів, отримує все більше замовлень. Не вистачає зварників, слюсарів. До нас на роботу їздять з Нової Каховки, Каховки та ближніх сіл.</p><p style="text-align: justify;">Рік тому таврійчани вирішили піти у вільне плавання – створити окрему територіальну громаду. Та перш, ніж прийняти рішення про створення об’єднаної громади із Плодовим та чотирма населеними пунктами Кам’янської сільської ради Каховського району, влада Таврійська ретельно порахувала свої можливості. Адже, крім добровільності об’єднання в громаду, потрібна фінансова спроможність. Свої розрахунки таврійчани передали губернатору. 18 серпня 2016 року Херсонська облдержадміністрація зробила свій висновок. У ньому чорному по білому написано, що проект рішення Таврійської міської та Кам’янської сільської рад щодо територіального об’єднання відповідає Конституції і законам України. Цей висновок затверджений розпорядженням №621 голови ОДА від 18.08.2016 року.&nbsp;</p><p data-empty="true" style="text-align: justify;"><br /></p><p style="text-align: justify;"><b>Хто без кого не проживе?</b></p><p style="text-align: justify;">Рішення Таврійська про створення окремої територіальної громади шокувало керівництво Нової Каховки. Почалася істерична кампанія у комунальній газеті «Нова Каховка» та на деяких обласних інтернет-ресурсах. Яких тільки висловів не шкодували чиновники і журналісти: «Фейкове утворення», «Роз’єднатися неможливо», «Верной ли дорогой идете, Николай Иванович», «Тавричане, родной город в опасности», «Русская рулетка для тавричан», «Вернись, я всё прощу». Звинувачували Таврійську міськраду в розкольницьких діях і навіть сепаратизмі! Микола Різак зібрав цілу теку вирізок і текстів таких матеріалів – їх біля півсотні. Показуючи їх, посміхається:</p><p style="text-align: justify;">– Я був на тому тижні в обладміністрації, мені заступник губернатора Дмитро Бутрій сказав: «Ми вам не дозволимо вийти зі складу Нової Каховки. Бо цим ви її поховаєте. Вона без вас не потягне». Я йому кажу: «А з цього моменту, будь ласка, детальніше». Адже півроку мене називали «паном отаманом таврійським, у якого скоро закінчиться золотий запас». Тобто, звинувачували нашу майбутню територіальну громаду у неспроможності. «А тепер, - кажу, - шановний заступник губернатора, підключайте газети, радіо і кажіть, що Нова Каховка без нас не зможе». Таврійськ торік перерахував 12 мільйонів гривень податків на доходи фізичних осіб Новій Каховці. Так тепер скажіть правду новокаховчанам і таврійчанам. І хай Нова Каховка міняє підхід і скаже, що ми їм потрібні, а не вони нам.</p><p style="text-align: justify;">Мер Таврійська упевнений: ті, хто спекулюють на питанні створення громади і жахають таврійчан колапсом, хочуть зіштовхнути його лобом із міським головою Нової Каховки Володимиром Коваленком.</p><p style="text-align: justify;">– Але між нами нема конфлікту, -– говорить М. Різак. – У нас просто різне бачення перспектив розвитку міста. Я вірю в децентралізацію і переконаний, що зміни потрібні. Влада Нової Каховки ж націлена на «збереження територіальної цільності». Хоча це формулювання я не можу осягнути розумом, бо воно не відповідає нинішній законодавчій базі.<a class="highslide" href="http://polit-kherson.info/uploads/posts/2017-03/1489404564_kahovka_vokzal.jpg" rel="highslide" target="_blank"><img src="/uploads/posts/2017-03/medium/1489404564_kahovka_vokzal.jpg" alt="" class="fr-dib fr-draggable" /></a></p><p style="text-align: justify;"><b>Як розвивати громаду</b></p><p style="text-align: justify;">Зробити ремонт, зайнятися благоустроєм, посадити дерева – це не головне у децентралізації, упевнений М. Різак. Задіяти людський фактор, щоб люди зрозуміли, що справи громади – це їхня турбота, – це найтяжче завдання.</p><p style="text-align: justify;">– Можу відверто сказати, що з цією проблемою за 10 років я ще не справився, – говорить мер Таврійська. – Відчуваю підтримку тільки невеликого відсотка таврійчан. Мені цього мало. Треба, щоб уся громада була одним цілим. Отоді ми можемо щось зробити. Треба, щоб громада переживала за розвиток освіти, медицини, культури, благоустрій. На жаль, більшість мешканців тільки оцінюють роботу міського голови, а не питають себе: «Що я можу зробити для громади?» Тому найважливіше – кардинально змінити свідомість людей.</p><p style="text-align: justify;">Якщо до кінця не довести створення Таврійської територіальної громади, то це значить, що ні про який розвиток міста не може бути мови, переконаний міський голова. Адже воно стане мікрорайоном Нової Каховки. Це таврійчани уже пережили. Коли сміття вивозилося раз на тиждень, коли в усіх комунальних, навчальних закладах, бібліотеках, школі мистецтв протікали дахи, не було тепла, ремонт не проводився. Скрізь був занепад і запустіння.</p><p style="text-align: justify;">– За 10 років нам вдалося вилізти з цього болота, – каже Микола Іванович. – Сьогодні інфраструктура в нормальному стані, тепер беремося за розвиток культурної сфери. Робимо реконструкцію музею, євроремонт у приміщенні ради ветеранів.</p><p style="text-align: justify;">Але перед керівництвом міста стоїть ще одне велике завдання – розвиток медицини. Залізничну лікарню, яка обслуговувала 4,5 тисячі мешканців, закрили. Нині чанам доводиться їздити в Нову Каховку чи Херсон. Але ж децентралізація вимагає наблизити кожну послугу до людини, а не навпаки – щоб людина їздила за послугою.</p><p style="text-align: justify;">– Минулого тижня я був у губернатора Андрія Гордєєва, – продовжує М.Різак. – Ми досягли домовленості про передачу лікарні Таврійську. Готуємо сесію, спочатку наші депутати мають ухвалити відповідне рішення, потім звернемося до обласної ради з проханням передати нам заклад на баланс.</p><p style="text-align: justify;">Але якщо Таврійськ залишиться містом районного значення, то утримувати лікарню не зможе. А от об’єднаній територіальній громаді це по плечу. У місті з’явиться медичний заклад для надання первинної допомоги. Тут буде поліклініка і денний стаціонар, ділиться планам мер. А мешканці Таврійська та прилеглих сіл зможуть лікуватися.</p><p style="text-align: justify;">Ще одна проблема, яку належить вирішити: місто залишилося без правоохоронних органів. Таврійський батальйон ДАЇ, який тут дислокувався багато років, виїхав. Із колишнього відділення міліції залишився один дільничний поліцейський, який буває на території раз на тиждень, бо його залучають до інших завдань в Новій Каховці. І тому проїзне місто в центрі області лишилося без уваги правоохоронців. Тож при створенні територіальної громади можна на базі батальйону ДАЇ, де є чергова частина, збройова кімната, кабінети з євроремонтом, створити свій відділок поліції.</p><p style="text-align: justify;">– Ми розуміємо, що буде непросто розвивати громаду, – каже міський голова. – Може, щось не відразу виходитиме. Але хай по міліметру, але рухатимемося вперед. Якщо ж усе залишиться, як є, а потім ще ліквідують наш виконком, то я вам гарантую, що через рік Таврійськ повернеться на рівень мікрорайону і заросте бур’яном. Просто буде заканальна зона Нової Каховки. І ніхто таврійчанами не опікуватиметься.</p><p style="text-align: justify;">Мешканці міста уже відчули «турботу» влади Нової Каховки. За 34 роки уперше не отримали трансферти на культуру і дошкільну освіту.</p><p style="text-align: justify;">&nbsp; &nbsp;– Люди криком кричать: «Робіть щось!» – додає Микола Іванович.<img src="/uploads/posts/2017-03/1489404944_kombikormovyi-zavod.jpg" alt="" class="fr-dib fr-draggable" />&nbsp;<b>Найвигідніший варіант</b></p><p style="text-align: justify;">Чому ж таврійчани вирішили об’єднатися із селами Каховського району?</p><p style="text-align: justify;">– Ці населенні пункти вклинюються в нашу територію, – пояснює міський голова. – Коли створювали місто, то з усіх боків понарізали землю. Якщо їхати в річпорт, то зліва від дороги землі наші, а справа – Малої Каховки. А відразу за маслосирбазою – Кам’янської сільради. 4 села, які вирішили увійти в громаду, знаходяться на відстані 3-5 кілометрів від Таврійська. А до Нової Каховки і Каховки відстані – утричі більші. Мені той же Бутрій сказав: «А чи не жирно тобі буде, що ти з таким економічним потенціалом тільки три села до себе приєднуєш. Ти повинен 10-12 сіл взяти і тягнути». &nbsp;Якщо нам вдасться довести до кінця створення громади, а я в цьому упевнений на 99 відсотків, то через два роки сюди за досвідом їздитиме не тільки область, а й уся Україна.</p><p style="text-align: justify;">– Коли розпочався процес децентралізації, ми розіслали навколишнім селам району пропозиції про створення об’єднаної громади з центром в нашому селі, – розповідає сільський голова Кам’янки Алла Федай. – Почали отримувати відповіді: ті не можуть, ті не хочуть, тим цей процес незрозумілий. Тоді ми звернули увагу на Плодове. Та виявилося, що воно підпорядковане Таврійську. До нас приїхав секретар міськради Андрій Хахалев, запропонував зустрітися й обговорити питання об’єднання.</p><p style="text-align: justify;">Відтак кам’янці почали вивчати економічний потенціал Таврійська. Їздили на сесії міськради, знайомилися з бюджетом. Прагнули вияснити для себе, наскільки вигідно це об’єднання для Кам’янки. Коли переконалися, що дійсно вигідно, створили робочу групу, підготували матеріали на сесію сільради.</p><p style="text-align: justify;">– Створення громади з Таврійськом – це найвигідніший для нас варіант, – продовжує Алла Миколаївна. – Основний вид податків для громади – ПДФО. А у нас із 2,5 тисячі жителів тільки 300 працюють офіційно. Інші наймаються на поля без оформлення. У Таврійську ж маса підприємств, де всі працюють офіційно. Крім того, у нас нормальне сполучення з містом. Там є можливості для усіх структур, які треба було б створити &nbsp;нам – поліклініка, приміщення для міліції, школи і дитсадки, культурні заклади. Тобто, нічого не треба створювати з нуля, тільки розвивати. Але наше рішення про об’єднання зустріло спротив і в Каховці, і в Новій Каховці. Нас відмовляли, казали: «З ким ви об’єднуєтеся, там одна голота». А тепер кажуть, що без Таврійська Нова Каховка помре. Хоча я вважаю, що це місто з великим економічним потенціалом. Інша справа, що ніхто не хоче втрачати якийсь шматок. Але ми не відступимося. Уже обговорюємо спільні плани на майбутнє, у нас є своє бачення розвитку територіальної громади.</p><p style="text-align: justify;">Але не все було просто. Мешканцям чотирьох сіл &nbsp;довелося пройти величезний моральний тиск. Прес ішов з двох боків – з Каховки і Нової Каховки. До Кам’янки їздила делегація чиновників і депутатів на чолі з секретарем Новокаховської міськради Олександром Лук’яненком і керуючим справами виконкому Василем Акуленком. Страхали селян занепадом. Але вони не піддалисяви, тримали весь пресинг, пройшли непросту процедуру об’єднання. &nbsp;<img src="/uploads/posts/2017-03/1489405007_pivnichno-krymskogo-kanalu.jpg" alt="" class="fr-dib fr-draggable" />&nbsp;<b>Суд і закон</b></p><p style="text-align: justify;">Протягом минулого року керівництво Нової Каховки зверталося до Генеральної прокуратури, Міністерства внутрішніх справ, Кабміну, до уповноваженої з прав людини, в Асоціацію міст України, до обласної прокуратури, голови облдержадміністрації та інші інстанції з вимогою, поставити таврійчан на місце. На сесії міської ради прийняли рішення «Про збереження територіальної цілісності Новокаховської громади».</p><p style="text-align: justify;">«Створення Таврійської територіальної громади не передбачено жодним правовим документом», – писали у листі від 18 серпня 2016 року на адресу Херсонської ОДА. Але це не що інше, як лукавство. Адже за рік до цього Кабмін прийняв розпорядження (від 5 серпня 2015 року), де у переліку спроможних територіальних громад Херсонської області вказана і Таврійська.</p><p style="text-align: justify;">Отже, Таврійська міськрада проголосувала за створення нової об’єднаної територіальної громади 7 серпня 2016 року. А Новокаховська міськрада 11 жовтня звернулася з позовом до місцевого суду з вимогою скасувати це рішення.</p><p style="text-align: justify;">Засідання суду переносили 5 разів. Причому, за клопотанням позивача. Нарешті, 3 березня 2017 року суддя Новокаховського суду Ю. Ведяшкіна прийняла постанову про відмову Новокаховській міськраді у задоволенні адміністративного позову.</p><p style="text-align: justify;">Та все ж процес створення Таврійської об’єднаної громади призупинився, бо Верховна Рада досі не ухвалила законопроект 5520, який дозволяє об’єднання громад з населених пунктів різних районів області. Його вже кілька разів ставили на голосування, але не вистачало голосів. Чергове голосування має відбутися 14 березня.</p><p style="text-align: justify;">– Раніше керівники Нової Каховки боялися, що можуть бути дострокові вибори. Коли прийшло з ЦВК роз’яснення, що цього не буде, трохи заспокоїлися. Але тепер каменем спотикання стали гроші. Нова Каховка не хоче втрачати мільйони, які отримувала від підприємств Таврійська. Та доведеться змиритися. Бо Європейська хартія місцевого самоврядування, ратифікована Україною 1997 року, вказує, що джерелом влади на території села чи міста є громада. І з цим доведеться рахуватися, як би кому не хотілося іншого, – переконаний Микола Різак.</p><p style="text-align: justify;"><b>Олександр ГУНЬКО, "Новини ділові"</b></p><a style="display:none;" href="http://newtemplates.ru/">скачать dle 11.1</a><a style="display:none;" href="http://newfilmak.org/">смотреть фильмы бесплатно</a>
			
		</div>
		
		<div class="story_tools ignore-select">
<!-- 			<div class="category">
				<svg class="icon icon-cat"><use xlink:href="#icon-cat"></use></svg>
				<a href="http://polit-kherson.info/society/">Суспільство</a>
			</div>
			
				<div class="rate">
					
					
					
					<div class="rate_like-dislike">
						<a href="#" onclick="doRate('plus', '1568'); return false;" ><span title="Нравится"><svg class="icon icon-like"><use xlink:href="#icon-like"></use></svg></span></a>
						<span id="ratig-layer-1568" class="ignore-select"><span class="ratingtypeplusminus ignore-select ratingzero" >0</span></span>
						<a href="#" onclick="doRate('minus', '1568'); return false;" ><span title="Не нравится"><svg class="icon icon-dislike"><use xlink:href="#icon-dislike"></use></svg></span></a>
					</div>
					
				</div>
			 -->
		</div>
		
	</div>
	<div class="meta ignore-select">
		<ul class="right" style="display: none;">
			<li class="grey" title="Переглядів: 1">Переглядів<!-- <svg class="icon icon-views"><use xlink:href="#icon-views"></use></svg> --> 1</li>
			<!-- <li title="Комментариев: 0"></li> -->
		</ul>
		<ul class="left">
			<li class="story_date"><!-- <svg class="icon icon-info"><use xlink:href="#icon-info"></use></svg> --> <a onclick="ShowProfile('polit', 'http://polit-kherson.info/user/polit/', '0'); return false;" href="http://polit-kherson.info/user/polit/">polit</a><span class="grey"> от </span><time datetime="2017-03-13" class="grey"><a href="http://polit-kherson.info/2017/03/13/" >Сьогодні, 13:36</a></time></li>
		</ul>
	</div>
</article>
<div class="rightside ignore-select">
	 
<!-- Похожее -->
<div class="block rel_block">
	<h4 class="title"><b>Подібне</b></h4>
	<ul class="relnews">
		<li>
	<a href="http://polit-kherson.info/society/1415-oleksandr-gunko-spravzhnii-den-sobornosti.html" title="Олександр ГУНЬКО: "Справжній День Соборності"">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Олександр ГУНЬКО: "Справжній День Соборності"</b>
		<span>Суспільство</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/society/1041-uspishna-istoriia-ni-hytromudrym-robotodavciam-tak-zasluzhenyi-zarplatni.html" title="Успішна історія. Ні хитромудрим роботодавцям. Так – заслужений зарплатні">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Успішна історія. Ні хитромудрим роботодавцям. Так – заслужений зарплатні</b>
		<span>Суспільство</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/society/337-u-novii-kahovci-dekomunizaciia-vyishla-za-mezhi-rozumnogo.html" title="У Новій Каховці декомунізація вийшла за межі розумного?">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>У Новій Каховці декомунізація вийшла за межі розумного?</b>
		<span>Суспільство</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/society/62-komu-zavazhaie-rosiiska-mova.html" title="Кому заважає  російська мова">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Кому заважає  російська мова</b>
		<span>Суспільство</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/society/37-osbb-start-vstanovili-tepl-vkna-mryemo-pro-vlasniy-teplopunkt.html" title="ОСББ «Старт»: «Встановили теплі вікна. Мріємо про власний теплопункт»">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>ОСББ «Старт»: «Встановили теплі вікна. Мріємо про власний теплопункт»</b>
		<span>Суспільство</span>
	</a>
</li>
	</ul>
</div>
<!-- / Похожее -->
 

<!-- Баннер 300X250 -->
<!-- <div class="banner banner_300">
	<img src="/templates/polit/images/tmp/banner_300x250.png" alt="">
</div> -->
<!-- / Баннер 300X250 -->
<!-- Баннер 240X400 -->
<!-- <div class="banner banner_240">
	<img src="/templates/polit/images/tmp/banner_240x400.png" alt="">
</div> -->
<!-- / Баннер 240X400 -->

<!-- Теги -->
<div class="block tags_block">
	<h4 class="title"><b>Позначки</b></h4>
	<div class="tag_list">
		<span><a href="http://polit-kherson.info/tags/%D0%B4%D0%B5%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D1%8F/">децентрализация</a></span> <span><a href="http://polit-kherson.info/tags/%D0%B4%D0%B5%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%96%D0%B7%D0%B0%D1%86%D1%96%D1%8F/">децентралізація</a></span> <span><a href="http://polit-kherson.info/tags/%D0%B0%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%B3%D1%83%D0%BD%D1%8C%D0%BA%D0%BE/">александр гунько</a></span> <span><a href="http://polit-kherson.info/tags/%D0%B2%D0%B0%D0%B6%D0%BB%D0%B8%D0%B2%D0%B0/">важлива</a></span>
	</div>
</div>
<!-- / Теги -->

</div>
<!-- 
<div class="box banner ignore-select">
	<div align="center"><a href="http://dle-news.ru/" target="_blank"><img src="http://polit-kherson-dle/templates/Default/images/_banner_.gif" style="border: none;" alt="" /></a></div>
</div>
 -->
<div class="comments ignore-select" style="display: none;">
	<div class="box">
		
		<div class="com_list" style="display: none">
			<!--dlecomments-->
		</div>
	</div>
	<!--dlenavigationcomments-->
	<div class="box">
		<!--dleaddcomments-->
	</div>
</div></div>
                    <div class="abovecontent">
						
						
						
						
						
						
                    </div>
							<div class="arh">
								
							</div>
                </div>
                <aside class="cell mp_right col-sm-3 ">
                    <div class="cell_pad main-news">
                        <h3 class=" bg">КОЛОНКИ</h3>
						<div class="avatar">
							<img src="/templates/polit/images/custom/d_bely.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Дементій Бєлий</b>,<br>редактор "Політичної Херсонщини", <br>політолог</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/d_bely/1380-otzyv-deputata-eto-v-pervuiu-ochered-vozmozhnost-uslyshat-yzbyratelei-vseh-kto-zahochet-viskazatsia.html">Отзыв депутата - это в первую очередь возможность услышать избирателей. Всех, кто захочет высказаться.</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			Вчера состоялась серия собраний избирателей по созданию инициативных групп по отзыву девяти депутатов. Этим депутатам инкриминируется невыполнение предвыборных обещаний. Сами собрания прошли с ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/d_bely/1380-otzyv-deputata-eto-v-pervuiu-ochered-vozmozhnost-uslyshat-yzbyratelei-vseh-kto-zahochet-viskazatsia.html" title="Читать подробнее: Отзыв депутата - это в первую очередь возможность услышать избирателей. Всех, кто захочет высказаться." class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-01-15" class="grey"><a href="http://polit-kherson.info/2017/01/15/" >15-01-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/moshniagul.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Олександр Мошнягул</b>,<br>історик,<br>політичний оглядач</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/o_moshniagul/1496-scho-bude-zavtra-z-hersonskymy-marshrutkamy-ye-3-scenariia.html">Що буде завтра з херсонськими маршрутками? Є 3 сценарія</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			Завтрішній ранок для херсонських пасажирів може розпочатись за трьома сценаріями. ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/o_moshniagul/1496-scho-bude-zavtra-z-hersonskymy-marshrutkamy-ye-3-scenariia.html" title="Читать подробнее: Що буде завтра з херсонськими маршрутками? Є 3 сценарія" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-02-12" class="grey"><a href="http://polit-kherson.info/2017/02/12/" >12-02-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/molchanov.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Володимир Молчанов</b>,<br>эксперт з політичних питань</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/v_molchanov/1528-imia-zrady.html">Ім'я зради</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			Якщо трохи перефразувати вислів вусатого вождя всіх часів і народів, кожна зрада має ім'я, прізвище і по-батькові. Сьогодні, 22.02.17, за небувалого скупчення херсонських громадян, не відбулась ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/v_molchanov/1528-imia-zrady.html" title="Читать подробнее: Ім'я зради" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-02-22" class="grey"><a href="http://polit-kherson.info/2017/02/22/" >22-02-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/bahmatova.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Галина Бахматова</b>,<br>кандидат філологичних наук,<br>оглядач</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/g_bahmatova/1455-cvlzaconnyy-podhod-k-mezhkulturnomu-dialogu.html">«ЦИВИЛИЗАЦИОННЫЙ  ПОДХОД»  К  МЕЖКУЛЬТУРНОМУ ДИАЛОГУ</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			Явный кризис европоцентризма в конце ХХ - начале ХХІ века, по утверждениям известных философов и политологов, &nbsp;ставит нас перед вызовом цивилизационного одиночества, требует преодолеть ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/g_bahmatova/1455-cvlzaconnyy-podhod-k-mezhkulturnomu-dialogu.html" title="Читать подробнее: «ЦИВИЛИЗАЦИОННЫЙ  ПОДХОД»  К  МЕЖКУЛЬТУРНОМУ ДИАЛОГУ" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-01-30" class="grey"><a href="http://polit-kherson.info/2017/01/30/" >30-01-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/ponomarenko.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Єкатерина Пономаренко</b>,<br>журналіст,<br>блогер</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/k_ponomarenko/1516-nevynosymaia-legkost-bytyia-otklyknulos.html">Невыносимая Легкость Бытия. Откликнулось.</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			Невыносимая Легкость Бытия. Милан Кундера. Ну что я вам скажу, наконец я прочитала книгу “с атмосферой”, глубокую, тонкую. Именно то, что сейчас нужно было. Откликнулось. ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/k_ponomarenko/1516-nevynosymaia-legkost-bytyia-otklyknulos.html" title="Читать подробнее: Невыносимая Легкость Бытия. Откликнулось." class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-02-17" class="grey"><a href="http://polit-kherson.info/2017/02/17/" >17-02-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/stanislav-biely.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Станіслав Білий</b>,<br>громадський журналіст</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/s_biliy/1346-biudzhet-uchasti-brazylskyi-serial-po-ukrainski.html">Бюджет участі: бразильський серіал по-українські</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			Чи можуть громадяни міста розподіляти кошти з міського бюджету? Деякі мешканці скажуть що ні, не можуть. І ще, можливо, уточнять &nbsp;що «це привілея тих, &nbsp;хто там у владі – депутатів, ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/s_biliy/1346-biudzhet-uchasti-brazylskyi-serial-po-ukrainski.html" title="Читать подробнее: Бюджет участі: бразильський серіал по-українські" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2016-12-26" class="grey"><a href="http://polit-kherson.info/2016/12/26/" >26-12-2016</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<h3 class=" bg">ХМАРИНКА ПОЗНАЧОК</h3>
						<span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/183+%D0%BE%D0%BA%D1%80%D1%83%D0%B3/" title="Знайдено публікацій: 53">183 округ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%84%D0%B2%D1%80%D0%BE%D0%BC%D0%B0%D0%B9%D0%B4%D0%B0%D0%BD/" title="Знайдено публікацій: 11">Євромайдан</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B9+%D0%93%D0%BE%D1%80%D0%B4%D0%B5%D0%B5%D0%B2/" title="Знайдено публікацій: 15">Андрей Гордеев</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%91%D0%B0%D1%82%D1%8C%D0%BA%D1%96%D0%B2%D1%89%D0%B8%D0%BD%D0%B0/" title="Знайдено публікацій: 12">Батьківщина</a></span> <span class="clouds_small"><a href="http://polit-kherson.info/tags/%D0%92%D0%B8%D0%B1%D0%BE%D1%80%D0%B8/" title="Знайдено публікацій: 187">Вибори</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9A%D0%92%D0%A3/" title="Знайдено публікацій: 49">КВУ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9A%D0%A0%D0%9E%D0%9A/" title="Знайдено публікацій: 15">КРОК</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9A%D0%B0%D1%85%D0%BE%D0%B2%D0%BA%D0%B0/" title="Знайдено публікацій: 14">Каховка</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9C%D0%B5%D0%BB%D1%8C%D0%BF%D0%BE%D0%BC%D0%B5%D0%BD%D0%B0+%D0%A2%D0%B0%D0%B2%D1%80%D1%96%D1%97/" title="Знайдено публікацій: 12">Мельпомена Таврії</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%A1%D0%9D/" title="Знайдено публікацій: 13">ОСН</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5+%D1%81%D0%BB%D1%83%D1%88%D0%B0%D0%BD%D0%B8%D1%8F/" title="Знайдено публікацій: 13">Общественные слушания</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9+%D0%A1%D0%BE%D0%B2%D0%B5%D1%82/" title="Знайдено публікацій: 19">Общественный Совет</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%BB%D0%B5%D1%88%D0%BA%D0%B8/" title="Знайдено публікацій: 12">Олешки</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A1%D0%BA%D0%B0%D0%B4%D0%BE%D0%B2%D1%81%D1%8C%D0%BA/" title="Знайдено публікацій: 20">Скадовськ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A3%D0%9A%D0%A0%D0%9E%D0%9F/" title="Знайдено публікацій: 14">УКРОП</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A5%D0%9C%D0%A0/" title="Знайдено публікацій: 11">ХМР</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A5%D0%9E%D0%9E+%D0%9A%D0%92%D0%A3/" title="Знайдено публікацій: 19">ХОО КВУ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A5%D0%9E%D0%A0/" title="Знайдено публікацій: 13">ХОР</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B9+%D1%81%D0%BE%D0%B2%D0%B5%D1%82/" title="Знайдено публікацій: 37">Херсонский городской совет</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%BD%D0%BE%D0%B9+%D1%81%D0%BE%D0%B2%D0%B5%D1%82/" title="Знайдено публікацій: 28">Херсонский областной совет</a></span> <span class="clouds_medium"><a href="http://polit-kherson.info/tags/%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%89%D0%B8%D0%BD%D0%B0/" title="Знайдено публікацій: 251">Херсонщина</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B0%D0%BD%D0%BE%D0%BD%D1%81/" title="Знайдено публікацій: 28">анонс</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82/" title="Знайдено публікацій: 31">бюджет</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B2%D0%B0%D0%B6%D0%BB%D0%B8%D0%B2%D0%B0/" title="Знайдено публікацій: 24">важлива</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B/" title="Знайдено публікацій: 21">выборы</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B3%D1%80%D0%BE%D0%BC%D0%B0%D0%B4%D1%81%D1%8C%D0%BA%D0%B0+%D1%80%D0%B0%D0%B4%D0%B0/" title="Знайдено публікацій: 27">громадська рада</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D0%B8/" title="Знайдено публікацій: 94">депутати</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D1%8B/" title="Знайдено публікацій: 35">депутаты</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B4%D0%B5%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D1%8F/" title="Знайдено публікацій: 16">децентрализация</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B4%D0%B5%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%96%D0%B7%D0%B0%D1%86%D1%96%D1%8F/" title="Знайдено публікацій: 11">децентралізація</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B7%D0%B5%D0%BC%D0%B5%D0%BB%D1%8C%D0%BD%D1%96+%D0%BF%D0%B8%D1%82%D0%B0%D0%BD%D0%BD%D1%8F/" title="Знайдено публікацій: 31">земельні питання</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0/" title="Знайдено публікацій: 22">культура</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BC%D0%BE%D0%BD%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D0%BD%D0%B3/" title="Знайдено публікацій: 25">мониторинг</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BC%D0%BE%D0%BD%D1%96%D1%82%D0%BE%D1%80%D0%B8%D0%BD%D0%B3+%D0%B2%D0%BB%D0%B0%D0%B4%D0%B8/" title="Знайдено публікацій: 14">моніторинг влади</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BF%D0%BE%D0%BB%D1%96%D1%82%D0%B8%D0%BA%D0%B0/" title="Знайдено публікацій: 11">політика</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%81%D0%BE%D1%86%D0%B8%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F/" title="Знайдено публікацій: 12">социология</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%82%D0%B0%D1%80%D0%B8%D1%84%D0%B8/" title="Знайдено публікацій: 23">тарифи</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82/" title="Знайдено публікацій: 46">транспорт</a></span> <span class="clouds_xlarge"><a href="http://polit-kherson.info/tags/%D1%85%D0%B5%D1%80%D1%81%D0%BE%D0%BD/" title="Знайдено публікацій: 464">херсон</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0/" title="Знайдено публікацій: 11">экономика</a></span><div class="tags_more"><a href="http://polit-kherson.info/tags/">Показати всі теги</a></div>
						<h3 class=" bg">КАЛЕНДАР</h3>
						<div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('02','2017','right'); return false;" href="http://polit-kherson.info/2017/02/" title="Попередній місяць">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Березень 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Нд</th></tr><tr><td colspan="2">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/03/01/" title="Всі пости за 01 березня 2017">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/03/02/" title="Всі пости за 02 березня 2017">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/03/03/" title="Всі пости за 03 березня 2017">3</a></td><td  class="weekday" >4</td><td  class="weekday" >5</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/03/06/" title="Всі пости за 06 березня 2017">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/03/07/" title="Всі пости за 07 березня 2017">7</a></td><td  class="day" >8</td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/03/09/" title="Всі пости за 09 березня 2017">9</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/03/10/" title="Всі пости за 10 березня 2017">10</a></td><td  class="weekday" >11</td><td  class="weekday" >12</td></tr><tr><td  class="day-active-v day-current" ><a class="day-active-v" href="http://polit-kherson.info/2017/03/13/" title="Всі пости за 13 березня 2017">13</a></td><td  class="day" >14</td><td  class="day" >15</td><td  class="day" >16</td><td  class="day" >17</td><td  class="weekday" >18</td><td  class="weekday" >19</td></tr><tr><td  class="day" >20</td><td  class="day" >21</td><td  class="day" >22</td><td  class="day" >23</td><td  class="day" >24</td><td  class="weekday" >25</td><td  class="weekday" >26</td></tr><tr><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="day" >30</td><td  class="day" >31</td><td colspan="2">&nbsp;</td></tr></table></div>
                    </div>
                </aside>
            <div class="clr"></div> 
                </div>            
            </div>
        </div>
    <div class="sparky_full bottomrow col-xs-12">
        <div class="container">
            <div  class="row">
                <div class="cell mp_bottom1 col-sm-3 col-xs-12 ">
                    <div class="cell_pad col-xs-12">
                        <h3>Наше відео</h3>
                            <article class="box story shortstory">
	<div class="box_in">
<!-- 		<h2 class="title"><a href="http://polit-kherson.info/toptema/22-vdeo.html">Відео</a></h2> -->
		<div class="text">
			<p style="text-align: center;"><a href="https://youtu.be/smObGJM32jI" rel="external noopener noreferrer"><!--dle_media_begin:https://youtu.be/smObGJM32jI--><iframe title="YouTube video player" width="560" height="325" src="https://www.youtube.com/embed/smObGJM32jI?rel=0&amp;wmode=transparent" frameborder="0" allowfullscreen></iframe><!--dle_media_end--></a></p>
<!-- 			 -->
		</div>
		<div class="story_tools" style="display: none">
			<div class="category">
				<!-- <svg class="icon icon-cat"><use xlink:href="#icon-cat"></use></svg> -->
				<a href="http://polit-kherson.info/toptema/">Важлива новина</a>
			</div>
			<a href="http://polit-kherson.info/toptema/22-vdeo.html" title="Читать подробнее: Відео" class="btn"><b>Подробнее</b></a>
<!-- 			 -->
		</div>
<!-- 		 -->
	</div>
	<div class="meta" style="display: none">
		<ul class="right">
			<li class="grey" title="Просмотров: 167">Переглядів<!-- <svg class="icon icon-views"><use xlink:href="#icon-views"></use></svg> --> 167</li>
			<!-- <li title="Комментариев: 0"></li> -->
		</ul>
		<ul class="left">
			<li class="story_date"><!-- <svg class="icon icon-info"><use xlink:href="#icon-info"></use></svg> --> <a onclick="ShowProfile('biladmin', 'http://polit-kherson.info/user/biladmin/', '0'); return false;" href="http://polit-kherson.info/user/biladmin/">biladmin</a><span class="grey"> от </span><time datetime="2016-10-18" class="grey"><a href="http://polit-kherson.info/2016/10/18/" >18-10-2016, 10:35</a></time></li>
		</ul>
	</div>
</article>
                    </div>
                </div>
                <div class="cell mp_bottom2 col-sm-9 col-xs-12 ">
                    <div class="cell_pad col-xs-12">
                        <h3>Про нас</h3>
                            <p>"Политическая Херсонщина" создана в июне 2000 года коллективом единомышленников, активистов Комитета избирателей Украины. За годы работы, наш сайт неоднократно менял дизайн, но главным в нем оставалось желание честно освещать общественные, политические и культурные события нашей области, отображая все точки зрения, которые присутствуют в нашем обществе.</p>
                            <p>Связаться с нами можно по адресу: <br />Херсон, Приднепровский спуск, 1, оф. 8, <br />телефоны (0552) 34-44-26, (066) 1008191&nbsp;<br />E-mail: polit.kherson@gmail.com</span>
                            </p>
                            <p>Редактор сайта Дементий Белый</p>
                    </div>
                </div>
            </div>
        </div> 
        <div class="clr"></div> 
    </div>
    <div class="sparky_full footerrow col-sm-12">
        <div class="container">
            <div  class="row">
                <div class="cell mp_footer col-sm-12">
                    <div class="cell_pad col-sm-4">
						<a href="https://www.facebook.com/Politics.kherson.ua/" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/dementi_bialy" target="_blank"><i class="fa fa-twitter"></i></a>
						<a href="https://plus.google.com/u/0/+PolitkhersonInfocvu" target="_blank"><i class="fa fa-google-plus"></i></a>
						<a href="https://www.youtube.com/channel/UCihx8RzbZA-3RZd8Jx21wCA" target="_blank"><i class="fa fa-youtube"></i></a>
						<a href="/rss.xml " target="_blank"><i class="fa fa-rss"></i></a>
                    </div>
                    <div class="cell_pad col-sm-8">
						<p style="font-size: 0.8em; text-align: right;">Політична Херсонщина &copy; 2000 - 2017 &nbsp; &nbsp; &nbsp;&nbsp; розроблено - <a href="http://ibil.com.ua" target="_blank">photografica</a></p>
                    </div>
                </div>
            </div>
        </div> 
        <div class="clr"></div> 
    </div>
</div>
</div>
</div>

<!--- GoogleAnalitics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71569222-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter34288840 = new Ya.Metrika({
                    id:34288840,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/34288840" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Go to www.addthis.com/dashboard to customize your tools --> 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-572336de3148620c"></script> 
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
