<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="uk-ua" lang="uk-ua" >

<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Общественный совет при мэре. Демократия в действии &raquo; Політична Херсонщина</title>
<meta name="description" content="Общественный совет при мэре. Демократия в действии" />
<meta name="keywords" content="координатор, рассказал, время, Александр, Мошнягул, блоге, видео, своем, деятельности, результатах, совет, Общественный, функционирует, Херсонском, городском, структуре, Подробнее, голове, третий" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Політична Херсонщина" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Общественный совет при мэре. Демократия в действии" />
<meta property="og:url" content="http://polit-kherson.info/columns/o_moshniagul/1897-obschestvennyi-sovet-pry-mere-demokratyia-v-deistvyy.html" />
<meta name="news_keywords" content="херсон, Общественный Совет, Александр Мошнягул" />
<link rel="search" type="application/opensearchdescription+xml" href="http://polit-kherson.info/engine/opensearch.php" title="Політична Херсонщина" />
<link rel="alternate" type="application/rss+xml" title="Політична Херсонщина" href="http://polit-kherson.info/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;19"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/masha/masha.js&amp;19"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />

<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link href="/templates/polit/images/favicon.ico" rel="shortcut icon" >

<!-- Bootstrap -->
<link href="/templates/polit/css/bootstrap.css" type="text/css" rel="stylesheet">
<link href="/templates/polit/css/style.css" type="text/css" rel="stylesheet">
<link href="/templates/polit/css/layout.css" type="text/css" rel="stylesheet">
<link href="/templates/polit/css/engine.css" type="text/css" rel="stylesheet">
<!-- <link href="/templates/polit/css/font-awesome.css" type="text/css" rel="stylesheet"> -->
<link href="//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css" rel="stylesheet">
<link href="/templates/polit/css/go_top.css" type="text/css" rel="stylesheet">

<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
<!-- <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
 --><!-- Include all compiled plugins (below), or include individual files as needed -->
<script type="text/javascript" src="/templates/polit/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/templates/polit/js/go_top.js"></script>


<script  type="text/javascript">
    $(document).ready(function () {
        var path = window.location, pageId = 'main', regex = /\/([a-zA-Z/d]*)\//g;
        var reg = regex.exec(path.pathname);
        if(reg !== null) {
            pageId = reg[1];
        }
       
        $("#mm-" + pageId).addClass("active");              
    });
</script>

</head>

<body class="sparky">

<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'polit';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Так", "Ні", "Введення", "Скасувати", "Зберегти", "Видалити", "Завантаження. Зачекайте, будь-ласка..."];
var menu_short     = 'Швидке редагування';
var menu_full      = 'Повне редагування';
var menu_profile   = 'Перегляд профілю';
var menu_send      = 'Надіслати повідомлення';
var menu_uedit     = 'Адмінцентр';
var dle_info       = 'Інформація';
var dle_confirm    = 'Підтвердження';
var dle_prompt     = 'Введення інформації';
var dle_req_field  = 'Заповніть всі необхідні поля';
var dle_del_agree  = 'Ви дійсно хочете видалити? Дану дію буде неможливо відмінити.';
var dle_spam_agree = 'Ви дійсно хочете відзначити користувача як спамера? Це призведе до видалення всіх його коментарів';
var dle_complaint  = 'Зазначте текст вашої скарги для адміністрації:';
var dle_big_text   = 'Виділена занадто велика ділянка тексту.';
var dle_orfo_title = 'Зазначте коментар для адміністрації до знайденої граматичної помилки';
var dle_p_send     = 'Надіслати';
var dle_p_send_ok  = 'Повідомлення успішно надіслане';
var dle_save_ok    = 'Зміни успішно збережені. Оновити сторінку?';
var dle_reply_title= 'Відповідь на коментар';
var dle_tree_comm  = '0';
var dle_del_news   = 'Видалити статтю';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();
});
//-->
</script>

<div class="sparky_wrapper">
   <div class="container-fluid">
   <div class="row">
    <header class="sparky_full headerrow col-xs-12">
        <div class="container">
            <div  class="row">
                <div class="cell_pad  mp_logo col-sm-4  col-xs-12">
                    <div class="sparky_logo"><a href="/index.php">ПОЛІТИЧНА<br>ХЕРСОНЩИНА</a></div>
                    <div class="sparky_slogan">незалежний спостерігач</div>
                </div>
                <div class="cell_pad mp_top1 col-sm-4  col-xs-12"></div>
                <div class="cell_pad mp_top2 col-sm-4  col-xs-12">
				<!-- Поиск -->
				<form id="q_search" class="rightside" method="post">
					<div class="q_search">
						<input id="story" name="story" placeholder="Пошук на сайті..." type="search">
						<button class="btn q_search_btn" type="submit" title="Знайти"><span class="title_hide">Знайти</span></button>
						<a class="q_search_adv" href="/index.php?do=search&amp;mode=advanced" title="Розширений пошук"><span class="title_hide">Розширений пошук</span></a>
					</div>
					<input type="hidden" name="do" value="search">
					<input type="hidden" name="subaction" value="search">
				</form>
				<!-- / Поиск -->
				</div>
            </div>
        </div> 
        <div class="clr"></div> 
    </header>
    <menu class="sparky_full topmenurow col-xs-12" role="menu">
        <div class="container">
            <div  class="row">
                <div class="cell_pad">
                   <button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <ul id="navbarCollapse" class="nav navbar-nav mnu_mainmenu">
                        <li id="mm-main"><a href="/">ГОЛОВНА</a></li>
                        <li id="mm-politic"><a href="/politic/" >ПОЛІТИКА</a></li>
                        <li id="mm-society"><a href="/society/" >СУСПІЛЬСТВО</a></li>
                        <li id="mm-culture"><a href="/culture/" >КУЛЬТУРА</a></li>
                        <li id="mm-cronicals"><a href="/cronicals/" >ХРОНІКА</a></li>
                        <li id="mm-columns" class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/columns/" >КОЛОНКИ <span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                <li><a href="/columns/d_bely/" >Дементій Бєлий</a></li>
                                <li><a href="/columns/o_moshniagul/" >Олександр Мошнягул</a></li>
                                <li><a href="/columns/v_molchanov/" >Володимир Молчанов</a></li>
                                <li><a href="/columns/g_bahmatova/" >Галина Бахматова</a></li>
                                <li><a href="/columns/k_ponomarenko/" >Катерина Пономаренко</a></li>
                                <li><a href="/columns/s_biliy/" >Станіслав Білий</a></li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div> 
        <div class="clr"></div> 
    </menu>
    <div class="sparky_full citationrow col-xs-12">
        <div class="container">
            <div  class="row">
                <div class="cell_pad col-xs-12">
                    <div class="toptema">
						
                    </div>
                </div>
            </div>
        </div> 
        <div class="clr"></div>
    </div>
    <div class="sparky_full contentrow col-xs-12">
        <div class="container">
			<div class="row speedbar"><div class="speedbar"><div class="over"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://polit-kherson.info/" itemprop="url"><span itemprop="title">Політична Херсонщина</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://polit-kherson.info/columns/" itemprop="url"><span itemprop="title">Колонки</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://polit-kherson.info/columns/o_moshniagul/" itemprop="url"><span itemprop="title">Олександр Мошнягул</span></a></span> &raquo; Общественный совет при мэре. Демократия в действии</span></div></div></div> 
            <div class="row">
                <aside class="cell_pad col-sm-3">
					<h3 class=" bg">НОВИНИ</h3>
					<article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1898-v-klaipede-otkryly-iv-baltyisko-chernomorskogo-ekonomycheskogo-foruma.html">В Клайпеде открыли IV Балтийско-Черноморский экономический форум</a></h2>
		<div class="text">
			<!-- 24 мая в литовском городе Клайпеда состоялась первая часть IV Балтийско-Черноморского экономического форума. Мероприятие началось с торжественного поздравлений и вручения херсонским городским головой Владимиром Миколаенко флага Херсона мэру Клайпеды Витаутасу Грубляускасу. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-05-29" class="grey"><a href="http://polit-kherson.info/2017/05/29/" >Сьогодні, 12:57</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1896-na-vyhodnyh-hersoncy-otdyhaly-na-herson-feste-fotoreportazh.html">На выходных херсонцы отдыхали на ХерсON ФЕСТе (фоторепортаж)</a></h2>
		<div class="text">
			<!-- На выходных на набережной Херсона состоялся фестиваль уличной еды, южного общения и ярких эмоций. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-05-29" class="grey"><a href="http://polit-kherson.info/2017/05/29/" >Сьогодні, 11:44</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1895-neyzvestnye-podozhgly-ofys-pravogo-sektora.html">Неизвестные подожгли офис "Правого сектора"</a></h2>
		<div class="text">
			<!-- В сети распространяется ролик о поджоге неизвестными херсонского офиса "Правого сектора" и угрозами в адрес отдельных херсонских правых. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-05-28" class="grey"><a href="http://polit-kherson.info/2017/05/28/" >Вчора, 12:26</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1894-bilozerka-nevidomi-rozbyly-vikna-u-prymischenni-de-znahodytsia-parafiia-upc-kp.html">Білозерка. Невідомі розбили вікна у приміщенні, де знаходиться парафія УПЦ КП</a></h2>
		<div class="text">
			<!-- В Білозерці невідомі розбили вікна у будівлі де знаходиться парафія Української Православної Церкви Київського патріархату. Це сталося після храмового свята церкви. Про подію повідомив отець Ігор Петренко у себе на сторінці у Фейсбуці. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-05-28" class="grey"><a href="http://polit-kherson.info/2017/05/28/" >Вчора, 11:25</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1893-spivakovskyi-zvernuvsia-do-mykolaienka-iz-vymogoiu-schob-toi-ne-porushuvav-statut-gromady.html">Співаковський звернувся до Миколаєнка із вимогою, щоб той не порушував Статут Громади</a></h2>
		<div class="text">
			<!-- До приймальні народного депутата України Олександра Співаковського надійшла скарга від активістів громадського об’єднання «Рух розвитку ОСББ м. Херсона» на дії міської влади, які порушують Статут територіальної громади міста. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-05-27" class="grey"><a href="http://polit-kherson.info/2017/05/27/" >27-05-2017, 10:58</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/1892-shkola-iz-rosiiskoiu-movoiu-navchannia-buty-chy-ni.html">Школа із російською мовою навчання: бути чи ні?</a></h2>
		<div class="text">
			<!-- &nbsp; Чи мають право батьки навчати дітей на рідній мові в місцях компактного проживання різних національних меншин - таке питання ставить журналіст газети "Нового Дня" Олег Батурін в своїй статті "Забули про принцип вільного вибору". Він наводить різні думки та позиції вчителів, чиновників та активістів на прикладі двох міст обласного значення в Херсонській області. Питання залишається відкритим. Ми передруковуємо цю цікаву статтю. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-05-27" class="grey"><a href="http://polit-kherson.info/2017/05/27/" >27-05-2017, 10:24</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/1891-zhenschynam-yz-chysla-vpo-pomogut-v-kyevskom-pryiute.html">Женщинам из числа ВПО  помогут в киевском приюте</a></h2>
		<div class="text">
			<!-- &nbsp;Женщины из числа внутренне перемещенных лиц, которые пострадали от насилия, будут иметь качественную и быструю помощь - заявили в «Ла Страда-Украина». Для этого «Ла Страда-Украина» и Всеукраинская благотворительная организация «Конвиктус Украины» подписали меморандум о сотрудничестве.&nbsp; -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-05-26" class="grey"><a href="http://polit-kherson.info/2017/05/26/" >26-05-2017, 22:34</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1888-v-oleshkovskoi-batkyvschyne-smena-karaula.html">В Олешковской "Батькивщине" смена караула</a></h2>
		<div class="text">
			<!-- В рядах депутатов от «Батькивщины» в Олешковском районном совете произошла смена караула. Два депутата районного совета стали депутатами Виноградовской объединенной громады, а им на смену пришли следующие по списку. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-05-26" class="grey"><a href="http://polit-kherson.info/2017/05/26/" >26-05-2017, 15:16</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1887-v-opozyciinomu-bloci-v-kahovskii-miskii-radi-zamina-deputat.html">В "Опозиційному блоці" в Каховській міській раді -  заміна депутата</a></h2>
		<div class="text">
			<!-- 25 травня під час чергового засідання сесії Каховської міської ради знов зазнав змін склад депутатського корпусу. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-05-26" class="grey"><a href="http://polit-kherson.info/2017/05/26/" >26-05-2017, 14:44</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/1886-vopros-o-selskohoziaistvennoi-zemle-v-novoi-kahovke-ne-aktualen.html">Вопрос о сельскохозяйственной земле в Новой Каховке не актуален?</a></h2>
		<div class="text">
			<!-- И снова о земле и моратории. Очередная новость с очередной сессии местного совета: депутаты Новокаховского городского совета отказались вносить в повестку дня пленарного заседания тридцатой сессии вопрос о необходимости продолжения моратория на продажу земли сельскохозяйственного назначения. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-05-26" class="grey"><a href="http://polit-kherson.info/2017/05/26/" >26-05-2017, 14:27</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1885-za-chas-roboty-vr-viii-sklykannia-prezydent-zavetuvav-39-zakoniv-kvu.html">За час роботи ВР VIII скликання Президент заветував 39 законів, – КВУ</a></h2>
		<div class="text">
			<!-- Із початку роботи Верховної Ради VIII скликання Президент наклав вето на 39 законів. Ініціаторами більшості із них, 31 закону, були народні депутати, ще 8 законів ініціював уряд (А. Яценюка). Про це йдеться в дослідженні КВУ «Три роки президентства П. Порошенка: які закони блокує та які підтримує Президент», що було виконано в рамках проекту «Дослівно». -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-05-26" class="grey"><a href="http://polit-kherson.info/2017/05/26/" >26-05-2017, 13:14</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1884-9-protokolov-o-korrupcyy-ytog-sotrudnychestva-obschestvennykov-s-prokuraturoi.html">9 протоколов о коррупции - итог сотрудничества общественников с прокуратурой</a></h2>
		<div class="text">
			<!-- Вчера, 25 мая на совместной пресс-конференции прокуратуры Херсонской области и активистов Всеукраинского движения «Под контролем» общественники отчитались о совместной работе, а прокурорские рассказали о своих успехах в борьбе с коррупцией. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-05-26" class="grey"><a href="http://polit-kherson.info/2017/05/26/" >26-05-2017, 13:11</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1883-programma-herson-fest.html">Программа ХерсON ФЕСТ</a></h2>
		<div class="text">
			<!-- http://polit-kherson.info/cronicals/1865-herson-fest-pryglashaet-na-festyval-ulychnoi-edy-v-ety-vyhodnye.htmlКак мы уже сообщали, 27-28 мая в Херсоне на набережной Ушакова состоится фестиваль уличной еды, южного общения и ярких эмоций! ХерсON ФЕСТ – проект одноименного центра туризма и приключений, который возвращает городской праздник всем горожанам и гостям Херсонщины. Публикуем программу фестиваля. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-05-26" class="grey"><a href="http://polit-kherson.info/2017/05/26/" >26-05-2017, 13:00</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1882-oleshkam-rekomenduiut-pryiniaty-v-otg-radensk-i-kostogryzove.html">Олешкам рекомендують прийняти в ОТГ Раденськ і Костогризове</a></h2>
		<div class="text">
			<!-- В рамках місцевої ініціативи з об'єднання громад, 24 та 25 травня, відбулося ряд зустрічей &nbsp;радника голови обласної державної адміністрації з питань соціально-економічного розвитку Олешківського району Кравченко-Скалозуб О.В., керівників структурних підрозділів райдержадміністрації з громадами сіл Костогризове, Раденськ та Козачі Лагері. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-05-26" class="grey"><a href="http://polit-kherson.info/2017/05/26/" >26-05-2017, 12:49</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1880-u-kherson-art-hub-pogovoriat-pro-etyku-maibutnogo.html">У Kherson Art Hub поговорять про етику майбутнього</a></h2>
		<div class="text">
			<!-- Наступної суботи- 27 травня відбудеться засідання “філософського гуртка” в Kherson Art Hub, (вул.Гімназична (колишня Червоностудентська), 30А). -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-05-25" class="grey"><a href="http://polit-kherson.info/2017/05/25/" >25-05-2017, 17:00</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1879-obschestvennym-slushanyiam-po-tytulnym-spyskam-byt.html">Общественным слушаниям по «Титульным спискам» быть!</a></h2>
		<div class="text">
			<!-- Сегодня представители ОСББ, которые инициировали общественные слушания по «Титульным спискам» посетили горисполком с целью выяснить, почему отсутствует реакция на их заявление о проведении Общественных слушаний - Согласно Уставу города, в течение 10 дней после подачи заявления мэр должен подписать Распоряжение о их проведении, либо отказать. И выяснили. Как оказалось – распоряжение готово и ждет подписи Владимира Миколаенко, который сейчас в командировке. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-05-25" class="grey"><a href="http://polit-kherson.info/2017/05/25/" >25-05-2017, 15:44</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1878-osuzhdeny-organyzatory-nezakonnyh-avtobusnyh-perevozok-yz-ukrayny-v-rf-cherez-krym.html">Осуждены организаторы незаконных автобусных перевозок из Украины в РФ через Крым</a></h2>
		<div class="text">
			<!-- Херсонский городской суд признал пятерых граждан Украины виновными в организации незаконных автобусных перевозок из Украины в Россию через оккупированный Крым. Они осуждены к 3 годам лишения свободы с освобождением от отбывания наказания с испытательным сроком в один год. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-05-25" class="grey"><a href="http://polit-kherson.info/2017/05/25/" >25-05-2017, 13:54</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/1877-ogranychenyem-krymskyh-abyturyentov-v-vybore-vuza-na-materyke-rada-prolobbyrovala-ynteresy-deputatov-pravozaschytnyca.html">Квоты для учебы крымчан в вузах - это помощь или ограничения?</a></h2>
		<div class="text">
			<!-- &nbsp;22 мая глава Верховной Рады Андрей Парубий наконец-то отправил на подпись Президенту Украины принципиально важные для Херсонской области дополнения к закону "Про высшее образование", которые были поддержаны народными депутатами еще 16 мая. Они дадут возможность херсонским высшим учебным заведениям решить проблему пустых студенческих аудиторий. Наши университетские аудитории откроются для крымских абитуриентов. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-05-25" class="grey"><a href="http://polit-kherson.info/2017/05/25/" >25-05-2017, 13:48</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/1876-gromadski-aktyvisty-dopomozhut-gromadam-piaty-oblastei-ozdorovyty-miscevi-biudzhety.html">Громадські активісти допоможуть громадам п’яти областей «оздоровити» місцеві бюджети</a></h2>
		<div class="text">
			<!-- Або як за допомогою громадського аудиту доброчесності запровадження програмно-цільового методу (ПЦМ) &nbsp;покращити ефективність використання коштів бюджетів міст обласного значення та ОТГ. Про це під час брифінгу 19 травня на в КМЦ.МИКОЛАЇВ розповіли учасники громадського партнерства «За прозорі місцеві бюджети» http://probudget.org.ua з Миколаївської, Одеської, Херсонської, Дніпропетровської та Луганської областей. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-05-25" class="grey"><a href="http://polit-kherson.info/2017/05/25/" >25-05-2017, 12:07</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1875-predstavytely-osbb-ydut-v-yspolkom-proiasniat-sytuacyiu-s-obschestvennymy-slushanyiamy.html">Представители ОСББ идут в исполком прояснять ситуацию с общественными слушаниями</a></h2>
		<div class="text">
			<!-- Внимание! Сегодня в 13.00 представители ОСББ, которые инициировали общественные слушания по титульным спискам, собираются посетить горисполком и лично обратиться к мэру, чтоб прояснить ситуацию, почему отсутствует реакция на заявление о проведении Общественных слушаний - ни Распоряжения, ни отказа. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-05-25" class="grey"><a href="http://polit-kherson.info/2017/05/25/" >25-05-2017, 11:47</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/culture/1874-blesk-y-nyscheta-opery-bedniakov.html">Блеск и нищета «Оперы бедняков»</a></h2>
		<div class="text">
			<!-- &nbsp; Спектакль "Опера жебраків" сделан в Полтавском театре по пьесе Джона Гея, которая была написана в начале ХVIII века на основе реальных приключений лондонских знаменитых мошенников того времени. &nbsp;Пьеса сразу стала классическим образцом жанра «балладной оперы» - то есть английской разновидностью «комической оперы», где основными ариями были народные баллады Туманного Альбиона и пародии на некоторые штампы итальянских опер. Бертольд Брехт модернизировал эту пьесу в остросатирическом ключе и поставил ее на сцене в 1928 году под известным названием «Трехгрошовая опера». -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-05-25" class="grey"><a href="http://polit-kherson.info/2017/05/25/" >25-05-2017, 11:31</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1873-raitarovskyi-obiasnyl-otstavku-vmeshatelstvom-ryschuka.html">Райтаровский объяснил отставку вмешательством Рыщука</a></h2>
		<div class="text">
			<!-- Николай Райтаровский объяснил причины своей отставки. По его мнению это разногласия с заместителем главы облгосадминистрации, депутатом областного совета Евгением Рыщуком и противодействие в "разбазаривании бюджетных средств". -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-05-25" class="grey"><a href="http://polit-kherson.info/2017/05/25/" >25-05-2017, 10:54</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/1872-socyalysty-o-zemle-neobhodym-ekonomycheskyi-analyz-posledstvyi-a-ne-polytycheskye-spekuliacyy.html">Социалисты о земле: необходим экономический анализ последствий, а не политические спекуляции</a></h2>
		<div class="text">
			<!-- &nbsp;Социалисты выработали политическую платформу отношения своей партии к вопросу введения рынка земли в Украине. Они считают, что рынок земли превратился в предмет внешнего давления, политических спекуляций и пиар-технологий. И крайне не хватает серьезного экономического анализа последствий предлагаемой земельной реформы.Вопрос о земле обсуждался на круглом столе представителей левых партий и организаций, главной целью которого является объединение всех левых сил в Украине. Это уже четвертый круглый стол, на которых обсуждаются вопросы идеологии и возможного объединения -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-05-24" class="grey"><a href="http://polit-kherson.info/2017/05/24/" >24-05-2017, 21:08</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/1871-predlozhenyia-gorozhan-ne-byly-vkliucheny-v-rezoliucyiu-slushanyi-liudmyla-chaika.html">Предложения горожан не были включены в Резолюцию слушаний - Людмила Чайка</a></h2>
		<div class="text">
			<!-- &nbsp;Предложения горожан на Общественных слушаниях от 22 мая на тему благоустройства города не были учтены, хотя подавались в секретариат даже в письменном виде.Об этом сегодня рассказала общественная активистка и представительница движения за развитие ОСББ Людмила Чайка. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-05-24" class="grey"><a href="http://polit-kherson.info/2017/05/24/" >24-05-2017, 17:14</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/1869-herconcev-lyshaiut-prava-na-provedenye-obschestvennyh-slushanyi.html">Херcонцев лишают права на проведение общественных слушаний?</a></h2>
		<div class="text">
			<!-- 12 мая исполком Херсонского горсовета, вопреки возмущению общественников, утвердил «Титульные списки» на капитальный ремонт жилых домов. В этот же день общественная организация&nbsp;«Рух розвитку ОСББ Херсона» подала в исполком заявление на проведение общественных слушаний по титулам (было собрано даже больше, чем положенных 300 подписей – 462). Согласно Уставу города Херсона, в течение 10 дней после подачи заявления городской голова должен подписать Распоряжение про проведение общественных слушаний, которое должно быть опубликовано на сайте города, либо в случае нарушений отказать.&nbsp;Сегодня уже 12 день, а реакция мэра отсутствует.&nbsp;Зато исправно проводятся общественные слушания по сценарию прошлой власти, когда в зал сгоняются бюджетники и бездумно голосуют за выгодные власти документы. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-05-24" class="grey"><a href="http://polit-kherson.info/2017/05/24/" >24-05-2017, 16:51</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1866-na-hersonschyne-zaderzhan-admynystrator-antyukraynskoi-gruppy-vkonatkte-sbu.html">На Херсонщине  вКонтакт несет потери - СБУ</a></h2>
		<div class="text">
			<!-- Жительница Херсонской области размещала материалы, которые дискредитируют украинскую власть и военных -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-05-24" class="grey"><a href="http://polit-kherson.info/2017/05/24/" >24-05-2017, 15:44</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1865-herson-fest-pryglashaet-na-festyval-ulychnoi-edy-v-ety-vyhodnye.html">ХерсON ФЕСТ приглашает на фестиваль уличной еды в эти выходные</a></h2>
		<div class="text">
			<!-- 27-28 мая в Херсоне на набережной Ушакова состоится фестиваль уличной еды, южного общения и ярких эмоций! ХерсON ФЕСТ – проект одноименного центра туризма и приключений, который возвращает городской праздник всем горожанам и гостям Херсонщины. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-05-24" class="grey"><a href="http://polit-kherson.info/2017/05/24/" >24-05-2017, 15:29</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1864-deputaty-predlagaiut-ustanovyt-ochered-na-kapytalnym-remont.html">Депутаты предлагают установить очередь на капитальным ремонт</a></h2>
		<div class="text">
			<!-- Депутат Херсонского горсовета Михаил Чемерис (ВО "Самопомощь") предложил установить &nbsp;очередь для многоквартирных домов, которым требуется капитальный ремонт и которые имеют право претендовать на бюджетное финансирование этого ремонта. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-05-24" class="grey"><a href="http://polit-kherson.info/2017/05/24/" >24-05-2017, 14:52</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1863-na-stoletye-vsevoloda-zabotyna-gorodskye-vlasty-gotovy-potratyt-bolee-sta-piatydesiaty-tysiach-grn.html">На столетие Всеволода Заботина городские власти готовы потратить более ста пятидесяти тысяч грн</a></h2>
		<div class="text">
			<!-- На мероприятия, которые посвящены столетию со дня рождения Героя социалистического труда В.Ф.Заботина депутаты хотят у депутатов просят&nbsp; 157 тыс. грн. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-05-24" class="grey"><a href="http://polit-kherson.info/2017/05/24/" >24-05-2017, 14:33</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1862-gorodskaia-vlast-reshyla-zaniatsia-nedavnei-ystoryei-y-memoryalnymy-tablychkamy.html">Городская власть решила заняться мемориальными табличками</a></h2>
		<div class="text">
			<!-- В год столетия Украинской революции Херсонская городская власть решила установить мемориальные таблички в память освободителей Херсона во Вторую мировую войну и в честь Почетных граждан города. Дело хорошее, но в столетний юбилей могли бы и подумать об увековечивании памяти украинских героев, которые сто лет назад устанавливали украинскую власть в нашем городе -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-05-24" class="grey"><a href="http://polit-kherson.info/2017/05/24/" >24-05-2017, 12:50</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/culture/1861-v-hersone-podvely-ytogy-kynodzhema-det-onlain-golosovanye.html">В Херсоне подвели итоги «КиноДжема»! Идет онлайн-голосование!</a></h2>
		<div class="text">
			<!-- На днях херсонские киношники подвели итоги третьего фестиваля короткометражного кино «Киноджем-2017», в рамках которого команды начиная с 13 мая в течение 9 дней снимали фильмы согласно выбранным заданиям. В понедельник «Мультиплексе» состоялся показ конкурсных работ, а также зрительское голосование и награждение победителей. Итак, какие же шедевры кинематографа подарил «Киноджем» в этом году? -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-05-24" class="grey"><a href="http://polit-kherson.info/2017/05/24/" >24-05-2017, 11:24</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1860-komunalnym-pidpryiemstvam-proponuiut-doluchytysia-do-proektu-ukrskarga.html">Комунальним підприємствам пропонують долучитися до проекту «УкрСкарга»</a></h2>
		<div class="text">
			<!-- «УкрСкарга» – безкоштовний віртуальний сервісний центр подання пропозицій та скарг, який розпочне свою роботу з першого червня поточного року (http://ukrskarga.org.ua). Сайт було розроблено командою волонтерів без залучення бюджетних та грантових коштів. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-05-24" class="grey"><a href="http://polit-kherson.info/2017/05/24/" >24-05-2017, 09:55</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/1859-strategiia-kochubeivskoi-otg-vid-dokumentu-do-vprovadzhennia.html">Стратегія Кочубеївської ОТГ: від документу до впровадження</a></h2>
		<div class="text">
			<!-- Уже два роки в Україні &nbsp;проходить процес об’єднання громад. Але для того, щоб громада дійсно стала спроможною, а рівень життя в ній вищим, не достатньо лише формального об’єднання на папері. Наступним кроком повинно стати довгострокове стратегічне планування, визначення пріоритетів, як то кажуть «плани на майбутнє». Перша на Херсонщині об’єднана громада – Кочубеївська – стала першою і в цьому, затвердивши в останній день зими Стратегію сталого розвитку громади до 2027 року. Документ вийшов багатообіцяючий, але тепер постав новий виклик: чи зможе громада ефективно впровадити поставлені в Стратегії завдання? -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-05-23" class="grey"><a href="http://polit-kherson.info/2017/05/23/" >23-05-2017, 16:34</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1858-v-ramkah-herson-festa-proidet-lekcyia-estetyka-meschanstva.html">В рамках ХерсОN Феста пройдет Лекция "Эстетика мещанства"</a></h2>
		<div class="text">
			<!-- 27 мая на Набережной Херсона в 13.30 в рамках "ХерсОN Феста" пройдет лекция искусствоведа Светланы Афанасьевой на тему "Эстетика мещанства". -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-05-23" class="grey"><a href="http://polit-kherson.info/2017/05/23/" >23-05-2017, 13:45</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1857-nykolaia-raitarovskogo-snova-snialy-s-posta-glavy-oleshkovskogo-raionnogo-soveta.html">Николая Райтаровского снова сняли с поста главы Олешковского районного совета</a></h2>
		<div class="text">
			<!-- Голосование о снятии Николая Райтаровского с должности главы Олешковского райсовета состоялось. Итог - Николай Райтаровский покидает занимаемую должность. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-05-23" class="grey"><a href="http://polit-kherson.info/2017/05/23/" >23-05-2017, 13:17</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1856-pod-kontrolem-rasskazhut-ob-ytogah-kontrolia.html">"Под контролем" расскажут об итогах контроля</a></h2>
		<div class="text">
			<!-- В Херсоне о своей первой годовщине работы расскажет общественное  объединение Всеукраинского движения против политической коррупции «Под  контролем». -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-05-23" class="grey"><a href="http://polit-kherson.info/2017/05/23/" >23-05-2017, 12:45</a></time></li>
		</ul>
	</div>
</article>
					<h3 class=" bg"><a href="/archive/1385-arhyv.html">АРХИВ НОВИН</a></h3>
                </aside>
                <div class="cell_pad col-sm-6">
                        
                        
                    	<div class="author-info">
							<img src="/templates/polit/images/custom/moshniagul.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-2"><b>Олександр Мошнягул</b>,<br>історик,<br>політичний оглядач</p>
						</div>
                    	
                        
                        
                        
                        
				
				<div id='dle-content'><article class="box story fullstory">
	<div class="box_in">
		
		<h2 class="title">Общественный совет при мэре. Демократия в действии</h2>
		<div class="text">
			<p style="text-align: justify;">Уже третий год функционирует <b>Общественный совет при Херсонском городском голове</b>. Подробнее об этой структуре и результатах деятельности за это время рассказал координатор ОС <b>Александр Мошнягул</b> в своем видео блоге.<span class="fr-video fr-dvb fr-draggable" contenteditable="false" draggable="true"><iframe src="https://www.youtube.com/embed/tg0ka5G12D0" width="560" height="315" frameborder="0" allowfullscreen=""></iframe></span></p><a style="display:none;" href="http://newtemplates.ru/">скачать dle 11.1</a><a style="display:none;" href="http://newfilmak.org/">смотреть фильмы бесплатно</a>
			
		</div>
		
		<div class="story_tools ignore-select">
<!-- 			<div class="category">
				<svg class="icon icon-cat"><use xlink:href="#icon-cat"></use></svg>
				<a href="http://polit-kherson.info/columns/">Колонки</a> / <a href="http://polit-kherson.info/columns/o_moshniagul/">Олександр Мошнягул</a>
			</div>
			
				<div class="rate">
					
					
					
					<div class="rate_like-dislike">
						<a href="#" onclick="doRate('plus', '1897'); return false;" ><span title="Нравится"><svg class="icon icon-like"><use xlink:href="#icon-like"></use></svg></span></a>
						<span id="ratig-layer-1897" class="ignore-select"><span class="ratingtypeplusminus ignore-select ratingzero" >0</span></span>
						<a href="#" onclick="doRate('minus', '1897'); return false;" ><span title="Не нравится"><svg class="icon icon-dislike"><use xlink:href="#icon-dislike"></use></svg></span></a>
					</div>
					
				</div>
			 -->
		</div>
		
	</div>
	<div class="meta ignore-select">
		<ul class="right" style="display: none;">
			<li class="grey" title="Переглядів: 0">Переглядів<!-- <svg class="icon icon-views"><use xlink:href="#icon-views"></use></svg> --> 0</li>
			<!-- <li title="Комментариев: 0"></li> -->
		</ul>
		<ul class="left">
			<li class="story_date"><!-- <svg class="icon icon-info"><use xlink:href="#icon-info"></use></svg> --> <a onclick="ShowProfile('polit', 'http://polit-kherson.info/user/polit/', '0'); return false;" href="http://polit-kherson.info/user/polit/">polit</a><span class="grey"> от </span><time datetime="2017-05-29" class="grey"><a href="http://polit-kherson.info/2017/05/29/" >Сьогодні, 12:21</a></time></li>
		</ul>
	</div>
</article>
<div class="rightside ignore-select">
	 
<!-- Похожее -->
<div class="block rel_block">
	<h4 class="title"><b>Подібне</b></h4>
	<ul class="relnews">
		<li>
	<a href="http://polit-kherson.info/columns/o_moshniagul/1452-gromadska-rada-gotovytsia-k-obschestvennym-slushanyiam.html" title="Громадська рада готовится к Общественным слушаниям">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Громадська рада готовится к Общественным слушаниям</b>
		<span>Олександр Мошнягул</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/columns/o_moshniagul/1388-aleksandr-moshniagul-s-taryfamy-na-transport-pomogut-razobratsia-obschestvennye-slushanyia.html" title="Александр Мошнягул: "С тарифами на транспорт помогут разобраться общественные слушания"">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Александр Мошнягул: "С тарифами на транспорт помогут разобраться общественные слушания"</b>
		<span>Олександр Мошнягул</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/columns/o_moshniagul/1252-zavtra-biudzhetnye-slushanyia-vazhnyi-den-pryhodyte-kto-smozhet.html" title="Завтра - бюджетные слушания. Важный день. Приходите, кто сможет">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Завтра - бюджетные слушания. Важный день. Приходите, кто сможет</b>
		<span>Олександр Мошнягул</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/columns/o_moshniagul/289-chto-my-mozhem-uznat-o-hersonskyh-deputatah-rezultaty-yssledovanyia.html" title="Что мы можем узнать о херсонских депутатах? Результаты исследования">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Что мы можем узнать о херсонских депутатах? Результаты исследования</b>
		<span>Олександр Мошнягул</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/columns/o_moshniagul/280-hersonskyi-oblsovet-pogruzhenye-v-kryzys.html" title="Херсонский облсовет. Погружение в кризис">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Херсонский облсовет. Погружение в кризис</b>
		<span>Олександр Мошнягул</span>
	</a>
</li>
	</ul>
</div>
<!-- / Похожее -->
 

<!-- Баннер 300X250 -->
<!-- <div class="banner banner_300">
	<img src="/templates/polit/images/tmp/banner_300x250.png" alt="">
</div> -->
<!-- / Баннер 300X250 -->
<!-- Баннер 240X400 -->
<!-- <div class="banner banner_240">
	<img src="/templates/polit/images/tmp/banner_240x400.png" alt="">
</div> -->
<!-- / Баннер 240X400 -->

<!-- Теги -->
<div class="block tags_block">
	<h4 class="title"><b>Позначки</b></h4>
	<div class="tag_list">
		<span><a href="http://polit-kherson.info/tags/%D1%85%D0%B5%D1%80%D1%81%D0%BE%D0%BD/">херсон</a></span> <span><a href="http://polit-kherson.info/tags/%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9+%D0%A1%D0%BE%D0%B2%D0%B5%D1%82/">Общественный Совет</a></span> <span><a href="http://polit-kherson.info/tags/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%9C%D0%BE%D1%88%D0%BD%D1%8F%D0%B3%D1%83%D0%BB/">Александр Мошнягул</a></span>
	</div>
</div>
<!-- / Теги -->

</div>
<!-- 
<div class="box banner ignore-select">
	<div align="center"><a href="http://dle-news.ru/" target="_blank"><img src="http://polit-kherson-dle/templates/Default/images/_banner_.gif" style="border: none;" alt="" /></a></div>
</div>
 -->
<div class="comments ignore-select" style="display: none;">
	<div class="box">
		
		<div class="com_list" style="display: none">
			<!--dlecomments-->
		</div>
	</div>
	<!--dlenavigationcomments-->
	<div class="box">
		<!--dleaddcomments-->
	</div>
</div></div>
                    <div class="abovecontent">
						
						
						
						
						
						
                    </div>
							<div class="arh">
								
							</div>
                </div>
                <aside class="cell mp_right col-sm-3 ">
                    <div class="cell_pad main-news">
                        <h3 class=" bg">КОЛОНКИ</h3>
						<div class="avatar">
							<img src="/templates/polit/images/custom/d_bely.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Дементій Бєлий</b>,<br>редактор "Політичної Херсонщини", <br>політолог</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/d_bely/1890-hersonschyna-udyvytelnoe-riadom.html">Херсонщина. Удивительное - рядом.</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			&nbsp;&nbsp; Вот такая красота есть между Олешками и Раденском: йодистое озеро. В эту пору года при такой погоде берега озера и сосновый лес вокруг него еще пустынны. Но скоро отдыхающие заполнят все ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/d_bely/1890-hersonschyna-udyvytelnoe-riadom.html" title="Читать подробнее: Херсонщина. Удивительное - рядом." class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-05-26" class="grey"><a href="http://polit-kherson.info/2017/05/26/" >26-05-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/moshniagul.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Олександр Мошнягул</b>,<br>історик,<br>політичний оглядач</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/o_moshniagul/1897-obschestvennyi-sovet-pry-mere-demokratyia-v-deistvyy.html">Общественный совет при мэре. Демократия в действии</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			Уже третий год функционирует Общественный совет при Херсонском городском голове. Подробнее об этой структуре и результатах деятельности за это время рассказал координатор ОС Александр Мошнягул в ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/o_moshniagul/1897-obschestvennyi-sovet-pry-mere-demokratyia-v-deistvyy.html" title="Читать подробнее: Общественный совет при мэре. Демократия в действии" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-05-29" class="grey"><a href="http://polit-kherson.info/2017/05/29/" >29-05-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/molchanov.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Володимир Молчанов</b>,<br>эксперт з політичних питань</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/v_molchanov/1660-berezneve-zagostrennia-v-hersonskii-miskii-radi.html">Березневе загострення в Херсонській міській раді</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			Підсумок загострення: міський голова та близькі до нього сили через «тарифний» скандал значно втратили у рейтингах, однак вдалими маневрами убезпечили себе від зазіхань з боку опозиції на ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/v_molchanov/1660-berezneve-zagostrennia-v-hersonskii-miskii-radi.html" title="Читать подробнее: Березневе загострення в Херсонській міській раді" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-04-14" class="grey"><a href="http://polit-kherson.info/2017/04/14/" >14-04-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/bahmatova.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Галина Бахматова</b>,<br>кандидат філологичних наук,<br>оглядач</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/g_bahmatova/1881-blesk-y-nyscheta-opery-bedniakov.html">Блеск и нищета «Оперы бедняков»</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			Спектакль "Опера жебраків"&nbsp;сделан в Полтавском театре по пьесе Джона Гея, которая была написана в начале ХVIII века на основе реальных приключений лондонских знаменитых мошенников того времени. ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/g_bahmatova/1881-blesk-y-nyscheta-opery-bedniakov.html" title="Читать подробнее: Блеск и нищета «Оперы бедняков»" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-05-26" class="grey"><a href="http://polit-kherson.info/2017/05/26/" >26-05-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/ponomarenko.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Єкатерина Пономаренко</b>,<br>журналіст,<br>блогер</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/k_ponomarenko/1867-korol-rychard-iii-skazal-hersoncam-slava-ukrayne.html">Король Ричард ІІІ сказал херсонцам «Слава Украине!»</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			Девятнадцатый международный театральный фестиваль «Мельпомена Таврии» открыл Киевский национальный академический театр им.И.Франко спектаклем «Ричард ІІІ» У.Шекспира с Народным артистом Украины ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/k_ponomarenko/1867-korol-rychard-iii-skazal-hersoncam-slava-ukrayne.html" title="Читать подробнее: Король Ричард ІІІ сказал херсонцам «Слава Украине!»" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-05-24" class="grey"><a href="http://polit-kherson.info/2017/05/24/" >24-05-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/stanislav-biely.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Станіслав Білий</b>,<br>громадський журналіст</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/s_biliy/1739-stari-shemy-na-novyh-pidriadah-remont-dkt.html">Старі схеми на нових підрядах: ремонт ДКТ</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			Щороку на ремонти комунальних будівель на Херсонщині виділяються десятки мільйонів гривень із бюджетів різних рівнів. Зробити їх використання прозорим покликані тендерні процедури. Але і корупційних ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/s_biliy/1739-stari-shemy-na-novyh-pidriadah-remont-dkt.html" title="Читать подробнее: Старі схеми на нових підрядах: ремонт ДКТ" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-04-20" class="grey"><a href="http://polit-kherson.info/2017/04/20/" >20-04-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<h3 class=" bg">ХМАРИНКА ПОЗНАЧОК</h3>
						<span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/183+%D0%BE%D0%BA%D1%80%D1%83%D0%B3/" title="Знайдено публікацій: 53">183 округ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B9+%D0%93%D0%BE%D1%80%D0%B4%D0%B5%D0%B5%D0%B2/" title="Знайдено публікацій: 22">Андрей Гордеев</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%91%D0%B0%D1%82%D1%8C%D0%BA%D1%96%D0%B2%D1%89%D0%B8%D0%BD%D0%B0/" title="Знайдено публікацій: 21">Батьківщина</a></span> <span class="clouds_small"><a href="http://polit-kherson.info/tags/%D0%92%D0%B8%D0%B1%D0%BE%D1%80%D0%B8/" title="Знайдено публікацій: 187">Вибори</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9A%D0%92%D0%A3/" title="Знайдено публікацій: 65">КВУ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9A%D0%A0%D0%9E%D0%9A/" title="Знайдено публікацій: 15">КРОК</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9A%D0%B0%D1%85%D0%BE%D0%B2%D0%BA%D0%B0/" title="Знайдено публікацій: 16">Каховка</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9C%D0%B5%D0%BB%D1%8C%D0%BF%D0%BE%D0%BC%D0%B5%D0%BD%D0%B0+%D0%A2%D0%B0%D0%B2%D1%80%D1%96%D1%97/" title="Знайдено публікацій: 18">Мельпомена Таврії</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5+%D1%81%D0%BB%D1%83%D1%88%D0%B0%D0%BD%D0%B8%D1%8F/" title="Знайдено публікацій: 25">Общественные слушания</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9+%D0%A1%D0%BE%D0%B2%D0%B5%D1%82/" title="Знайдено публікацій: 30">Общественный Совет</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%BB%D0%B5%D1%88%D0%BA%D0%B8/" title="Знайдено публікацій: 14">Олешки</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%BF%D0%BF%D0%BE%D0%B7%D0%B8%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9+%D0%B1%D0%BB%D0%BE%D0%BA/" title="Знайдено публікацій: 17">Оппозиционный блок</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A1%D0%BA%D0%B0%D0%B4%D0%BE%D0%B2%D1%81%D1%8C%D0%BA/" title="Знайдено публікацій: 20">Скадовськ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A3%D0%9A%D0%A0%D0%9E%D0%9F/" title="Знайдено публікацій: 16">УКРОП</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A5%D0%9E%D0%9E+%D0%9A%D0%92%D0%A3/" title="Знайдено публікацій: 19">ХОО КВУ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B9+%D1%81%D0%BE%D0%B2%D0%B5%D1%82/" title="Знайдено публікацій: 52">Херсонский городской совет</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%BD%D0%BE%D0%B9+%D1%81%D0%BE%D0%B2%D0%B5%D1%82/" title="Знайдено публікацій: 30">Херсонский областной совет</a></span> <span class="clouds_small"><a href="http://polit-kherson.info/tags/%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%89%D0%B8%D0%BD%D0%B0/" title="Знайдено публікацій: 257">Херсонщина</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B0%D0%BD%D0%BE%D0%BD%D1%81/" title="Знайдено публікацій: 57">анонс</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82/" title="Знайдено публікацій: 36">бюджет</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B2%D0%B0%D0%B6%D0%BB%D0%B8%D0%B2%D0%B0/" title="Знайдено публікацій: 35">важлива</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B/" title="Знайдено публікацій: 23">выборы</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B3%D1%80%D0%BE%D0%BC%D0%B0%D0%B4%D1%81%D1%8C%D0%BA%D0%B0+%D1%80%D0%B0%D0%B4%D0%B0/" title="Знайдено публікацій: 27">громадська рада</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D0%B8/" title="Знайдено публікацій: 95">депутати</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D1%8B/" title="Знайдено публікацій: 57">депутаты</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B4%D0%B5%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D1%8F/" title="Знайдено публікацій: 25">децентрализация</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B7%D0%B5%D0%BC%D0%B5%D0%BB%D1%8C%D0%BD%D1%96+%D0%BF%D0%B8%D1%82%D0%B0%D0%BD%D0%BD%D1%8F/" title="Знайдено публікацій: 32">земельні питання</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F/" title="Знайдено публікацій: 14">история</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BA%D0%B8%D0%BD%D0%BE/" title="Знайдено публікацій: 17">кино</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BA%D0%BE%D0%BD%D1%81%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%86%D0%B8%D1%8F/" title="Знайдено публікацій: 16">консультация</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0/" title="Знайдено публікацій: 24">культура</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BC%D0%BE%D0%BD%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D0%BD%D0%B3/" title="Знайдено публікацій: 30">мониторинг</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BC%D0%BE%D0%BD%D1%96%D1%82%D0%BE%D1%80%D0%B8%D0%BD%D0%B3+%D0%B2%D0%BB%D0%B0%D0%B4%D0%B8/" title="Знайдено публікацій: 17">моніторинг влади</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%81%D0%BE%D1%86%D0%B8%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F/" title="Знайдено публікацій: 16">социология</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%82%D0%B0%D1%80%D0%B8%D1%84%D0%B8/" title="Знайдено публікацій: 32">тарифи</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%82%D0%B5%D0%B0%D1%82%D1%80/" title="Знайдено публікацій: 16">театр</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82/" title="Знайдено публікацій: 69">транспорт</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C/" title="Знайдено публікацій: 17">фестиваль</a></span> <span class="clouds_xlarge"><a href="http://polit-kherson.info/tags/%D1%85%D0%B5%D1%80%D1%81%D0%BE%D0%BD/" title="Знайдено публікацій: 569">херсон</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0/" title="Знайдено публікацій: 14">экономика</a></span><div class="tags_more"><a href="http://polit-kherson.info/tags/">Показати всі теги</a></div>
						<h3 class=" bg">КАЛЕНДАР</h3>
						<div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('04','2017','right'); return false;" href="http://polit-kherson.info/2017/04/" title="Попередній місяць">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Травень 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Нд</th></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/05/01/" title="Всі пости за 01 травня 2017">1</a></td><td  class="day" >2</td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/05/03/" title="Всі пости за 03 травня 2017">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/05/04/" title="Всі пости за 04 травня 2017">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/05/05/" title="Всі пости за 05 травня 2017">5</a></td><td  class="day-active" ><a class="day-active" href="http://polit-kherson.info/2017/05/06/" title="Всі пости за 06 травня 2017">6</a></td><td  class="weekday" >7</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/05/08/" title="Всі пости за 08 травня 2017">8</a></td><td  class="day" >9</td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/05/10/" title="Всі пости за 10 травня 2017">10</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/05/11/" title="Всі пости за 11 травня 2017">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/05/12/" title="Всі пости за 12 травня 2017">12</a></td><td  class="day-active" ><a class="day-active" href="http://polit-kherson.info/2017/05/13/" title="Всі пости за 13 травня 2017">13</a></td><td  class="weekday" >14</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/05/15/" title="Всі пости за 15 травня 2017">15</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/05/16/" title="Всі пости за 16 травня 2017">16</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/05/17/" title="Всі пости за 17 травня 2017">17</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/05/18/" title="Всі пости за 18 травня 2017">18</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/05/19/" title="Всі пости за 19 травня 2017">19</a></td><td  class="day-active" ><a class="day-active" href="http://polit-kherson.info/2017/05/20/" title="Всі пости за 20 травня 2017">20</a></td><td  class="day-active" ><a class="day-active" href="http://polit-kherson.info/2017/05/21/" title="Всі пости за 21 травня 2017">21</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/05/22/" title="Всі пости за 22 травня 2017">22</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/05/23/" title="Всі пости за 23 травня 2017">23</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/05/24/" title="Всі пости за 24 травня 2017">24</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/05/25/" title="Всі пости за 25 травня 2017">25</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/05/26/" title="Всі пости за 26 травня 2017">26</a></td><td  class="day-active" ><a class="day-active" href="http://polit-kherson.info/2017/05/27/" title="Всі пости за 27 травня 2017">27</a></td><td  class="day-active" ><a class="day-active" href="http://polit-kherson.info/2017/05/28/" title="Всі пости за 28 травня 2017">28</a></td></tr><tr><td  class="day-active-v day-current" ><a class="day-active-v" href="http://polit-kherson.info/2017/05/29/" title="Всі пости за 29 травня 2017">29</a></td><td  class="day" >30</td><td  class="day" >31</td><td colspan="4">&nbsp;</td></tr></table></div>
                    </div>
                </aside>
            <div class="clr"></div> 
                </div>            
            </div>
        </div>
    <div class="sparky_full bottomrow col-xs-12">
        <div class="container">
            <div  class="row">
                <div class="cell mp_bottom1 col-sm-3 col-xs-12 ">
                    <div class="cell_pad col-xs-12">
                        <h3>Наше відео</h3>
                            <article class="box story shortstory">
	<div class="box_in">
<!-- 		<h2 class="title"><a href="http://polit-kherson.info/toptema/22-vdeo.html">Відео</a></h2> -->
		<div class="text">
			<p style="text-align: center;"><a href="https://youtu.be/smObGJM32jI" rel="external noopener noreferrer"><!--dle_media_begin:https://youtu.be/smObGJM32jI--><iframe title="YouTube video player" width="560" height="325" src="https://www.youtube.com/embed/smObGJM32jI?rel=0&amp;wmode=transparent" frameborder="0" allowfullscreen></iframe><!--dle_media_end--></a></p>
<!-- 			 -->
		</div>
		<div class="story_tools" style="display: none">
			<div class="category">
				<!-- <svg class="icon icon-cat"><use xlink:href="#icon-cat"></use></svg> -->
				<a href="http://polit-kherson.info/toptema/">Важлива новина</a>
			</div>
			<a href="http://polit-kherson.info/toptema/22-vdeo.html" title="Читать подробнее: Відео" class="btn"><b>Подробнее</b></a>
<!-- 			 -->
		</div>
<!-- 		 -->
	</div>
	<div class="meta" style="display: none">
		<ul class="right">
			<li class="grey" title="Просмотров: 242">Переглядів<!-- <svg class="icon icon-views"><use xlink:href="#icon-views"></use></svg> --> 242</li>
			<!-- <li title="Комментариев: 0"></li> -->
		</ul>
		<ul class="left">
			<li class="story_date"><!-- <svg class="icon icon-info"><use xlink:href="#icon-info"></use></svg> --> <a onclick="ShowProfile('biladmin', 'http://polit-kherson.info/user/biladmin/', '0'); return false;" href="http://polit-kherson.info/user/biladmin/">biladmin</a><span class="grey"> от </span><time datetime="2016-10-18" class="grey"><a href="http://polit-kherson.info/2016/10/18/" >18-10-2016, 10:35</a></time></li>
		</ul>
	</div>
</article>
                    </div>
                </div>
                <div class="cell mp_bottom2 col-sm-9 col-xs-12 ">
                    <div class="cell_pad col-xs-12">
                        <h3>Про нас</h3>
                            <p>"Политическая Херсонщина" создана в июне 2000 года коллективом единомышленников, активистов Комитета избирателей Украины. За годы работы, наш сайт неоднократно менял дизайн, но главным в нем оставалось желание честно освещать общественные, политические и культурные события нашей области, отображая все точки зрения, которые присутствуют в нашем обществе.</p>
                            <p>Связаться с нами можно по адресу: <br />Херсон, Приднепровский спуск, 1, оф. 8, <br />телефоны (0552) 34-44-26, (066) 1008191&nbsp;<br />E-mail: polit.kherson@gmail.com</span>
                            </p>
                            <p>Редактор сайта Дементий Белый</p>
                    </div>
                </div>
            </div>
        </div> 
        <div class="clr"></div> 
    </div>
    <div class="sparky_full footerrow col-sm-12">
        <div class="container">
            <div  class="row">
                <div class="cell mp_footer col-sm-12">
                    <div class="cell_pad col-sm-4">
						<a href="https://www.facebook.com/Politics.kherson.ua/" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/dementi_bialy" target="_blank"><i class="fa fa-twitter"></i></a>
						<a href="https://plus.google.com/u/0/+PolitkhersonInfocvu" target="_blank"><i class="fa fa-google-plus"></i></a>
						<a href="https://www.youtube.com/channel/UCihx8RzbZA-3RZd8Jx21wCA" target="_blank"><i class="fa fa-youtube"></i></a>
						<a href="/rss.xml " target="_blank"><i class="fa fa-rss"></i></a>
                    </div>
                    <div class="cell_pad col-sm-8">
						<p style="font-size: 0.8em; text-align: right;">Політична Херсонщина &copy; 2000 - 2017 &nbsp; &nbsp; &nbsp;&nbsp; розроблено - <a href="http://ibil.com.ua" target="_blank">photografica</a></p>
                    </div>
                </div>
            </div>
        </div> 
        <div class="clr"></div> 
    </div>
</div>
</div>
</div>

<!--- GoogleAnalitics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71569222-1', 'auto');
  ga('send', 'pageview');

</script>
<!--- /GoogleAnalitics -->
<!-- Go to www.addthis.com/dashboard to customize your tools --> 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-572336de3148620c"></script> 
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
