<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="uk-ua" lang="uk-ua" >

<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Губернатор будет завтракать с журналистами в музее и показывать дамбу &raquo; Політична Херсонщина</title>
<meta name="description" content="Завтра, 28 апреля в 9-00 в торжественном зале Художественного музея глава Херсонской облгосадминистрации Андрей Гордеев проведет журналистский завтрак на котором расскажет о своей работе за год." />
<meta name="keywords" content="Андрей, Позже, работе, своей, расскажет, Анатольевич, повезет, Каланчак, Завтра, дамбу, диктофонов, работников, котором, ноутбуков, музея, торжественном, завтрак, апреля, глава, Художественного" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Політична Херсонщина" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Губернатор будет завтракать с журналистами в музее и показывать дамбу" />
<meta property="og:url" content="http://polit-kherson.info/cronicals/1752-gubernator-budet-zavtrakat-s-zhurnalystamy-v-muzee-y-pokazyvat-dambu.html" />
<meta name="news_keywords" content="журналісти, СМИ, Андрей Гордеев, Каланчак, музей" />
<link rel="search" type="application/opensearchdescription+xml" href="http://polit-kherson.info/engine/opensearch.php" title="Політична Херсонщина" />
<link rel="alternate" type="application/rss+xml" title="Політична Херсонщина" href="http://polit-kherson.info/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;19"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/masha/masha.js&amp;19"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />

<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link href="/templates/polit/images/favicon.ico" rel="shortcut icon" >

<!-- Bootstrap -->
<link href="/templates/polit/css/bootstrap.css" type="text/css" rel="stylesheet">
<link href="/templates/polit/css/style.css" type="text/css" rel="stylesheet">
<link href="/templates/polit/css/layout.css" type="text/css" rel="stylesheet">
<link href="/templates/polit/css/engine.css" type="text/css" rel="stylesheet">
<!-- <link href="/templates/polit/css/font-awesome.css" type="text/css" rel="stylesheet"> -->
<link href="//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css" rel="stylesheet">
<link href="/templates/polit/css/go_top.css" type="text/css" rel="stylesheet">

<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
<!-- <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
 --><!-- Include all compiled plugins (below), or include individual files as needed -->
<script type="text/javascript" src="/templates/polit/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/templates/polit/js/go_top.js"></script>


<script  type="text/javascript">
    $(document).ready(function () {
        var path = window.location, pageId = 'main', regex = /\/([a-zA-Z/d]*)\//g;
        var reg = regex.exec(path.pathname);
        if(reg !== null) {
            pageId = reg[1];
        }
       
        $("#mm-" + pageId).addClass("active");              
    });
</script>

</head>

<body class="sparky">

<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'polit';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Так", "Ні", "Введення", "Скасувати", "Зберегти", "Видалити", "Завантаження. Зачекайте, будь-ласка..."];
var menu_short     = 'Швидке редагування';
var menu_full      = 'Повне редагування';
var menu_profile   = 'Перегляд профілю';
var menu_send      = 'Надіслати повідомлення';
var menu_uedit     = 'Адмінцентр';
var dle_info       = 'Інформація';
var dle_confirm    = 'Підтвердження';
var dle_prompt     = 'Введення інформації';
var dle_req_field  = 'Заповніть всі необхідні поля';
var dle_del_agree  = 'Ви дійсно хочете видалити? Дану дію буде неможливо відмінити.';
var dle_spam_agree = 'Ви дійсно хочете відзначити користувача як спамера? Це призведе до видалення всіх його коментарів';
var dle_complaint  = 'Зазначте текст вашої скарги для адміністрації:';
var dle_big_text   = 'Виділена занадто велика ділянка тексту.';
var dle_orfo_title = 'Зазначте коментар для адміністрації до знайденої граматичної помилки';
var dle_p_send     = 'Надіслати';
var dle_p_send_ok  = 'Повідомлення успішно надіслане';
var dle_save_ok    = 'Зміни успішно збережені. Оновити сторінку?';
var dle_reply_title= 'Відповідь на коментар';
var dle_tree_comm  = '0';
var dle_del_news   = 'Видалити статтю';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();
});
//-->
</script>

<div class="sparky_wrapper">
   <div class="container-fluid">
   <div class="row">
    <header class="sparky_full headerrow col-xs-12">
        <div class="container">
            <div  class="row">
                <div class="cell_pad  mp_logo col-sm-4  col-xs-12">
                    <div class="sparky_logo"><a href="/index.php">ПОЛІТИЧНА<br>ХЕРСОНЩИНА</a></div>
                    <div class="sparky_slogan">незалежний спостерігач</div>
                </div>
                <div class="cell_pad mp_top1 col-sm-4  col-xs-12"></div>
                <div class="cell_pad mp_top2 col-sm-4  col-xs-12">
				<!-- Поиск -->
				<form id="q_search" class="rightside" method="post">
					<div class="q_search">
						<input id="story" name="story" placeholder="Пошук на сайті..." type="search">
						<button class="btn q_search_btn" type="submit" title="Знайти"><span class="title_hide">Знайти</span></button>
						<a class="q_search_adv" href="/index.php?do=search&amp;mode=advanced" title="Розширений пошук"><span class="title_hide">Розширений пошук</span></a>
					</div>
					<input type="hidden" name="do" value="search">
					<input type="hidden" name="subaction" value="search">
				</form>
				<!-- / Поиск -->
				</div>
            </div>
        </div> 
        <div class="clr"></div> 
    </header>
    <menu class="sparky_full topmenurow col-xs-12" role="menu">
        <div class="container">
            <div  class="row">
                <div class="cell_pad">
                   <button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <ul id="navbarCollapse" class="nav navbar-nav mnu_mainmenu">
                        <li id="mm-main"><a href="/">ГОЛОВНА</a></li>
                        <li id="mm-politic"><a href="/politic/" >ПОЛІТИКА</a></li>
                        <li id="mm-society"><a href="/society/" >СУСПІЛЬСТВО</a></li>
                        <li id="mm-culture"><a href="/culture/" >КУЛЬТУРА</a></li>
                        <li id="mm-cronicals"><a href="/cronicals/" >ХРОНІКА</a></li>
                        <li id="mm-columns" class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/columns/" >КОЛОНКИ <span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                <li><a href="/columns/d_bely/" >Дементій Бєлий</a></li>
                                <li><a href="/columns/o_moshniagul/" >Олександр Мошнягул</a></li>
                                <li><a href="/columns/v_molchanov/" >Володимир Молчанов</a></li>
                                <li><a href="/columns/g_bahmatova/" >Галина Бахматова</a></li>
                                <li><a href="/columns/k_ponomarenko/" >Катерина Пономаренко</a></li>
                                <li><a href="/columns/s_biliy/" >Станіслав Білий</a></li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div> 
        <div class="clr"></div> 
    </menu>
    <div class="sparky_full citationrow col-xs-12">
        <div class="container">
            <div  class="row">
                <div class="cell_pad col-xs-12">
                    <div class="toptema">
						
                    </div>
                </div>
            </div>
        </div> 
        <div class="clr"></div>
    </div>
    <div class="sparky_full contentrow col-xs-12">
        <div class="container">
			<div class="row speedbar"><div class="speedbar"><div class="over"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://polit-kherson.info/" itemprop="url"><span itemprop="title">Політична Херсонщина</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://polit-kherson.info/cronicals/" itemprop="url"><span itemprop="title">Хроніка</span></a></span> &raquo; Губернатор будет завтракать с журналистами в музее и показывать дамбу</span></div></div></div> 
            <div class="row">
                <aside class="cell_pad col-sm-3">
					<h3 class=" bg">НОВИНИ</h3>
					<article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1755-segodnia-den-chtenyia-byblyy.html">Сегодня День чтения Библии</a></h2>
		<div class="text">
			<!-- Реформаторские христианские общины сегодня, 27 апреля, провели День чтения Библии: на площади перед горисполкомом был установлен пюпитр, громкоговоритель и верующие самых разных конфессий целый день читали вслух Священное Писание. Эта акция была посвящена празднованию 500-летия Реформации. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-04-27" class="grey"><a href="http://polit-kherson.info/2017/04/27/" >Сьогодні, 19:02</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/1753-kakye-slushanyia-takoe-y-golosovanye-hersoncy-ne-podderzhaly-ny-odnu-rezoliucyiu.html">Какие слушания, такое и голосование. Ни одну Резолюцию херсонцы не поддержали</a></h2>
		<div class="text">
			<!-- &nbsp; Сегодня в Херсоне прошли общественные слушания по двум темам: по вопросу благоустройства и вывоза мусора и об изменении порядка проведения конкурса на предоставление услуг ЖКХ для многоквартирных домов в нашем городе. Бесспорно, темы для херсонцев актуальные, а вот к организации самих общественных слушаний, которая была возложена на городской Департамент ЖКХ, есть много вопросов. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-04-27" class="grey"><a href="http://polit-kherson.info/2017/04/27/" >Сьогодні, 17:09</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1752-gubernator-budet-zavtrakat-s-zhurnalystamy-v-muzee-y-pokazyvat-dambu.html">Губернатор будет завтракать с журналистами в музее и показывать дамбу</a></h2>
		<div class="text">
			<!-- Завтра, 28 апреля в 9-00 в торжественном зале Художественного музея глава Херсонской облгосадминистрации Андрей Гордеев проведет "журналистский завтрак" на котором расскажет о своей работе за год. Позже Андрей Анатольевич повезет работников ноутбуков и диктофонов на дамбу в Каланчак -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-04-27" class="grey"><a href="http://polit-kherson.info/2017/04/27/" >Сьогодні, 12:55</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1751-sogodni-u-hersoni-pochynaie-robou-vseukrainskyi-forum-ukrainelab.html">Сьогодні у Херсоні починає робоу всеукраїнський форум UkraineLab</a></h2>
		<div class="text">
			<!-- 27 квітня у Херсоні розпочне роботу всеукраїнський форум UkraineLab: Лабораторія сталості для громадських ініціатив та культури (27.04.-30.04.2017). Форум збере у Херсоні 80 представників неприбуткових організацій, соціально відповідального бізнесу, освіти, державних структур та сфери медіа, які працюють задля розвитку громадянського суспільства та культури в Україні. Вони обмінюватимуться досвідом і шукатимуть ідеї та інструменти для ефективної та сталої діяльності. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-04-27" class="grey"><a href="http://polit-kherson.info/2017/04/27/" >Сьогодні, 12:34</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/1749-vidkryta-lekciia-koly-chytachi-budut-gotovi-platyty-za-kontent-ukrainskyh-zmi.html">Відкрита лекція: "Коли читачі будуть готові платити за контент українських ЗМІ"</a></h2>
		<div class="text">
			<!-- 29 квітня об 11.00 лекція Віталія Мороза (ГО Internews Ukraine) "Коли читачі будуть готові платити за контент українських ЗМІ. Фактори розвитку онлайн-проектів" Культура споживання інформації в онлайні - від хаотичного до зручного Інтернет завжди асоціюється з безплатним для читача, адже є вибір джерел. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-04-27" class="grey"><a href="http://polit-kherson.info/2017/04/27/" >Сьогодні, 10:44</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/culture/1748-2804-prezentaciia-festyvaliu-kinodzhem-2017.html">28.04 - Презентація фестивалю "Кіноджем-2017"</a></h2>
		<div class="text">
			<!-- 28 квітня о 12:00 в Кризовому медіа-центрі Херсон (вул. Пилипа Орлика (9 Січня) 30, 1й поверх, 33 оф.) відбудеться прес-конференція з теми "Перша Херсонська кіношкола: старт фестивалю «Кіноджем-2017". Перша Херсонська кіношкола офіційно оголошує про старт фестивалю "Кіноджем-2017", який пройде з 13 по 22 травня в місті Херсоні. "Кіноджем: фільм за тиждень" - Херсонський фестиваль аматорського кіно став уже щорічним. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-04-27" class="grey"><a href="http://polit-kherson.info/2017/04/27/" >Сьогодні, 10:31</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/1747-2804-prezentaciia-fotoproektu-oandriuschenka-46-ya-liudyna-ya-ne-syndrom-dauna.html">28.04 - презентація фотопроекту О.Андрющенка «46+: Я – людина! Я – не синдром Дауна!»</a></h2>
		<div class="text">
			<!-- 28 квітня о 14:00 в Кризовому медіа-центрі Херсон (вул. Пилипа Орлика (9 Січня) 30, 1й поверх, 33 оф.) відбудеться прес-конференція в рамках соціального проекту Олександра Андрющенка «46+: Я – людина! Я – не синдром Дауна!». Спікери розповідатимуть про особливості синдрома Дауна і соціальну адаптацію дітей та дорослих, що страждають на це захворювання, розкажуть про особливості проекту, який реалізується не лише в Херсоні, а й поза його межами. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-04-27" class="grey"><a href="http://polit-kherson.info/2017/04/27/" >Сьогодні, 10:27</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1726-deputaty-opobloku-propustyly-2-3-golosuvan-v-radi-u-kvitni.html">Депутати Опоблоку пропустили 2/3 голосувань у Верховній Раді у квітні</a></h2>
		<div class="text">
			<!-- Депутати фракції «Опозиційного блоку» пропустили дві третини голосувань Верховної Ради в квітні. В середньому 43 депутати Опоблоку взяли участь в 28% голосувань. Загалом в квітні відбулося 499 голосувань. Про це йдеться в дослідженні КВУ, яке було виконано в рамках проекту «Дослівно». -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-04-26" class="grey"><a href="http://polit-kherson.info/2017/04/26/" >Вчора, 16:20</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1725-silski-golovy-chotyroh-sil-beryslavskogo-raionu-gotovi-pryiniaty-statut.html">Сільські голови чотирьох сіл Бериславського району готові прийняти Статут</a></h2>
		<div class="text">
			<!-- 25 квітня Бериславська районна громадська організація «Центр громадський ініціатив» провела для представників сільських рад району та сільських активістів тренінг щодо важливості запровадження статутів в громадах. У якості тренерів виступили Олександр Мошнягул та Володимир Молчанов – експерти херсонського Ресурсного центру з розвитку місцевої демократії, який є партнером «Центру громадських ініціатив». -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-04-26" class="grey"><a href="http://polit-kherson.info/2017/04/26/" >Вчора, 15:45</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/1724-propozycii-robochoi-grupy-schodo-reformuvannia-galuzi-pasazhyrskyh-perevezen.html">Галузь пасажирських перевезень потрібно реформувати: пропозиції</a></h2>
		<div class="text">
			<!-- Працюючи над Резолюцією громадських слухань щодо тарифу та пасажирські перевезення, робоча група виявила ряд проблем в цій галузі – &nbsp;низька якість сервісу, корупційні ризики, тотальне ухиляння від оподаткування перевізниками, а також недоліку існуючої нормативної бази. Пропозиції робочої групи презентував Володимир Молчанов на засіданні Громадської ради при мері 14 квітня. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-04-26" class="grey"><a href="http://polit-kherson.info/2017/04/26/" >Вчора, 15:35</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1723-ugspl-vidkryvaie-u-hersoni-pryimalniu-dlia-meshkanciv-krymu.html">УГСПЛ відкриває у Херсоні приймальню для мешканців Криму</a></h2>
		<div class="text">
			<!-- 28 квітня 2017 року о 13.00 в прес-клубі «Новий день» (вул. Преображенська, 26.) відбудеться прес – конференція з приводу відкриття в Херсоні спеціалізованої громадської приймальні УГСПЛ зі справ Криму. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-04-26" class="grey"><a href="http://polit-kherson.info/2017/04/26/" >Вчора, 13:56</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/1722-rezultaty-deiatelnosty-rabochei-gruppy-po-avtotransportu-riad-razrabotannyh-dokumentov.html">Общественники разработали документы, которые улучшат качество проезда в маршрутках</a></h2>
		<div class="text">
			<!-- На заседании Общественного совета при мэре выступил руководитель рабочей группы по автотранспорту Ярослав Концевой, который рассказал членам ОС о результатах деятельности группы. Так, помимо того, что проезд в маршрутках все-таки еще по 3 гривны, а не по 5, результатом деятельности рабочей группы является ряд наработанных документов.&nbsp; -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-04-26" class="grey"><a href="http://polit-kherson.info/2017/04/26/" >Вчора, 13:54</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1721-blyzytsia-herson-fest-festyval-iarkyh-emocyi-y-vkusnogo-obschenyia.html">Близится ХерсON ФЕСТ – фестиваль ярких эмоций и вкусного общения</a></h2>
		<div class="text">
			<!-- 27-28 мая фестиваль ярких эмоций и вкусного общения состоится в Херсоне на перекрестке Днепра и набережной Ушакова. Фестиваль приурочен к началу туристического сезона в Херсонской области. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-04-26" class="grey"><a href="http://polit-kherson.info/2017/04/26/" >Вчора, 12:16</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1720-skadovski-deputaty-ne-golosuvaly-za-zaboronu-prodazhu-zemli.html">Скадовські депутати не голосували за заборону продажу землі</a></h2>
		<div class="text">
			<!-- ВО "Батьківщина" розпочала кампанію серед місцевих депутатів, яка направлена на підтримку продовження мораторія на заборону продажу землі сільськогосподарського значення. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-04-26" class="grey"><a href="http://polit-kherson.info/2017/04/26/" >Вчора, 12:00</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/1719-do-zavtrashnih-sluhan-gromadska-rada-proty-skasuvannia-prozorogo-konkursu.html">До завтрашніх слухань: У громадській раді проти скасування прозорого конкурсу</a></h2>
		<div class="text">
			<!-- &nbsp;Завтра відбудуться громадські слухання, на яких будуть запропоновано скасувати конкурс на надання послуг ЖКГ для багатоквартирних будинків у нашому місті. Ця пропозиція від влади викликала негативну реакцію серед представників багатоквартирних будинків. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-04-26" class="grey"><a href="http://polit-kherson.info/2017/04/26/" >Вчора, 11:21</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1718-v-hersonskom-hudozhestvennom-muzee-dny-otkrytyh-dverei.html">В Херсонском художественном музее - Дни открытых дверей</a></h2>
		<div class="text">
			<!-- Херсонский областной художественный музей им. А.А. Шовкуненко приглашает присоединиться к открытию нового туристического сезона и провести вместе праздничные и выходные дни. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-04-26" class="grey"><a href="http://polit-kherson.info/2017/04/26/" >Вчора, 10:28</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1717-zavtra-v-hersone-dvoinye-obschestvennye-slushanyia-po-blagoustroistvu-y-musoru.html">Завтра в Херсоне - "двойные" общественные слушания по благоустройству и мусору</a></h2>
		<div class="text">
			<!-- На завтра, 27 апреля, в Херсонском горсовете запланированы общественные слушания по двум вопросам: в 10.00 &nbsp;по проекту решения горсовета «О внесении изменений и дополнений в Правила благоустройства территории, обеспечения чистоты и порядка в г.. Херсоне», в 13.00 - по проекту решения горсовета «Об утверждении Перечня жилищно-коммунальных услуг, право на осуществление которых приобретается на конкурсной основе, и определение услуги по вывозу бытовых отходов как отдельной коммунальной услуги». -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-04-26" class="grey"><a href="http://polit-kherson.info/2017/04/26/" >Вчора, 10:16</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/1716-za-pershyi-kvartal-andrii-gordieiev-pokraschyv-svoi-rezultaty-u-reityngu-gubernatoriv.html">За перший квартал Андрій Гордєєв покращив свої результати у рейтингу губернаторів</a></h2>
		<div class="text">
			<!-- &nbsp; Голова Херсонської облдержадміністрації Андрій Гордєєв значно покращив свої результати за перший квартал 2017 року й посів двадцяте місце у загальноукраїнському рейтингу губернаторів України. У першій п’ятірці рейтингу – голови Харківської, Донецької, Кіровоградської, Тернопільської та Закарпатської обласних державних адміністрацій. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-04-25" class="grey"><a href="http://polit-kherson.info/2017/04/25/" >25-04-2017, 17:35</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1715-v-chest-dnia-pravoslavnyh-zhenschyn-dety-budut-hodyt-po-centralnym-ulycam-s-cvetamy.html">В честь Дня православных женщин дети будут ходить по центральным улицам с цветами</a></h2>
		<div class="text">
			<!-- &nbsp;В Неделю жен-мироносиц в Херсоне состоится празднование в честь Дня православных женщин -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-04-25" class="grey"><a href="http://polit-kherson.info/2017/04/25/" >25-04-2017, 17:15</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/culture/1714-hersonski-dzhazmeny-vidrodzhuiut-tradycii-koncertiv-vyhidnogo-dnia.html">Херсонські джазмени відроджують традиції концертів вихідного дня</a></h2>
		<div class="text">
			<!-- &nbsp;Сьогодні Диксиленд Херсонського Палацу дитячої та юнацької творчості відроджує кращі традиції нашого міста, коли в святкові та вихідні дні на різних майданчиках звучала популярна духова та естрадна музика. Перший концерт 28 квітня о 14-00 на вулиці Суворовській -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-04-25" class="grey"><a href="http://polit-kherson.info/2017/04/25/" >25-04-2017, 14:23</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1713-atoshnyky-novoi-kahovky-vymagaiut-zvilnyty-zastupnyka-miskogo-golovy.html">АТОшники Нової Каховки вимагають звільнити заступника міського голови</a></h2>
		<div class="text">
			<!-- З вимогою звільнити з обійманої посади заступника міського голови Нової Каховки Сергія Давидюка до керівництва міста звернулися представники організації учасників АТО "Біла стріла". Вони звинувачують чиновника у бездіяльності й нехтуванні інтересів захисників України — до речі, своїх же побратимів. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-04-25" class="grey"><a href="http://polit-kherson.info/2017/04/25/" >25-04-2017, 11:19</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1712-kahovski-deputaty-proty-prodazhu-zemli.html">Каховські депутати проти продажу землі</a></h2>
		<div class="text">
			<!-- Продовжити мораторій на продаж земель сільськогосподарського призначення в Україні на 5 років закликали депутати Каховської районної ради Президента, Верховну Раду та Прем'єр-Міністра України. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-04-25" class="grey"><a href="http://polit-kherson.info/2017/04/25/" >25-04-2017, 11:14</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1708-kahovka-ta-nova-kahovka-mozhut-ostatochno-vyrishyty-problemu-pererobky-smittia.html">Каховка та Нова Каховка можуть остаточно вирішити проблему переробки сміття</a></h2>
		<div class="text">
			<!-- В четвер, 27 квітня відбудеться технічна логістична презентація пілотного проекту створення сміттєпереробного комплексу в нижній дельті Дніпра в містах Каховка та Нова Каховка. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-04-24" class="grey"><a href="http://polit-kherson.info/2017/04/24/" >24-04-2017, 17:44</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1707-dmytro-semen-kazhdyi-den-v-dnepr-vybrasyvaetsia-700-t-kurynogo-pometa.html">Дмитро Семен: "Каждый день в Днепр выбрасывается 700 т куриного помета"</a></h2>
		<div class="text">
			<!-- Общественный активист Дмитро Семен всерьез обеспокоен засорением Днепра куриным пометом. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-04-24" class="grey"><a href="http://polit-kherson.info/2017/04/24/" >24-04-2017, 17:25</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1706-dmytro-semen-vynyt-morport-v-zagriaznenyy-okruzhaiuschei-sredy-kommentaryi-dyrektora-morporta.html">Дмитро Семен винит морпорт в загрязнении окружающей среды, комментарий директора морпорта</a></h2>
		<div class="text">
			<!-- На последнем заседании Общественного совета при мэре выступил активист Дмитро Семен, озвучивший ряд проблем, связанных с экологией города и призвал членов ОС принять участие в проверке &nbsp;херсонского морского порта, который, по его мнению, является "виновником" загрязнения города. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-04-24" class="grey"><a href="http://polit-kherson.info/2017/04/24/" >24-04-2017, 17:00</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1705-obschestvennost-hochet-kontrolyrovat-stroytelstvo-v-gorode.html">Общественность хочет контролировать строительство в городе</a></h2>
		<div class="text">
			<!-- Представители земельного комитета Общественного совета при мэре предлагают создать рабочую группу, которая разработает Положение о взаимодействии общественных активистов и представителей горисполкома по вопросам архитектуры и строительства в городе. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-04-24" class="grey"><a href="http://polit-kherson.info/2017/04/24/" >24-04-2017, 16:25</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1704-aktyvni-zhinky-goloprystanschyny-vchylysia-pysaty-proekty.html">Активні жінки Голопристанщини вчилися писати проекти</a></h2>
		<div class="text">
			<!-- В Чулаківській та Чорноморській сільських громадах активні жінки взяли участь у тренінгах на тему ”Стратегічний розвиток громади. Підготовка на написання проектних заявок”. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-04-24" class="grey"><a href="http://polit-kherson.info/2017/04/24/" >24-04-2017, 15:34</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1703-pochty-chetyresta-tysiach-gon-gorsovet-vydelyl-obschestvennym-formyrovanyiam-pressa.html">Почти четыреста тысяч грн горсовет выделил общественным формированиям - пресса</a></h2>
		<div class="text">
			<!-- Сегодня на заседании постоянной депутатской комиссии горсовета Херсона по вопросам градостроительства, архитектуры, коммунальной собственности и регулирования земельных отношений депутаты приняли к сведению отчет об использовании общественными формированиями бюджетных средств в 2015-2016 г.г. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-04-24" class="grey"><a href="http://polit-kherson.info/2017/04/24/" >24-04-2017, 14:48</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1702-v-hersone-ydet-podgotovka-k-prazdnyku-nastoiaschyh-semeinyh-cennostei.html">В Херсоне идет подготовка к празднику настоящих семейных ценностей</a></h2>
		<div class="text">
			<!-- 14 мая в Херсоне состоится фестиваль "Мама, семья, Херсон, Украина". Этот фестиваль позиционирует себя как праздник настоящих семейных ценностей. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-04-24" class="grey"><a href="http://polit-kherson.info/2017/04/24/" >24-04-2017, 12:03</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1701-anons-pres-konferenciia-kvu-reityng-diialnosti-goliv-oda-za-pershyi-kvartal-2017-roku.html">АНОНС. Прес-конференція КВУ: «Рейтинг діяльності голів ОДА за перший квартал 2017 року»</a></h2>
		<div class="text">
			<!-- У вівторок, 25 квітня, о 14:30, в агенції «Інтерфакс-Україна» (Рейтарська, 8/5а) відбудеться прес-конференція Комітету виборців України: «Рейтинг діяльності голів ОДА за перший квартал 2017 року». -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-04-24" class="grey"><a href="http://polit-kherson.info/2017/04/24/" >24-04-2017, 11:44</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/1700-dostup-do-publichnoi-informacii-u-velykolepetyskii-raionnii-derzhadministracii-ni-ne-chuly.html">Доступ до публічної інформації у Великолепетиській районній держадміністрації? Ні. Не чули...</a></h2>
		<div class="text">
			<!-- &nbsp; Офіційні сайти виконавчих органів влади не є розкішшю, а є вимогою законодавства про доступ публічної інформації. Наявність сайту органу влади - вже багато років є стандартом. Нажаль, деякі державні адміністрації в Херсонській області не лише не можуть вчасно виставляти необхідну публічну інформацію. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-04-23" class="grey"><a href="http://polit-kherson.info/2017/04/23/" >23-04-2017, 01:06</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/1699-otec-andrii-strasti-po-vogniu-abo-istoriia-pro-spravzhnie-dyvo.html">Отець Андрій: "Страсті по Вогню, або історія про справжнє диво"</a></h2>
		<div class="text">
			<!-- &nbsp; Настоятель храму святої Олександри Української Православної церкви Київського патріархату отець Андрій Калита написав дуже важливий текст про значення Благодатного вогню для православних християн. В короткій розповіді отець Андрій розкрив все значення Благодатного вогню та звернув увагу, що не є важливим чи запалили ми свічку в Церкві від Світлого вогня з Єрусалиму чи ні. "Шануючи Святе Світло ми маємо пам'ятати, що воно – лише благословенний символ Воскреслого Христа – Світла Невечірнього. Христа, Який є всюди, де двоє чи троє зібрані в ім'я Його". "Ми не язичники, а вільні діти Отця Небесного. Запаліть свічу єднання в своєму серці і Господь освітить Вас і благословення Боже буде у Вашому житті" - закінчує свій текст отець Андрій. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-04-22" class="grey"><a href="http://polit-kherson.info/2017/04/22/" >22-04-2017, 16:07</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/culture/1698-sem-grehov-fotoproekt-anny-ponomarevoi.html">"Семь грехов" - фотопроект Анны Пономаревой</a></h2>
		<div class="text">
			<!-- &nbsp; В Херсонской областной универсальной научной библиотеке имени Олеся Гончара открылась новая фотовыставка работ Анны Пономаревой под интригующим названием "Семь грехов". Выставка работает в фойе библиотеки. Спешите ее увидеть. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-04-22" class="grey"><a href="http://polit-kherson.info/2017/04/22/" >22-04-2017, 12:48</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/culture/1696-naperedodni-iuvileiu-kamianskoi-sichi-chas-zgadaty-ii-istoriiu.html">Напередодні ювілею Кам'янської січі час згадати її історію</a></h2>
		<div class="text">
			<!-- &nbsp; 1 травня на території с.Республіканець Новокаїрської сільської ради відбудеться святкування 308-річниці заснування історико-культурної пам’ятки “Кам’янська Січ” та вшанування пам’яті кошового отамана Костя Гордієнка. Трохи про історію Січі та стосунки із Кримським ханством у нашому матеріалі -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-04-22" class="grey"><a href="http://polit-kherson.info/2017/04/22/" >22-04-2017, 11:26</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1695-beryslavski-deputaty-hochut-referendum-pro-zaboronu-prodazhu-zemli.html">Бериславські депутати хочуть референдум про заборону продажу землі</a></h2>
		<div class="text">
			<!-- Вчора депутати Бериславської районної ради підтримали Заяву фракції "Батьківщини" до Верховної Ради про необхідність проведення референдуму про заборону продажу землі. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-04-21" class="grey"><a href="http://polit-kherson.info/2017/04/21/" >21-04-2017, 18:24</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1694-beryslav-deputaty-vid-opozyciinogo-bloku-vystupyly-proty-blokady-donbasu.html">Берислав: Депутати від Опозиційного блоку виступили проти блокади Донбасу</a></h2>
		<div class="text">
			<!-- 20 квітня на сесії Бериславської районної ради представник фракції Опозиційного блоку Ярослав Глинянський оголосив заяву від депутатів районної ради, обраних від територіальної організації політичної партії «Опозиційний блок» щодо прийняття звернення до Кабінету Міністрів України про дотримання Мінських угод рішення. &nbsp;Як повідомляє прес-служба "Опозиційного блоку" за це рішення проголосувало 19 з 30 депутатів. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-04-21" class="grey"><a href="http://polit-kherson.info/2017/04/21/" >21-04-2017, 18:10</a></time></li>
		</ul>
	</div>
</article>
					<h3 class=" bg"><a href="/archive/1385-arhyv.html">АРХИВ НОВИН</a></h3>
                </aside>
                <div class="cell_pad col-sm-6">
                        
                        
                        
                        
                        
                        
				
				<div id='dle-content'><article class="box story fullstory">
	<div class="box_in">
		
		<h2 class="title">Губернатор будет завтракать с журналистами в музее и показывать дамбу</h2>
		<div class="text">
			<div style="text-align: justify;">Завтра, 28 апреля в 9-00 в торжественном зале Художественного музея глава Херсонской облгосадминистрации Андрей Гордеев проведет открытый "журналистский завтрак" на котором расскажет о своей работе за год. Позже Андрей Анатольевич повезет работников ноутбуков и диктофонов на дамбу в Каланчак.</div>Подобные открытые "журналистские завтраки" внове представителям СМИ, хотя высокие должностные лица периодически встречаются офрекордз (без записи) с представителями СМИ за обеденными столами. Несколько неожиданное решение - завтракать в музее. Но может быть это будет оправдано неким замыслом. Художественный музей настроит на торжественный лад журналистов. <br />Представители нашей редакции также будут на этом завтраке и все расскажут.<br /><a style="display:none;" href="http://newtemplates.ru/">скачать dle 11.1</a><a style="display:none;" href="http://newfilmak.org/">смотреть фильмы бесплатно</a>
			
		</div>
		
		<div class="story_tools ignore-select">
<!-- 			<div class="category">
				<svg class="icon icon-cat"><use xlink:href="#icon-cat"></use></svg>
				<a href="http://polit-kherson.info/cronicals/">Хроніка</a>
			</div>
			
				<div class="rate">
					
					
					
					<div class="rate_like-dislike">
						<a href="#" onclick="doRate('plus', '1752'); return false;" ><span title="Нравится"><svg class="icon icon-like"><use xlink:href="#icon-like"></use></svg></span></a>
						<span id="ratig-layer-1752" class="ignore-select"><span class="ratingtypeplusminus ignore-select ratingzero" >0</span></span>
						<a href="#" onclick="doRate('minus', '1752'); return false;" ><span title="Не нравится"><svg class="icon icon-dislike"><use xlink:href="#icon-dislike"></use></svg></span></a>
					</div>
					
				</div>
			 -->
		</div>
		
	</div>
	<div class="meta ignore-select">
		<ul class="right" style="display: none;">
			<li class="grey" title="Переглядів: 1">Переглядів<!-- <svg class="icon icon-views"><use xlink:href="#icon-views"></use></svg> --> 1</li>
			<!-- <li title="Комментариев: 0"><a id="dle-comm-link" href="http://polit-kherson.info/cronicals/1752-gubernator-budet-zavtrakat-s-zhurnalystamy-v-muzee-y-pokazyvat-dambu.html#comment"><!-- <svg class="icon icon-coms"><use xlink:href="#icon-coms"></use></svg> --> 0</a></li> -->
		</ul>
		<ul class="left">
			<li class="story_date"><!-- <svg class="icon icon-info"><use xlink:href="#icon-info"></use></svg> --> <a onclick="ShowProfile('beliy', 'http://polit-kherson.info/user/beliy/', '0'); return false;" href="http://polit-kherson.info/user/beliy/">beliy</a><span class="grey"> от </span><time datetime="2017-04-27" class="grey"><a href="http://polit-kherson.info/2017/04/27/" >Сьогодні, 12:55</a></time></li>
		</ul>
	</div>
</article>
<div class="rightside ignore-select">
	 
<!-- Похожее -->
<div class="block rel_block">
	<h4 class="title"><b>Подібне</b></h4>
	<ul class="relnews">
		<li>
	<a href="http://polit-kherson.info/cronicals/1718-v-hersonskom-hudozhestvennom-muzee-dny-otkrytyh-dverei.html" title="В Херсонском художественном музее - Дни открытых дверей">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>В Херсонском художественном музее - Дни открытых дверей</b>
		<span>Хроніка</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/cronicals/1515-andrei-gordeev-glavnoe-chelovecheskyi-kapytal.html" title="Андрей Гордеев: "Главное - человеческий капитал"">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Андрей Гордеев: "Главное - человеческий капитал"</b>
		<span>Хроніка</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/cronicals/1114-andrei-gordeev-nachnet-rabotu-s-otkrytoi-press-konferencyy.html" title="Андрей Гордеев начнет работу с открытой пресс-конференции">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Андрей Гордеев начнет работу с открытой пресс-конференции</b>
		<span>Хроніка</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/cronicals/1104-novyi-golova-hoga-andrei-gordeev-posle-maiskyh-prazdnykov-predstavyt-svoiu-komandu.html" title="Новый голова ХОГА Андрей Гордеев после майских праздников представит свою команду">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Новый голова ХОГА Андрей Гордеев после майских праздников представит свою команду</b>
		<span>Хроніка</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/cronicals/627-andrei-gordeev-bolshe-ne-narodnyi-deputat-reshenye-verhovnoi-rady.html" title="Андрей Гордеев больше не народный депутат - решение Верховной Рады">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Андрей Гордеев больше не народный депутат - решение Верховной Рады</b>
		<span>Хроніка</span>
	</a>
</li>
	</ul>
</div>
<!-- / Похожее -->
 

<!-- Баннер 300X250 -->
<!-- <div class="banner banner_300">
	<img src="/templates/polit/images/tmp/banner_300x250.png" alt="">
</div> -->
<!-- / Баннер 300X250 -->
<!-- Баннер 240X400 -->
<!-- <div class="banner banner_240">
	<img src="/templates/polit/images/tmp/banner_240x400.png" alt="">
</div> -->
<!-- / Баннер 240X400 -->

<!-- Теги -->
<div class="block tags_block">
	<h4 class="title"><b>Позначки</b></h4>
	<div class="tag_list">
		<span><a href="http://polit-kherson.info/tags/%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D1%96%D1%81%D1%82%D0%B8/">журналісти</a></span> <span><a href="http://polit-kherson.info/tags/%D0%A1%D0%9C%D0%98/">СМИ</a></span> <span><a href="http://polit-kherson.info/tags/%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B9+%D0%93%D0%BE%D1%80%D0%B4%D0%B5%D0%B5%D0%B2/">Андрей Гордеев</a></span> <span><a href="http://polit-kherson.info/tags/%D0%9A%D0%B0%D0%BB%D0%B0%D0%BD%D1%87%D0%B0%D0%BA/">Каланчак</a></span> <span><a href="http://polit-kherson.info/tags/%D0%BC%D1%83%D0%B7%D0%B5%D0%B9/">музей</a></span>
	</div>
</div>
<!-- / Теги -->

</div>
<!-- 
<div class="box banner ignore-select">
	<div align="center"><a href="http://dle-news.ru/" target="_blank"><img src="http://polit-kherson-dle/templates/Default/images/_banner_.gif" style="border: none;" alt="" /></a></div>
</div>
 -->
<div class="comments ignore-select" style="display: none;">
	<div class="box">
		
		<div class="com_list" style="display: none">
			<!--dlecomments-->
		</div>
	</div>
	<!--dlenavigationcomments-->
	<div class="box">
		<!--dleaddcomments-->
	</div>
</div></div>
                    <div class="abovecontent">
						
						
						
						
						
						
                    </div>
							<div class="arh">
								
							</div>
                </div>
                <aside class="cell mp_right col-sm-3 ">
                    <div class="cell_pad main-news">
                        <h3 class=" bg">КОЛОНКИ</h3>
						<div class="avatar">
							<img src="/templates/polit/images/custom/d_bely.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Дементій Бєлий</b>,<br>редактор "Політичної Херсонщини", <br>політолог</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/d_bely/1754-pervoe-maia-kak-den-pamiaty-o-pravah-rabochyh.html">Первое мая как день памяти о правах рабочих</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			&nbsp;Коллеги из "ПиКа" попросили ответить на вопрос что значит для меня первое мая. Я подумал и ответил. А потом решил записать это ответ здесь. И подобрал открытку из "того" времени, когда Первое ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/d_bely/1754-pervoe-maia-kak-den-pamiaty-o-pravah-rabochyh.html" title="Читать подробнее: Первое мая как день памяти о правах рабочих" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-04-27" class="grey"><a href="http://polit-kherson.info/2017/04/27/" >27-04-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/moshniagul.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Олександр Мошнягул</b>,<br>історик,<br>політичний оглядач</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/o_moshniagul/1496-scho-bude-zavtra-z-hersonskymy-marshrutkamy-ye-3-scenariia.html">Що буде завтра з херсонськими маршрутками? Є 3 сценарія</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			Завтрішній ранок для херсонських пасажирів може розпочатись за трьома сценаріями. ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/o_moshniagul/1496-scho-bude-zavtra-z-hersonskymy-marshrutkamy-ye-3-scenariia.html" title="Читать подробнее: Що буде завтра з херсонськими маршрутками? Є 3 сценарія" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-02-12" class="grey"><a href="http://polit-kherson.info/2017/02/12/" >12-02-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/molchanov.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Володимир Молчанов</b>,<br>эксперт з політичних питань</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/v_molchanov/1660-berezneve-zagostrennia-v-hersonskii-miskii-radi.html">Березневе загострення в Херсонській міській раді</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			Підсумок загострення: міський голова та близькі до нього сили через «тарифний» скандал значно втратили у рейтингах, однак вдалими маневрами убезпечили себе від зазіхань з боку опозиції на ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/v_molchanov/1660-berezneve-zagostrennia-v-hersonskii-miskii-radi.html" title="Читать подробнее: Березневе загострення в Херсонській міській раді" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-04-14" class="grey"><a href="http://polit-kherson.info/2017/04/14/" >14-04-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/bahmatova.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Галина Бахматова</b>,<br>кандидат філологичних наук,<br>оглядач</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/g_bahmatova/1455-cvlzaconnyy-podhod-k-mezhkulturnomu-dialogu.html">«ЦИВИЛИЗАЦИОННЫЙ  ПОДХОД»  К  МЕЖКУЛЬТУРНОМУ ДИАЛОГУ</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			Явный кризис европоцентризма в конце ХХ - начале ХХІ века, по утверждениям известных философов и политологов, &nbsp;ставит нас перед вызовом цивилизационного одиночества, требует преодолеть ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/g_bahmatova/1455-cvlzaconnyy-podhod-k-mezhkulturnomu-dialogu.html" title="Читать подробнее: «ЦИВИЛИЗАЦИОННЫЙ  ПОДХОД»  К  МЕЖКУЛЬТУРНОМУ ДИАЛОГУ" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-01-30" class="grey"><a href="http://polit-kherson.info/2017/01/30/" >30-01-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/ponomarenko.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Єкатерина Пономаренко</b>,<br>журналіст,<br>блогер</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/k_ponomarenko/1516-nevynosymaia-legkost-bytyia-otklyknulos.html">Невыносимая Легкость Бытия. Откликнулось.</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			Невыносимая Легкость Бытия. Милан Кундера. Ну что я вам скажу, наконец я прочитала книгу “с атмосферой”, глубокую, тонкую. Именно то, что сейчас нужно было. Откликнулось. ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/k_ponomarenko/1516-nevynosymaia-legkost-bytyia-otklyknulos.html" title="Читать подробнее: Невыносимая Легкость Бытия. Откликнулось." class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-02-17" class="grey"><a href="http://polit-kherson.info/2017/02/17/" >17-02-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/stanislav-biely.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Станіслав Білий</b>,<br>громадський журналіст</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/s_biliy/1739-stari-shemy-na-novyh-pidriadah-remont-dkt.html">Старі схеми на нових підрядах: ремонт ДКТ</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			Щороку на ремонти комунальних будівель на Херсонщині виділяються десятки мільйонів гривень із бюджетів різних рівнів. Зробити їх використання прозорим покликані тендерні процедури. Але і корупційних ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/s_biliy/1739-stari-shemy-na-novyh-pidriadah-remont-dkt.html" title="Читать подробнее: Старі схеми на нових підрядах: ремонт ДКТ" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-04-20" class="grey"><a href="http://polit-kherson.info/2017/04/20/" >20-04-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<h3 class=" bg">ХМАРИНКА ПОЗНАЧОК</h3>
						<span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/183+%D0%BE%D0%BA%D1%80%D1%83%D0%B3/" title="Знайдено публікацій: 53">183 округ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B9+%D0%93%D0%BE%D1%80%D0%B4%D0%B5%D0%B5%D0%B2/" title="Знайдено публікацій: 20">Андрей Гордеев</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%91%D0%B0%D1%82%D1%8C%D0%BA%D1%96%D0%B2%D1%89%D0%B8%D0%BD%D0%B0/" title="Знайдено публікацій: 15">Батьківщина</a></span> <span class="clouds_small"><a href="http://polit-kherson.info/tags/%D0%92%D0%B8%D0%B1%D0%BE%D1%80%D0%B8/" title="Знайдено публікацій: 187">Вибори</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9A%D0%92%D0%A3/" title="Знайдено публікацій: 58">КВУ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9A%D0%A0%D0%9E%D0%9A/" title="Знайдено публікацій: 15">КРОК</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9A%D0%B0%D1%85%D0%BE%D0%B2%D0%BA%D0%B0/" title="Знайдено публікацій: 15">Каховка</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9A%D0%BE%D1%87%D1%83%D0%B1%D0%B5%D1%97%D0%B2%D0%BA%D0%B0/" title="Знайдено публікацій: 12">Кочубеївка</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9C%D0%B5%D0%BB%D1%8C%D0%BF%D0%BE%D0%BC%D0%B5%D0%BD%D0%B0+%D0%A2%D0%B0%D0%B2%D1%80%D1%96%D1%97/" title="Знайдено публікацій: 12">Мельпомена Таврії</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%A1%D0%9D/" title="Знайдено публікацій: 13">ОСН</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5+%D1%81%D0%BB%D1%83%D1%88%D0%B0%D0%BD%D0%B8%D1%8F/" title="Знайдено публікацій: 15">Общественные слушания</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9+%D0%A1%D0%BE%D0%B2%D0%B5%D1%82/" title="Знайдено публікацій: 21">Общественный Совет</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%BB%D0%B5%D1%88%D0%BA%D0%B8/" title="Знайдено публікацій: 12">Олешки</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%BF%D0%BF%D0%BE%D0%B7%D0%B8%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9+%D0%B1%D0%BB%D0%BE%D0%BA/" title="Знайдено публікацій: 13">Оппозиционный блок</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A1%D0%BA%D0%B0%D0%B4%D0%BE%D0%B2%D1%81%D1%8C%D0%BA/" title="Знайдено публікацій: 20">Скадовськ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A3%D0%9A%D0%A0%D0%9E%D0%9F/" title="Знайдено публікацій: 14">УКРОП</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A5%D0%9E%D0%9E+%D0%9A%D0%92%D0%A3/" title="Знайдено публікацій: 19">ХОО КВУ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A5%D0%9E%D0%A0/" title="Знайдено публікацій: 13">ХОР</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B9+%D1%81%D0%BE%D0%B2%D0%B5%D1%82/" title="Знайдено публікацій: 51">Херсонский городской совет</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%BD%D0%BE%D0%B9+%D1%81%D0%BE%D0%B2%D0%B5%D1%82/" title="Знайдено публікацій: 30">Херсонский областной совет</a></span> <span class="clouds_small"><a href="http://polit-kherson.info/tags/%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%89%D0%B8%D0%BD%D0%B0/" title="Знайдено публікацій: 254">Херсонщина</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B0%D0%BD%D0%BE%D0%BD%D1%81/" title="Знайдено публікацій: 42">анонс</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82/" title="Знайдено публікацій: 34">бюджет</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B2%D0%B0%D0%B6%D0%BB%D0%B8%D0%B2%D0%B0/" title="Знайдено публікацій: 30">важлива</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B/" title="Знайдено публікацій: 23">выборы</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B3%D1%80%D0%BE%D0%BC%D0%B0%D0%B4%D1%81%D1%8C%D0%BA%D0%B0+%D1%80%D0%B0%D0%B4%D0%B0/" title="Знайдено публікацій: 27">громадська рада</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D0%B8/" title="Знайдено публікацій: 95">депутати</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D1%8B/" title="Знайдено публікацій: 50">депутаты</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B4%D0%B5%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D1%8F/" title="Знайдено публікацій: 21">децентрализация</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B4%D0%B5%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%96%D0%B7%D0%B0%D1%86%D1%96%D1%8F/" title="Знайдено публікацій: 12">децентралізація</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B7%D0%B5%D0%BC%D0%B5%D0%BB%D1%8C%D0%BD%D1%96+%D0%BF%D0%B8%D1%82%D0%B0%D0%BD%D0%BD%D1%8F/" title="Знайдено публікацій: 32">земельні питання</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BA%D0%BE%D0%BD%D1%81%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%86%D0%B8%D1%8F/" title="Знайдено публікацій: 13">консультация</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0/" title="Знайдено публікацій: 24">культура</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BC%D0%BE%D0%BD%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D0%BD%D0%B3/" title="Знайдено публікацій: 26">мониторинг</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BC%D0%BE%D0%BD%D1%96%D1%82%D0%BE%D1%80%D0%B8%D0%BD%D0%B3+%D0%B2%D0%BB%D0%B0%D0%B4%D0%B8/" title="Знайдено публікацій: 14">моніторинг влади</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%81%D0%BE%D1%86%D0%B8%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F/" title="Знайдено публікацій: 16">социология</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%82%D0%B0%D1%80%D0%B8%D1%84%D0%B8/" title="Знайдено публікацій: 32">тарифи</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82/" title="Знайдено публікацій: 62">транспорт</a></span> <span class="clouds_xlarge"><a href="http://polit-kherson.info/tags/%D1%85%D0%B5%D1%80%D1%81%D0%BE%D0%BD/" title="Знайдено публікацій: 511">херсон</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0/" title="Знайдено публікацій: 13">экономика</a></span><div class="tags_more"><a href="http://polit-kherson.info/tags/">Показати всі теги</a></div>
						<h3 class=" bg">КАЛЕНДАР</h3>
						<div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('03','2017','right'); return false;" href="http://polit-kherson.info/2017/03/" title="Попередній місяць">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Квітень 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Нд</th></tr><tr><td colspan="5">&nbsp;</td><td  class="weekday" >1</td><td  class="weekday" >2</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/04/03/" title="Всі пости за 03 квітня 2017">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/04/04/" title="Всі пости за 04 квітня 2017">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/04/05/" title="Всі пости за 05 квітня 2017">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/04/06/" title="Всі пости за 06 квітня 2017">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/04/07/" title="Всі пости за 07 квітня 2017">7</a></td><td  class="weekday" >8</td><td  class="weekday" >9</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/04/10/" title="Всі пости за 10 квітня 2017">10</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/04/11/" title="Всі пости за 11 квітня 2017">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/04/12/" title="Всі пости за 12 квітня 2017">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/04/13/" title="Всі пости за 13 квітня 2017">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/04/14/" title="Всі пости за 14 квітня 2017">14</a></td><td  class="day-active" ><a class="day-active" href="http://polit-kherson.info/2017/04/15/" title="Всі пости за 15 квітня 2017">15</a></td><td  class="weekday" >16</td></tr><tr><td  class="day" >17</td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/04/18/" title="Всі пости за 18 квітня 2017">18</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/04/19/" title="Всі пости за 19 квітня 2017">19</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/04/20/" title="Всі пости за 20 квітня 2017">20</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/04/21/" title="Всі пости за 21 квітня 2017">21</a></td><td  class="day-active" ><a class="day-active" href="http://polit-kherson.info/2017/04/22/" title="Всі пости за 22 квітня 2017">22</a></td><td  class="day-active" ><a class="day-active" href="http://polit-kherson.info/2017/04/23/" title="Всі пости за 23 квітня 2017">23</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/04/24/" title="Всі пости за 24 квітня 2017">24</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/04/25/" title="Всі пости за 25 квітня 2017">25</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/04/26/" title="Всі пости за 26 квітня 2017">26</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://polit-kherson.info/2017/04/27/" title="Всі пости за 27 квітня 2017">27</a></td><td  class="day" >28</td><td  class="weekday" >29</td><td  class="weekday" >30</td></tr></table></div>
                    </div>
                </aside>
            <div class="clr"></div> 
                </div>            
            </div>
        </div>
    <div class="sparky_full bottomrow col-xs-12">
        <div class="container">
            <div  class="row">
                <div class="cell mp_bottom1 col-sm-3 col-xs-12 ">
                    <div class="cell_pad col-xs-12">
                        <h3>Наше відео</h3>
                            <article class="box story shortstory">
	<div class="box_in">
<!-- 		<h2 class="title"><a href="http://polit-kherson.info/toptema/22-vdeo.html">Відео</a></h2> -->
		<div class="text">
			<p style="text-align: center;"><a href="https://youtu.be/smObGJM32jI" rel="external noopener noreferrer"><!--dle_media_begin:https://youtu.be/smObGJM32jI--><iframe title="YouTube video player" width="560" height="325" src="https://www.youtube.com/embed/smObGJM32jI?rel=0&amp;wmode=transparent" frameborder="0" allowfullscreen></iframe><!--dle_media_end--></a></p>
<!-- 			 -->
		</div>
		<div class="story_tools" style="display: none">
			<div class="category">
				<!-- <svg class="icon icon-cat"><use xlink:href="#icon-cat"></use></svg> -->
				<a href="http://polit-kherson.info/toptema/">Важлива новина</a>
			</div>
			<a href="http://polit-kherson.info/toptema/22-vdeo.html" title="Читать подробнее: Відео" class="btn"><b>Подробнее</b></a>
<!-- 			 -->
		</div>
<!-- 		 -->
	</div>
	<div class="meta" style="display: none">
		<ul class="right">
			<li class="grey" title="Просмотров: 211">Переглядів<!-- <svg class="icon icon-views"><use xlink:href="#icon-views"></use></svg> --> 211</li>
			<!-- <li title="Комментариев: 0"></li> -->
		</ul>
		<ul class="left">
			<li class="story_date"><!-- <svg class="icon icon-info"><use xlink:href="#icon-info"></use></svg> --> <a onclick="ShowProfile('biladmin', 'http://polit-kherson.info/user/biladmin/', '0'); return false;" href="http://polit-kherson.info/user/biladmin/">biladmin</a><span class="grey"> от </span><time datetime="2016-10-18" class="grey"><a href="http://polit-kherson.info/2016/10/18/" >18-10-2016, 10:35</a></time></li>
		</ul>
	</div>
</article>
                    </div>
                </div>
                <div class="cell mp_bottom2 col-sm-9 col-xs-12 ">
                    <div class="cell_pad col-xs-12">
                        <h3>Про нас</h3>
                            <p>"Политическая Херсонщина" создана в июне 2000 года коллективом единомышленников, активистов Комитета избирателей Украины. За годы работы, наш сайт неоднократно менял дизайн, но главным в нем оставалось желание честно освещать общественные, политические и культурные события нашей области, отображая все точки зрения, которые присутствуют в нашем обществе.</p>
                            <p>Связаться с нами можно по адресу: <br />Херсон, Приднепровский спуск, 1, оф. 8, <br />телефоны (0552) 34-44-26, (066) 1008191&nbsp;<br />E-mail: polit.kherson@gmail.com</span>
                            </p>
                            <p>Редактор сайта Дементий Белый</p>
                    </div>
                </div>
            </div>
        </div> 
        <div class="clr"></div> 
    </div>
    <div class="sparky_full footerrow col-sm-12">
        <div class="container">
            <div  class="row">
                <div class="cell mp_footer col-sm-12">
                    <div class="cell_pad col-sm-4">
						<a href="https://www.facebook.com/Politics.kherson.ua/" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/dementi_bialy" target="_blank"><i class="fa fa-twitter"></i></a>
						<a href="https://plus.google.com/u/0/+PolitkhersonInfocvu" target="_blank"><i class="fa fa-google-plus"></i></a>
						<a href="https://www.youtube.com/channel/UCihx8RzbZA-3RZd8Jx21wCA" target="_blank"><i class="fa fa-youtube"></i></a>
						<a href="/rss.xml " target="_blank"><i class="fa fa-rss"></i></a>
                    </div>
                    <div class="cell_pad col-sm-8">
						<p style="font-size: 0.8em; text-align: right;">Політична Херсонщина &copy; 2000 - 2017 &nbsp; &nbsp; &nbsp;&nbsp; розроблено - <a href="http://ibil.com.ua" target="_blank">photografica</a></p>
                    </div>
                </div>
            </div>
        </div> 
        <div class="clr"></div> 
    </div>
</div>
</div>
</div>

<!--- GoogleAnalitics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71569222-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter34288840 = new Ya.Metrika({
                    id:34288840,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/34288840" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Go to www.addthis.com/dashboard to customize your tools --> 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-572336de3148620c"></script> 
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
