<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="uk-ua" lang="uk-ua" >

<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Ажиотаж с заграничными паспортами докатился и до степной Ивановки &raquo; Політична Херсонщина</title>
<meta name="description" content="Ежемесячно около сотни жителей Ивановского района заказывают себе иностранные паспорта. И спрос на безвизовые документы не уменьшается.     Ежемесячно около сотни жителей Ивановского района" />
<meta name="keywords" content="района, жителей, Ивановского, около, уменьшается, Ежемесячно, получить, паспорт, спрос, Украины, иностранные, заказывают, сотни, паспорта, документ, спроса, считает, населения, среди, увеличению" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Політична Херсонщина" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ажиотаж с заграничными паспортами докатился и до степной Ивановки" />
<meta property="og:url" content="http://polit-kherson.info/cronicals/2238-azhyotazh-s-ynostrannymy-pasportamy-dokatylsia-y-do-stepnoi-vanovky.html" />
<meta name="news_keywords" content="Іванівський район, опрос" />
<meta property="og:image" content="http://polit-kherson.info/uploads/posts/2018-01/medium/1517421150_c255713-migracia-3-original.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://polit-kherson.info/engine/opensearch.php" title="Політична Херсонщина" />
<link rel="alternate" type="application/rss+xml" title="Політична Херсонщина" href="http://polit-kherson.info/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;19"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/highslide/highslide.js,engine/classes/masha/masha.js&amp;19"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />

<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link href="/templates/polit/images/favicon.ico" rel="shortcut icon" >

<!-- Bootstrap -->
<link href="/templates/polit/css/bootstrap.css" type="text/css" rel="stylesheet">
<link href="/templates/polit/css/style.css" type="text/css" rel="stylesheet">
<link href="/templates/polit/css/layout.css" type="text/css" rel="stylesheet">
<link href="/templates/polit/css/engine.css" type="text/css" rel="stylesheet">
<!-- <link href="/templates/polit/css/font-awesome.css" type="text/css" rel="stylesheet"> -->
<link href="//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css" rel="stylesheet">
<link href="/templates/polit/css/go_top.css" type="text/css" rel="stylesheet">

<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
<!-- <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
 --><!-- Include all compiled plugins (below), or include individual files as needed -->
<script type="text/javascript" src="/templates/polit/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/templates/polit/js/go_top.js"></script>


<script  type="text/javascript">
    $(document).ready(function () {
        var path = window.location, pageId = 'main', regex = /\/([a-zA-Z/d]*)\//g;
        var reg = regex.exec(path.pathname);
        if(reg !== null) {
            pageId = reg[1];
        }
       
        $("#mm-" + pageId).addClass("active");              
    });
</script>

</head>

<body class="sparky">

<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'polit';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Так", "Ні", "Введення", "Скасувати", "Зберегти", "Видалити", "Завантаження. Зачекайте, будь-ласка..."];
var menu_short     = 'Швидке редагування';
var menu_full      = 'Повне редагування';
var menu_profile   = 'Перегляд профілю';
var menu_send      = 'Надіслати повідомлення';
var menu_uedit     = 'Адмінцентр';
var dle_info       = 'Інформація';
var dle_confirm    = 'Підтвердження';
var dle_prompt     = 'Введення інформації';
var dle_req_field  = 'Заповніть всі необхідні поля';
var dle_del_agree  = 'Ви дійсно хочете видалити? Дану дію буде неможливо відмінити.';
var dle_spam_agree = 'Ви дійсно хочете відзначити користувача як спамера? Це призведе до видалення всіх його коментарів';
var dle_complaint  = 'Зазначте текст вашої скарги для адміністрації:';
var dle_big_text   = 'Виділена занадто велика ділянка тексту.';
var dle_orfo_title = 'Зазначте коментар для адміністрації до знайденої граматичної помилки';
var dle_p_send     = 'Надіслати';
var dle_p_send_ok  = 'Повідомлення успішно надіслане';
var dle_save_ok    = 'Зміни успішно збережені. Оновити сторінку?';
var dle_reply_title= 'Відповідь на коментар';
var dle_tree_comm  = '0';
var dle_del_news   = 'Видалити статтю';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'less';
hs.outlineType = null;
hs.numberOfImagesToPreload = 0;
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade']; 
hs.dimmingOpacity = 0.60;
hs.lang = { loadingText : 'Завантаження...', playTitle : 'Перегляд слайд-шоу (пробіл)', pauseTitle:'Пауза', previousTitle : 'Попереднє зображення', nextTitle :'Наступне зображення',moveTitle :'Перемістити', closeTitle :'Закрити (Esc)',fullExpandTitle:'Розгорнути до повного розміру',restoreTitle:'Клікніть для закриття зображення, натисніть та втримуйте для переміщення',focusTitle:'Сфокусувати',loadingTitle:'Натисніть для скасування'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

jQuery(function($){
FastSearch();
});
//-->
</script>

<div class="sparky_wrapper">
   <div class="container-fluid">
   <div class="row">
    <header class="sparky_full headerrow col-xs-12">
        <div class="container">
            <div  class="row">
                <div class="cell_pad  mp_logo col-sm-4  col-xs-12">
                    <div class="sparky_logo"><a href="/index.php">ПОЛІТИЧНА<br>ХЕРСОНЩИНА</a></div>
                    <div class="sparky_slogan">незалежний спостерігач</div>
                </div>
                <div class="cell_pad mp_top1 col-sm-4  col-xs-12"></div>
                <div class="cell_pad mp_top2 col-sm-4  col-xs-12">
				<!-- Поиск -->
				<form id="q_search" class="rightside" method="post">
					<div class="q_search">
						<input id="story" name="story" placeholder="Пошук на сайті..." type="search">
						<button class="btn q_search_btn" type="submit" title="Знайти"><span class="title_hide">Знайти</span></button>
						<a class="q_search_adv" href="/index.php?do=search&amp;mode=advanced" title="Розширений пошук"><span class="title_hide">Розширений пошук</span></a>
					</div>
					<input type="hidden" name="do" value="search">
					<input type="hidden" name="subaction" value="search">
				</form>
				<!-- / Поиск -->
				</div>
            </div>
        </div> 
        <div class="clr"></div> 
    </header>
    <menu class="sparky_full topmenurow col-xs-12" role="menu">
        <div class="container">
            <div  class="row">
                <div class="cell_pad">
                   <button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <ul id="navbarCollapse" class="nav navbar-nav mnu_mainmenu">
                        <li id="mm-main"><a href="/">ГОЛОВНА</a></li>
                        <li id="mm-politic"><a href="/politic/" >ПОЛІТИКА</a></li>
                        <li id="mm-society"><a href="/society/" >СУСПІЛЬСТВО</a></li>
                        <li id="mm-culture"><a href="/culture/" >КУЛЬТУРА</a></li>
                        <li id="mm-cronicals"><a href="/cronicals/" >ХРОНІКА</a></li>
                        <li id="mm-columns" class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/columns/" >КОЛОНКИ <span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                <li><a href="/columns/d_bely/" >Дементій Бєлий</a></li>
                                <li><a href="/columns/o_moshniagul/" >Олександр Мошнягул</a></li>
                                <li><a href="/columns/v_molchanov/" >Володимир Молчанов</a></li>
                                <li><a href="/columns/g_bahmatova/" >Галина Бахматова</a></li>
                                <li><a href="/columns/k_ponomarenko/" >Катерина Пономаренко</a></li>
                                <li><a href="/columns/s_biliy/" >Станіслав Білий</a></li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div> 
        <div class="clr"></div> 
    </menu>
    <div class="sparky_full citationrow col-xs-12">
        <div class="container">
            <div  class="row">
                <div class="cell_pad col-xs-12">
                    <div class="toptema">
						
                    </div>
                </div>
            </div>
        </div> 
        <div class="clr"></div>
    </div>
    <div class="sparky_full contentrow col-xs-12">
        <div class="container">
			<div class="row speedbar"><div class="speedbar"><div class="over"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://polit-kherson.info/" itemprop="url"><span itemprop="title">Політична Херсонщина</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://polit-kherson.info/cronicals/" itemprop="url"><span itemprop="title">Хроніка</span></a></span> &raquo; Ажиотаж с заграничными паспортами докатился и до степной Ивановки</span></div></div></div> 
            <div class="row">
                <aside class="cell_pad col-sm-3">
					<h3 class=" bg">НОВИНИ</h3>
					<article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2239-novoalekseevskyi-terroryst-poluchyl-15-let.html">Новоалексеевский террорист получил 15 лет</a></h2>
		<div class="text">
			<!-- Сегодня, 31 января, в Геническе суд огласил приговор подозреваемому в организация террористического акта в Новоалексеевке жителю Одесской области Валерию Долапчи. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-01-31" class="grey"><a href="http://polit-kherson.info/2018/01/31/" >Сьогодні, 20:13</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2238-azhyotazh-s-ynostrannymy-pasportamy-dokatylsia-y-do-stepnoi-vanovky.html">Ажиотаж с заграничными паспортами докатился и до степной Ивановки</a></h2>
		<div class="text">
			<!-- Ежемесячно около сотни жителей Ивановского района заказывают себе заграничные паспорта. И спрос на "безвизовые документы" не уменьшается. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-01-31" class="grey"><a href="http://polit-kherson.info/2018/01/31/" >Сьогодні, 19:56</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2237-deputat-z-ukropu-zaklykav-veteraniv-ato-zahystyty-prava-pobratymiv.html">Депутат з УКРОПУ закликав ветеранів АТО захистити права побратимів</a></h2>
		<div class="text">
			<!-- Ветерани АТО не змогли знайти спільної мови із керівництвом Олешківської міської ради й тепер планують висловити свій протест безпосередньо депутатам на сесії міської ради, яка відбудеться 2 лютого 2018 року. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-01-31" class="grey"><a href="http://polit-kherson.info/2018/01/31/" >Сьогодні, 19:10</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2236-sumu-alimentiv-mozhna-zbilshyty-rozpovily-v-vynogradivskomu-centri-pravovoi-dopomogy.html">Суму аліментів можна збільшити! Розповіли в Виноградівському центрі правової допомоги</a></h2>
		<div class="text">
			<!-- На сьогоднішній день одним із найпоширенішим питань, з яким звертаються до Виноградівського центру надання безоплатної первинної правової допомоги – філіалу херсонського офісу Мережі правового розвитку, є сімейні відносини. Доволі часто жінки звертаються щодо аліментів. Нещодавно юрист Центру допомогла мешканці ОТГ скласти позовну заяву про збільшення розміру аліментів, адже діти й ціни ростуть, прожитковий мінімум також, й призначеної спочатку суми вже майже ні на що не вистачає. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-01-30" class="grey"><a href="http://polit-kherson.info/2018/01/30/" >Вчора, 12:55</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2235-nebezpeku-mozhna-pobachyty-ne-odrazu-dialog-pro-torgivliu-ditmy.html">Небезпеку можна побачити не одразу: діалог про торгівлю дітьми</a></h2>
		<div class="text">
			<!-- &nbsp; Чи знаєте Ви, що щороку 1,2 млн. дітей продають у рабство? Це стільки ж дітей, скільки в Австралії дітлахів до п'яти років. Й рабство це не тільки десь у Африці. Це ганебне явище розповсюджене по всім континентам, у всіх країнах де є бідність, економічна криза та корупція. Україна - у цьому ганебному списку.<br data-text="true" />Дітей продають або викрадають для жебрацтва, сексуального насильства, використання у тяжких роботах. Навіть - для використання на органи...<br data-text="true" />Лише від комерційної сексуальної експлуатації щорічно потерпає 2 млн дітей. Це стільки, скільки усього дітей в Бельгії.<br data-text="true" />Практика показує, що "обробляти" дитину починають у середньому за чотири місяця до викрадання.<br data-text="true" />Як виявити ознаки, що дитину хочуть викрасти та про інші аспекти торгівлі дітьми піде мова на круглому столі 31 січня у Конгрес-холі. Початок об 11-00 -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-01-30" class="grey"><a href="http://polit-kherson.info/2018/01/30/" >Вчора, 10:50</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/2231-u-hersoni-navchaly-iak-pereviryty-efektyvnist-narodnyh-deputativ.html">У Херсоні навчали як перевірити ефективність народних депутатів</a></h2>
		<div class="text">
			<!-- &nbsp;24 січня у Кризовому медіа-центрі Херсон Комітет виборців України провів освітній воркшоп для журналістів та громадських діячів про те, як дізнатися ступень ефективності роботи народних депутатів.Багато років Комітет виборців України робить моніторинг діяльності народних депутатів України та розповідає про отримані результати громадськості. Наближаються вибори й нашому суспільству потрібна об’єктивна інформація про дієвість роботи депутатів. А цю інформацію потрібно добувати самим. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-01-26" class="grey"><a href="http://polit-kherson.info/2018/01/26/" >26-01-2018, 15:47</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/culture/2230-o-stase-voliazlovskom.html">О Стасе Волязловском...</a></h2>
		<div class="text">
			<!-- &nbsp;Станислав Волязловский родился 14 октября 1971, был убит неизвестными 8 января 2018. Украинский художник, перформансист, видеограф, нонконформист. Он прожил всю жизнь в Херсоне. &nbsp;Окончил художественную школу, активно участвовал в творческой жизни города.&nbsp; -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-01-26" class="grey"><a href="http://polit-kherson.info/2018/01/26/" >26-01-2018, 00:58</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2229-v-oleshkivstkomu-cnapi-mozhna-bude-otrymaty-zakordonnyi-pasport-ta-id-kartku.html">В Олешківському ЦНАПі можна буде отримати закордонний паспорт та ID-картку</a></h2>
		<div class="text">
			<!-- Сьогодні за дорученням голови Олешківської райдержадміністрації Олени Кравченко-Скалозуб у районному Центрі надання адміністративних послуг успішно проведено тестування онлайн-послуг, що надаватимуться ним вже найближчим часом за допомогою системи державних адміністративних послуг iGov. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-01-26" class="grey"><a href="http://polit-kherson.info/2018/01/26/" >26-01-2018, 00:33</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2228-anons-26-sichnia-koncert-pamiatai-mynule-zarady-maibutnogo.html">Анонс. 26 січня концерт «Пам’ятай минуле заради майбутнього»</a></h2>
		<div class="text">
			<!-- Запрошуємо Вас до участі в заході присвяченому Міжнародному дню жертв Голокосту.26 січня о 15:00 у великій залі музичного училища відбудеться концерт-реквієм «Пам’ятай минуле заради майбутнього». -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-01-26" class="grey"><a href="http://polit-kherson.info/2018/01/26/" >26-01-2018, 00:29</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2227-lidery-krymskyh-tatar-zasudzhuiut-porushennia-prav-liudyny-v-ukraini.html">Лідери кримських татар засуджують порушення прав людини в Україні</a></h2>
		<div class="text">
			<!-- В середу лідери кримських татар Ільмі Умеров та Ахтем Чийгоз обговорили з депутатами Європарламенту питання порушення прав людини в Україні та результативність заходів, вжитих ЄС. &nbsp; -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-01-26" class="grey"><a href="http://polit-kherson.info/2018/01/26/" >26-01-2018, 00:15</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2226-u-hersonskogo-morskogo-torgovogo-porta-novyi-dyrektor.html">У Херсонского морского торгового порта новый директор</a></h2>
		<div class="text">
			<!-- &nbsp;Вчера, 23 января, назначен новый директор Херсонского морского торгового порта вместо уволившегося Андрея Соколова. Им, в статусе исполняющего обязанности, стал Александр Сухин. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-01-24" class="grey"><a href="http://polit-kherson.info/2018/01/24/" >24-01-2018, 22:40</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2221-dlia-vyborciv-vosmy-oblastei-stvoryly-onlain-mapy-pryimalen-deputativ-miskrad.html">Для виборців восьми областей створили онлайн-мапи приймалень депутатів міськрад</a></h2>
		<div class="text">
			<!-- Громадська кампанія «Атестація депутатів місцевих рад» запустила онлайн-мапи приймалень депутатів міських рад Дніпра, Херсона, Львова, Рівного, Черкас, Сум та Краматорська, а також оновила онлайн-мапи місцевих депутатів Одеської області. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-01-23" class="grey"><a href="http://polit-kherson.info/2018/01/23/" >23-01-2018, 14:43</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2220-komytet-yzbyratelei-ukrayny-sostavyl-reityng-gubernatorov-za-2017-i-god.html">Комитет избирателей Украины составил рейтинг губернаторов за 2017-й год</a></h2>
		<div class="text">
			<!-- Комитет избирателей Украины рейтинг деятельности глав областных государственных администраций за 2017-й год. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-01-23" class="grey"><a href="http://polit-kherson.info/2018/01/23/" >23-01-2018, 14:28</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2219-konsultaciia-zemelne-pytannia-prysvoiennia-kadastrovogo-nomeru.html">Консультація. Земельне питання – присвоєння кадастрового номеру</a></h2>
		<div class="text">
			<!-- До Виноградівського центру надання безоплатної первинної правової допомоги – філіалу херсонського офісу Мережі правового розвитку, що діє на базі ХОО КВУ, за консультацією звернулася жителька громади. Її цікавила тема присвоєння кадастрового номеру на землю. В наявності вона мала державні акти на землю «старого &nbsp;зразка», завірені на її батька. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-01-22" class="grey"><a href="http://polit-kherson.info/2018/01/22/" >22-01-2018, 14:40</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2218-herson-progresuie-shist-gromadskyh-sluhan-za-mynulyi-rik.html">Херсон прогресує – шість громадських слухань за минулий рік</a></h2>
		<div class="text">
			<!-- Ми продовжуємо розповідати про механізми місцевої демократії (демократії участі). Мабуть, одним з найчастіше використовуваних механізмів є громадські слухання. За минулий рік в Херсоні відбулося 6 громадських слухань. Детальніше про цей механізм й херсонський досвід розповів експерт Причорноморського центру політичних та соціальних досліджень Володимир Молчанов. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-01-19" class="grey"><a href="http://polit-kherson.info/2018/01/19/" >19-01-2018, 14:24</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2217-u-subotu-tvorchyi-vechir-na-chest-dnia-sobornosti.html">У суботу - творчий вечір на честь Дня Соборності</a></h2>
		<div class="text">
			<!-- У суботу, 20 січня у у малій залі херсонського Музичного училища (Ушакова 39) о 15.00 відбудеться художньо-публіцистичний вечір, присвячений Дню Соборності України "Херсонщина в роки Української революції 1917-1921 років". -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-01-19" class="grey"><a href="http://polit-kherson.info/2018/01/19/" >19-01-2018, 13:06</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2216-konsultaciia-yak-z-susidom-zemliu-podilyty.html">Консультація. Як з сусідом землю поділити?</a></h2>
		<div class="text">
			<!-- У сільській місцевості у громадян найчастіше виникає питання щодо земельних спорів а саме: розподіл меж земельної ділянки з сусідом. юрист Виноградівського центру надання безоплатної первинної правової допомоги – філіалу херсонського офісу Мережі правового розвитку, що діє на базі ХОО КВУ підготувала з цього питання консультацію, яку ми розміщуємо нижче. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-01-18" class="grey"><a href="http://polit-kherson.info/2018/01/18/" >18-01-2018, 13:08</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2215-komitet-vyborciv-ukrainy-rozkazhe-iak-monitoryty-narodnyh-deputativ.html">Комітет виборців України розкаже, як моніторити народних депутатів</a></h2>
		<div class="text">
			<!-- 24 січня в Кризовому медіа-центрі.Херсон (вул.Пилипа Орлика (колишня 9 Січня), 30, перший поверх, оф.33) з 13.00 до 16.00 відбудеться освітній воркшоп Комітету виборців України з теми "Як моніторити народних депутатів". -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-01-18" class="grey"><a href="http://polit-kherson.info/2018/01/18/" >18-01-2018, 12:04</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2214-miscevi-biudzhety-mykolaivschyny-ta-hersonschyny-pid-kontrol-gromad-seminar-trening-dlia-peremozhciv-konkursu-mikrograntiv.html">Місцеві бюджети Миколаївщини та Херсонщини під контроль громад: семінар-тренінг для переможців конкурсу мікрогрантів</a></h2>
		<div class="text">
			<!-- Становлення громадянського суспільства в Україні потребує нових методів і прийомів для здійснення ефективного контролю дій влади на місцевому рівні. Саме методам громадського контролю місцевих бюджетів та формуванню відповідних практичних навичок було присвячено семінар-тренінг «Як громадянам вплинути на ефективність та прозорість місцевих бюджетів», який ГО «Фонд розвитку міста Миколаєва» провів 09-10 січня 2018 р. у м. Миколаєві. Аудиторію семінару-тренінгу склали переможці конкурсу мікрогрантів «Ефективність, прозорість місцевих бюджетів в Миколаївській і Херсонський областях під контроль громад – 2017». Даний семінар-тренінг став першим у тренінг-курсі для переможців конкурсу мікрогрантів, в рамках якого ФРММ надає їм необхідну методичну підтримку у справі ефективного громадського контролю місцевих бюджетів. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-01-17" class="grey"><a href="http://polit-kherson.info/2018/01/17/" >17-01-2018, 12:15</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2234-yaki-ie-konflikty-v-chaplynskii-gromadi-vyznachaly-za-dopomogoiu-fokus-grup.html">Які є конфлікти в Чаплинській громаді? Визначали за допомогою фокус-груп</a></h2>
		<div class="text">
			<!-- 12 січня у смт. Чаплинка в приміщенні Чаплинського бюро правової допомоги в рамках проекту &nbsp;"Впровадження механізмів демократії участі - шлях до вирішення проблем та подолання конфліктів" було проведено фокус групу. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-01-15" class="grey"><a href="http://polit-kherson.info/2018/01/15/" >15-01-2018, 10:30</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/2211-mostoperehod-systema-oroshenyia-y-dorogy-andrei-gordeev-nazval-cely-2018-goda.html">Мостопереход, система орошения и дороги. Андрей Гордеев назвал цели  2018 года</a></h2>
		<div class="text">
			<!-- Глава Херсонской облгосадминистрации Андрей Гордеев рассказал о том, каким будет следующий год для Херсонщины. Он будет годом экономического развития и безопасности, возрождения и строительства.&nbsp; -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-01-02" class="grey"><a href="http://polit-kherson.info/2018/01/02/" >2-01-2018, 19:57</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2210-groisman-poobeschal-hersoncam-stroytelstvo-novoi-krutoi-dorogy.html">Гройсман пообещал херсонцам строительство новой крутой дороги</a></h2>
		<div class="text">
			<!-- Премьер-министр Украины Владимир Гройсман распорядился уже в марте приступить к выполнению плана строительства и ремонта дорог. Самое приятное в этом распоряжении для нас есть планы строительства международного транспортного коридора, который соединит западную границу страны с южными портами, в том числе и Херсоном.&nbsp; -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-01-02" class="grey"><a href="http://polit-kherson.info/2018/01/02/" >2-01-2018, 19:36</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/2209-banderyzacyia-hersona-prodolzhaetsia.html">Бандеризация Херсона продолжается</a></h2>
		<div class="text">
			<!-- Вчера в Херсоне состоялась уже традиционное факельное шествие в честь рождение Проводника (Степана Бандеры).&nbsp;Инициаторами шествия стали молодые представители партии "Свобода" и других националистических организаций. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-01-02" class="grey"><a href="http://polit-kherson.info/2018/01/02/" >2-01-2018, 19:18</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2205-u-hersoni-prezentuvaly-rezultaty-proektu-genderna-nerivnits-movoiu-vorozhnechi.html">У Херсоні презентували результати проекту «Гендерна (не)рівнітсь – мовою ворожнечі»</a></h2>
		<div class="text">
			<!-- 28 грудня в херсонському конгрес-холі були представлені результати проекту «Гендерна (не)рівнітсь – мовою ворожнечі», який мав на меті показати як на локальному рівні &nbsp;ставляться до принципу гендерної рівності, державної гендерної політики та проаналізувати використання мови ворожнечі в цій сфері. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-12-29" class="grey"><a href="http://polit-kherson.info/2017/12/29/" >29-12-2017, 21:49</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/2213-vidviduvannia-sesii-dvoh-deputativ-hersonskoi-miskoi-rady-mozhna-vidklykaty-za-propusky.html">Відвідування сесій: двох депутатів Херсонської міської ради можна відкликати за пропуски</a></h2>
		<div class="text">
			<!-- Закінчується 2017 рік й можна підбивати підсумки роботі депутатів. В рамках кампанії «Атестація депутатів місцевих рад», громадські активісти проаналізували як депутати Херсонської міської ради відвідували пленарні засідання сесій. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-12-29" class="grey"><a href="http://polit-kherson.info/2017/12/29/" >29-12-2017, 14:44</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2204-u-hersonskii-miskradi-vsi-rivni-ta-nema-movy-vorozhnechi.html">У Херсонській міськраді всі рівні, а мови ворожнечі нема</a></h2>
		<div class="text">
			<!-- У минулих публікаціях ми з’ясували думку херсонців щодо генедрної рівності&nbsp;та дізналися, чи стикаються вони в повсякденному житті з мовою ворожнечі та отримали коментарі експертів. Тепер ми опитали херсонських народних обранців, як почуваються жінки у владі. Якщо вірити відповідям депутатів та депутаток – жодної дискримінації у міській раді нема. Читайте самі. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-12-26" class="grey"><a href="http://polit-kherson.info/2017/12/26/" >26-12-2017, 23:43</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/2203-yakym-buv-politychnyi-rik-dlia-hersonschyny-rozpoviv-golova-hoo-kvu-dementii-bielyi.html">Яким був політичний рік для Херсонщини. Розповів голова ХОО КВУ дементій Бєлий</a></h2>
		<div class="text">
			<!-- 2017-ий рік добігає кінця. І настав час підводити певні підсумки. Яким було політичне життя на Херсонщині у році, що минає? Про це журналістка інтернет-видання "Херсонці", запитала голову Херсонської обласної організації Комітету виборців України (КВУ) Дементія БЄЛОГО. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-12-26" class="grey"><a href="http://polit-kherson.info/2017/12/26/" >26-12-2017, 12:52</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2202-partnerstvo-gromadskosti-zadlia-reformy-decentralizacii-prodovzhuietsia.html">Партнерство громадськості задля реформи децентралізації продовжується</a></h2>
		<div class="text">
			<!-- 20 грудня у Кризовому-медіа-центрі Херсон відбувся круглий стіл з теми «Партнерство громадськості задля реформи децентралізації», у якій взяли участь представники херсонських громадських організацій, які працюють над розвитком об’єднаних громад. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-12-26" class="grey"><a href="http://polit-kherson.info/2017/12/26/" >26-12-2017, 11:12</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2208-komanda-vynogradivskogo-centru-nadannia-bezoplatnoi-pervynnoi-pravovoi-dopomogy-pereimala-dosvid-u-bilozerky.html">Команда Виноградівського центру надання безоплатної первинної правової допомоги переймала досвід у Білозерки</a></h2>
		<div class="text">
			<!-- 21 грудня команда Виноградівського центру надання безоплатної первинної правової допомоги (що є філією херсонського офісу МПР) завітала до в Білозерського офісу Мережі правового розвитку при ГО "Білозерський центр регіонального розвитку". -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-12-25" class="grey"><a href="http://polit-kherson.info/2017/12/25/" >25-12-2017, 15:50</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2201-mova-vorozhnechi-mozhe-vbyty-komentari-ekspertiv-ta-instrukciia-iak-podolaty-hate-speech.html">Мова ворожнечі може вбити… Коментарі експертів та інструкція, як подолати hate speech</a></h2>
		<div class="text">
			<!-- Що думають про гендерну рівність та мову ворожнечі пересічні херсонці, ми вже дізналися та пішли далі, взявши інтерв’ю у відомих у Херсоні громадських діячів, зокрема гендерних експерток. Вони не тільки розповіли, чим небезпечна мова ворожнечі за гендерною ознакою, а й дали поради, що роботи для її подолання. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-12-22" class="grey"><a href="http://polit-kherson.info/2017/12/22/" >22-12-2017, 23:10</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/2200-biudzhet-goroda-na-2018-god-prynialy-radovatsia-yly-plakat.html">Бюджет города на 2018 год приняли. Радоваться или плакать?</a></h2>
		<div class="text">
			<!-- Сегодня состоялась сессия Херсонского горсовета, на которой приняли бюджет на 2018 год&nbsp;- &nbsp;2 млрд 626 млн грн. С одной стороны, это хорошая новость, значит, работники бюджетной сферы не останутся в новом году без премий и жизнь в городе не прекратится. Но с другой стороны – к принятому документу очень много вопросов и замечаний, которые учтены не были - как со стороны общественности, так и самих депутатов. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-12-22" class="grey"><a href="http://polit-kherson.info/2017/12/22/" >22-12-2017, 19:19</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2212-hto-taki-naimanci-pro-ih-pravovyi-status.html">Хто такі найманці? Про їх правовий статус</a></h2>
		<div class="text">
			<!-- Пропонуємо вашій увазі статтю «Міжнародний правовий статус найманців і проблема приналежності співробітників приватних військових та охоронних компаній до найманців», яка допоможе відповісти на питання, хто такі найманці та за яким критеріями вони визначаються. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-12-21" class="grey"><a href="http://polit-kherson.info/2017/12/21/" >21-12-2017, 13:47</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2199-proshly-obschestvennye-slushanyia-po-biudzhetu-a-vy-znaly.html">Прошли общественные слушания по бюджету. А вы знали?</a></h2>
		<div class="text">
			<!-- &nbsp;Вчера в Херсоне состоялись общественные слушания по проекту городского бюджета на 2018 год. Удивительно, что данная тема не очень заинтересовала херсонцев: в слушаниях приняло участие не больше двух десятков обычных горожан, зато высказались члены Общественного совета и депутаты. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-12-19" class="grey"><a href="http://polit-kherson.info/2017/12/19/" >19-12-2017, 22:52</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2198-propozycii-miskoi-gromadskoi-rady-do-biudzhetu-duzhe-seriozni.html">Пропозиції міської громадської ради до бюджету – дуже серйозні</a></h2>
		<div class="text">
			<!-- Вчора відбулися громадські слухання по обговоренню проекту міського бюджету на 2018 рік. Експерт Причорноморського центру політичних та соціальних досліджень Володимир Молчанов озвучив пропозиції від активу Громадської ради при міському голові, які ми розміщуємо нижче. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-12-19" class="grey"><a href="http://polit-kherson.info/2017/12/19/" >19-12-2017, 22:36</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2207-vynogradivskyi-centr-nadannia-bezoplatnoi-pervynnoi-pravovoi-dopomogy-rozpochav-pryiom-gromadian.html">Виноградівський центр надання безоплатної первинної правової допомоги розпочав прийом громадян</a></h2>
		<div class="text">
			<!-- З грудня 2017 року у приміщенні Виноградівської сільської ради започаткував свою роботу Центр із надання безоплатної первинної правової допомоги населенню - філіал херсонського офісу Мережі правового розвитку, що діє на базі ХОО КВУ. 19 грудня відбувся перший прийом громадян. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-12-19" class="grey"><a href="http://polit-kherson.info/2017/12/19/" >19-12-2017, 15:42</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2197-trening-dlia-provaideriv-pravovoi-dopomogy-u-hersoni.html">Тренінг для провайдерів правової допомоги у Херсоні</a></h2>
		<div class="text">
			<!-- 5-6 грудня 2017 р. в Херсоні відбувся тренінг “Перенаправлення відвідувачів в системі безоплатної правової допомоги” для працівників офісів Мережі правового розвитку, що знаходяться в Херсонській області. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-12-19" class="grey"><a href="http://polit-kherson.info/2017/12/19/" >19-12-2017, 13:38</a></time></li>
		</ul>
	</div>
</article>
					<h3 class=" bg"><a href="/archive/1385-arhyv.html">АРХИВ НОВИН</a></h3>
                </aside>
                <div class="cell_pad col-sm-6">
                        
                        
                        
                        
                        
                        
				
				<div id='dle-content'><article class="box story fullstory">
	<div class="box_in">
		
		<h2 class="title">Ажиотаж с заграничными паспортами докатился и до степной Ивановки</h2>
		<div class="text">
			&nbsp;Ежемесячно около сотни жителей Ивановского района заказывают себе заграничные паспорта. И спрос не уменьшается. Об этом пишет <a href="http://stepnews.ks.ua/11990" rel="external noopener noreferrer">"Степ News"</a><br />За ноябрь 2017 - январь 2018 году в Ивановского сектора Государственной миграционной службы поступило около трехсот заявлений о желании получить себе новый паспорт. Для сравнения, в январе этого года 90 граждан решили заказать себе "безвизовый паспорт" и всего лишь 32 - суперновую ID карту, которая теперь заменит внутренний паспорт гражданина Украины.<br />Несмотря на то, что возможность получить загранпаспорт в пгт Ивановка появилась только в начале прошлого года, уже сейчас можно говорить об устойчивой тенденции к увеличению спроса на этот документ среди населения района - считает ивановское интернет-издание "Степ News".<br />Напомним, по данным сентябрьского опроса группы "Рейтинг", 26 жителей юга Украины хотят выехать на постоянное жительство за границу, а 34% южан готовы уехать из страны на заработки.<br /><br /><a class="highslide" href="http://polit-kherson.info/uploads/posts/2018-01/1517421150_c255713-migracia-3-original.jpg" rel="highslide" target="_blank"><img src="/uploads/posts/2018-01/medium/1517421150_c255713-migracia-3-original.jpg" alt="хотели бы Вы выехать на заработки за границу?" class="fr-dib fr-draggable" /></a>&nbsp;<br /><br /><br /><a style="display:none;" href="http://newtemplates.ru/">скачать dle 11.1</a><a style="display:none;" href="http://newfilmak.org/">смотреть фильмы бесплатно</a>
			
		</div>
		
		<div class="story_tools ignore-select">
<!-- 			<div class="category">
				<svg class="icon icon-cat"><use xlink:href="#icon-cat"></use></svg>
				<a href="http://polit-kherson.info/cronicals/">Хроніка</a>
			</div>
			
				<div class="rate">
					
					
					
					<div class="rate_like-dislike">
						<a href="#" onclick="doRate('plus', '2238'); return false;" ><span title="Нравится"><svg class="icon icon-like"><use xlink:href="#icon-like"></use></svg></span></a>
						<span id="ratig-layer-2238" class="ignore-select"><span class="ratingtypeplusminus ignore-select ratingzero" >0</span></span>
						<a href="#" onclick="doRate('minus', '2238'); return false;" ><span title="Не нравится"><svg class="icon icon-dislike"><use xlink:href="#icon-dislike"></use></svg></span></a>
					</div>
					
				</div>
			 -->
		</div>
		
	</div>
	<div class="meta ignore-select">
		<ul class="right" style="display: none;">
			<li class="grey" title="Переглядів: 1">Переглядів<!-- <svg class="icon icon-views"><use xlink:href="#icon-views"></use></svg> --> 1</li>
			<!-- <li title="Комментариев: 0"><a id="dle-comm-link" href="http://polit-kherson.info/cronicals/2238-azhyotazh-s-ynostrannymy-pasportamy-dokatylsia-y-do-stepnoi-vanovky.html#comment"><!-- <svg class="icon icon-coms"><use xlink:href="#icon-coms"></use></svg> --> 0</a></li> -->
		</ul>
		<ul class="left">
			<li class="story_date"><!-- <svg class="icon icon-info"><use xlink:href="#icon-info"></use></svg> --> <a onclick="ShowProfile('beliy', 'http://polit-kherson.info/user/beliy/', '0'); return false;" href="http://polit-kherson.info/user/beliy/">beliy</a><span class="grey"> от </span><time datetime="2018-01-31" class="grey"><a href="http://polit-kherson.info/2018/01/31/" >Сьогодні, 19:56</a></time></li>
		</ul>
	</div>
</article>
<div class="rightside ignore-select">
	 
<!-- Похожее -->
<div class="block rel_block">
	<h4 class="title"><b>Подібне</b></h4>
	<ul class="relnews">
		<li>
	<a href="http://polit-kherson.info/cronicals/1552-bankovskye-sberezhenyia-gorozhan-popolnyly-gosbiudzhet-na-25-mln-gryven.html" title=""Банковские сбережения" горожан пополнили госбюджет на 2,5 млн гривен">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>"Банковские сбережения" горожан пополнили госбюджет на 2,5 млн гривен</b>
		<span>Хроніка</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/cronicals/1430-zhytely-goroda-schytaiut-chto-zhyt-v-hersone-skoree-ploho-chem-horosho.html" title="Жители города считают, что жить в Херсоне скорее плохо, чем хорошо">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Жители города считают, что жить в Херсоне скорее плохо, чем хорошо</b>
		<span>Хроніка</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/cronicals/1813-pravye-obeschaiut-nedopustyt-marsh-protyv-dyskrymynacyy.html" title="Правые обещают недопустить марш против дискриминации">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Правые обещают недопустить марш против дискриминации</b>
		<span>Хроніка</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/cronicals/2210-groisman-poobeschal-hersoncam-stroytelstvo-novoi-krutoi-dorogy.html" title="Гройсман пообещал херсонцам строительство новой крутой дороги">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Гройсман пообещал херсонцам строительство новой крутой дороги</b>
		<span>Хроніка</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/cronicals/643-s-depozytov-hersoncev-sobrano-95-mln-nalogov.html" title="С депозитов херсонцев собрано 9,5 млн налогов">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>С депозитов херсонцев собрано 9,5 млн налогов</b>
		<span>Хроніка</span>
	</a>
</li>
	</ul>
</div>
<!-- / Похожее -->
 

<!-- Баннер 300X250 -->
<!-- <div class="banner banner_300">
	<img src="/templates/polit/images/tmp/banner_300x250.png" alt="">
</div> -->
<!-- / Баннер 300X250 -->
<!-- Баннер 240X400 -->
<!-- <div class="banner banner_240">
	<img src="/templates/polit/images/tmp/banner_240x400.png" alt="">
</div> -->
<!-- / Баннер 240X400 -->

<!-- Теги -->
<div class="block tags_block">
	<h4 class="title"><b>Позначки</b></h4>
	<div class="tag_list">
		<span><a href="http://polit-kherson.info/tags/%D0%86%D0%B2%D0%B0%D0%BD%D1%96%D0%B2%D1%81%D1%8C%D0%BA%D0%B8%D0%B9+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD/">Іванівський район</a></span> <span><a href="http://polit-kherson.info/tags/%D0%BE%D0%BF%D1%80%D0%BE%D1%81/">опрос</a></span>
	</div>
</div>
<!-- / Теги -->

</div>
<!-- 
<div class="box banner ignore-select">
	<div align="center"><a href="http://dle-news.ru/" target="_blank"><img src="http://polit-kherson-dle/templates/Default/images/_banner_.gif" style="border: none;" alt="" /></a></div>
</div>
 -->
<div class="comments ignore-select" style="display: none;">
	<div class="box">
		
		<div class="com_list" style="display: none">
			<!--dlecomments-->
		</div>
	</div>
	<!--dlenavigationcomments-->
	<div class="box">
		<!--dleaddcomments-->
	</div>
</div></div>
                    <div class="abovecontent">
						
						
						
						
						
						
                    </div>
							<div class="arh">
								
							</div>
                </div>
                <aside class="cell mp_right col-sm-3 ">
                    <div class="cell_pad main-news">
                        <h3 class=" bg">КОЛОНКИ</h3>
						<div class="avatar">
							<img src="/templates/polit/images/custom/d_bely.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Дементій Бєлий</b>,<br>редактор "Політичної Херсонщини", <br>політолог</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/d_bely/2162-deputatski-zvity-ce-cikavo-hotilos-by-schob-pro-nyh-znalo-bilshe-gromadian.html">Депутатські звіти це - цікаво. Хотілось би, щоб про них знало більше громадян</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			&nbsp; Депутати Херсонської міської ради розпочали свою звітну виборчу кампанію. Першою публічно відзвітувала Оксана Матусевич (фракція "Наш край". Я був на її звіті. Він проходив проста неба, у ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/d_bely/2162-deputatski-zvity-ce-cikavo-hotilos-by-schob-pro-nyh-znalo-bilshe-gromadian.html" title="Читать подробнее: Депутатські звіти це - цікаво. Хотілось би, щоб про них знало більше громадян" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-11-05" class="grey"><a href="http://polit-kherson.info/2017/11/05/" >05-11-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/moshniagul.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Олександр Мошнягул</b>,<br>історик,<br>політичний оглядач</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/o_moshniagul/2092-chy-informuiut-deputaty-pro-svoiu-robotu-vyborciv.html">Чи інформують депутати про свою роботу виборців?</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			&nbsp;Твердження про те що депутати мають максимально інформувати про себе та про свою діяльність сьогодні сприймається як аксіома. Це не наша забаганка, а вимога законодавства.&nbsp;Від власної ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/o_moshniagul/2092-chy-informuiut-deputaty-pro-svoiu-robotu-vyborciv.html" title="Читать подробнее: Чи інформують депутати про свою роботу виборців?" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-09-28" class="grey"><a href="http://polit-kherson.info/2017/09/28/" >28-09-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/molchanov.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Володимир Молчанов</b>,<br>эксперт з політичних питань</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/v_molchanov/1944-druga-franciia-zhart-chastka-zhartu-v-iakomu-postupovo-zmenshuietsia.html">Друга Франція? Жарт, частка жарту в якому поступово зменшується.</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			Україні потрібен свій Макрон, а для його (разом з партією) розкрутки -Ротшильд, Рокфеллер і Сорос. ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/v_molchanov/1944-druga-franciia-zhart-chastka-zhartu-v-iakomu-postupovo-zmenshuietsia.html" title="Читать подробнее: Друга Франція? Жарт, частка жарту в якому поступово зменшується." class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-06-13" class="grey"><a href="http://polit-kherson.info/2017/06/13/" >13-06-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/bahmatova.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Галина Бахматова</b>,<br>кандидат філологичних наук,<br>оглядач</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/g_bahmatova/2061-unyzhenye-pache-gordosty-yly-moia-liubymaia-odry-hepbern.html">Унижение паче гордости, или Моя любимая Одри Хепберн</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			&nbsp;Вот такая забавная история произошла с приглашением на роль главной героини культового фильма «Завтрак у Тиффани» (1961 г.), по одноименной повести Трумена Капоте. Это знаменитая романтическая ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/g_bahmatova/2061-unyzhenye-pache-gordosty-yly-moia-liubymaia-odry-hepbern.html" title="Читать подробнее: Унижение паче гордости, или Моя любимая Одри Хепберн" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-08-16" class="grey"><a href="http://polit-kherson.info/2017/08/16/" >16-08-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/ponomarenko.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Єкатерина Пономаренко</b>,<br>журналіст,<br>блогер</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/k_ponomarenko/2013-chudo-abrykosovoe.html">Чудо абрикосовое</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			В этом году на Херсонщине наконец уродили абрикосы. Варится варенье, компоты, плоды замораживаются и сушатся, в конце концов, отяжелевшие от оранжевой спелости, отчаявшись, абрикосы падают на землю. ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/k_ponomarenko/2013-chudo-abrykosovoe.html" title="Читать подробнее: Чудо абрикосовое" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-07-04" class="grey"><a href="http://polit-kherson.info/2017/07/04/" >04-07-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/stanislav-biely.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Станіслав Білий</b>,<br>громадський журналіст</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/s_biliy/1739-stari-shemy-na-novyh-pidriadah-remont-dkt.html">Старі схеми на нових підрядах: ремонт ДКТ</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			Щороку на ремонти комунальних будівель на Херсонщині виділяються десятки мільйонів гривень із бюджетів різних рівнів. Зробити їх використання прозорим покликані тендерні процедури. Але і корупційних ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/s_biliy/1739-stari-shemy-na-novyh-pidriadah-remont-dkt.html" title="Читать подробнее: Старі схеми на нових підрядах: ремонт ДКТ" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-04-20" class="grey"><a href="http://polit-kherson.info/2017/04/20/" >20-04-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<h3 class=" bg">ХМАРИНКА ПОЗНАЧОК</h3>
						<span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/183+%D0%BE%D0%BA%D1%80%D1%83%D0%B3/" title="Знайдено публікацій: 53">183 округ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B9+%D0%93%D0%BE%D1%80%D0%B4%D0%B5%D0%B5%D0%B2/" title="Знайдено публікацій: 26">Андрей Гордеев</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%91%D0%B0%D1%82%D1%8C%D0%BA%D1%96%D0%B2%D1%89%D0%B8%D0%BD%D0%B0/" title="Знайдено публікацій: 24">Батьківщина</a></span> <span class="clouds_small"><a href="http://polit-kherson.info/tags/%D0%92%D0%B8%D0%B1%D0%BE%D1%80%D0%B8/" title="Знайдено публікацій: 206">Вибори</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9A%D0%92%D0%A3/" title="Знайдено публікацій: 77">КВУ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9A%D0%B0%D1%85%D0%BE%D0%B2%D0%BA%D0%B0/" title="Знайдено публікацій: 22">Каховка</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9A%D0%BE%D1%87%D1%83%D0%B1%D0%B5%D1%97%D0%B2%D0%BA%D0%B0/" title="Знайдено публікацій: 18">Кочубеївка</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9C%D0%B5%D0%BB%D1%8C%D0%BF%D0%BE%D0%BC%D0%B5%D0%BD%D0%B0+%D0%A2%D0%B0%D0%B2%D1%80%D1%96%D1%97/" title="Знайдено публікацій: 18">Мельпомена Таврії</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%A2%D0%93/" title="Знайдено публікацій: 28">ОТГ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5+%D1%81%D0%BB%D1%83%D1%88%D0%B0%D0%BD%D0%B8%D1%8F/" title="Знайдено публікацій: 29">Общественные слушания</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9+%D0%A1%D0%BE%D0%B2%D0%B5%D1%82/" title="Знайдено публікацій: 32">Общественный Совет</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%BF%D0%BF%D0%BE%D0%B7%D0%B8%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9+%D0%B1%D0%BB%D0%BE%D0%BA/" title="Знайдено публікацій: 19">Оппозиционный блок</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A1%D0%BA%D0%B0%D0%B4%D0%BE%D0%B2%D1%81%D1%8C%D0%BA/" title="Знайдено публікацій: 20">Скадовськ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A3%D0%9A%D0%A0%D0%9E%D0%9F/" title="Знайдено публікацій: 18">УКРОП</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A5%D0%9E%D0%9E+%D0%9A%D0%92%D0%A3/" title="Знайдено публікацій: 19">ХОО КВУ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B9+%D1%81%D0%BE%D0%B2%D0%B5%D1%82/" title="Знайдено публікацій: 75">Херсонский городской совет</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%BD%D0%BE%D0%B9+%D1%81%D0%BE%D0%B2%D0%B5%D1%82/" title="Знайдено публікацій: 33">Херсонский областной совет</a></span> <span class="clouds_small"><a href="http://polit-kherson.info/tags/%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%89%D0%B8%D0%BD%D0%B0/" title="Знайдено публікацій: 271">Херсонщина</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B0%D0%BD%D0%BE%D0%BD%D1%81/" title="Знайдено публікацій: 95">анонс</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82/" title="Знайдено публікацій: 66">бюджет</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B2%D0%B0%D0%B6%D0%BB%D0%B8%D0%B2%D0%B0/" title="Знайдено публікацій: 60">важлива</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B/" title="Знайдено публікацій: 25">выборы</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B3%D1%80%D0%BE%D0%BC%D0%B0%D0%B4%D1%81%D1%8C%D0%BA%D0%B0+%D1%80%D0%B0%D0%B4%D0%B0/" title="Знайдено публікацій: 28">громадська рада</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D0%B8/" title="Знайдено публікацій: 96">депутати</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D1%8B/" title="Знайдено публікацій: 80">депутаты</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B4%D0%B5%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D1%8F/" title="Знайдено публікацій: 31">децентрализация</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B7%D0%B5%D0%BC%D0%B5%D0%BB%D1%8C%D0%BD%D1%96+%D0%BF%D0%B8%D1%82%D0%B0%D0%BD%D0%BD%D1%8F/" title="Знайдено публікацій: 33">земельні питання</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F/" title="Знайдено публікацій: 19">история</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BA%D0%B8%D0%BD%D0%BE/" title="Знайдено публікацій: 27">кино</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BA%D0%BE%D0%BD%D1%81%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%86%D0%B8%D1%8F/" title="Знайдено публікацій: 20">консультация</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0/" title="Знайдено публікацій: 25">культура</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BC%D0%BE%D0%BD%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D0%BD%D0%B3/" title="Знайдено публікацій: 45">мониторинг</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BC%D0%BE%D0%BD%D1%96%D1%82%D0%BE%D1%80%D0%B8%D0%BD%D0%B3+%D0%B2%D0%BB%D0%B0%D0%B4%D0%B8/" title="Знайдено публікацій: 25">моніторинг влади</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D0%B2%D0%B0+%D0%B4%D0%BE%D0%BF%D0%BE%D0%BC%D0%BE%D0%B3%D0%B0/" title="Знайдено публікацій: 25">правова допомога</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%81%D0%BE%D1%86%D0%B8%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F/" title="Знайдено публікацій: 18">социология</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%82%D0%B0%D1%80%D0%B8%D1%84%D0%B8/" title="Знайдено публікацій: 45">тарифи</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%82%D0%B5%D0%B0%D1%82%D1%80/" title="Знайдено публікацій: 19">театр</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82/" title="Знайдено публікацій: 77">транспорт</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C/" title="Знайдено публікацій: 18">фестиваль</a></span> <span class="clouds_xlarge"><a href="http://polit-kherson.info/tags/%D1%85%D0%B5%D1%80%D1%81%D0%BE%D0%BD/" title="Знайдено публікацій: 661">херсон</a></span><div class="tags_more"><a href="http://polit-kherson.info/tags/">Показати всі теги</a></div>
						<h3 class=" bg">КАЛЕНДАР</h3>
						<div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('12','2017','right'); return false;" href="http://polit-kherson.info/2017/12/" title="Попередній місяць">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Січень 2018&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Нд</th></tr><tr><td  class="day" >1</td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2018/01/02/" title="Всі пости за 02 січня 2018">2</a></td><td  class="day" >3</td><td  class="day" >4</td><td  class="day" >5</td><td  class="weekday" >6</td><td  class="weekday" >7</td></tr><tr><td  class="day" >8</td><td  class="day" >9</td><td  class="day" >10</td><td  class="day" >11</td><td  class="day" >12</td><td  class="weekday" >13</td><td  class="weekday" >14</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2018/01/15/" title="Всі пости за 15 січня 2018">15</a></td><td  class="day" >16</td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2018/01/17/" title="Всі пости за 17 січня 2018">17</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2018/01/18/" title="Всі пости за 18 січня 2018">18</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2018/01/19/" title="Всі пости за 19 січня 2018">19</a></td><td  class="weekday" >20</td><td  class="weekday" >21</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2018/01/22/" title="Всі пости за 22 січня 2018">22</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2018/01/23/" title="Всі пости за 23 січня 2018">23</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2018/01/24/" title="Всі пости за 24 січня 2018">24</a></td><td  class="day" >25</td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2018/01/26/" title="Всі пости за 26 січня 2018">26</a></td><td  class="weekday" >27</td><td  class="weekday" >28</td></tr><tr><td  class="day" >29</td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2018/01/30/" title="Всі пости за 30 січня 2018">30</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://polit-kherson.info/2018/01/31/" title="Всі пости за 31 січня 2018">31</a></td><td colspan="4">&nbsp;</td></tr></table></div>
                    </div>
                </aside>
            <div class="clr"></div> 
                </div>            
            </div>
        </div>
    <div class="sparky_full bottomrow col-xs-12">
        <div class="container">
            <div  class="row">
                <div class="cell mp_bottom1 col-sm-3 col-xs-12 ">
                    <div class="cell_pad col-xs-12">
                        <h3>Наше відео</h3>
                            <article class="box story shortstory">
	<div class="box_in">
<!-- 		<h2 class="title"><a href="http://polit-kherson.info/toptema/22-vdeo.html">Відео</a></h2> -->
		<div class="text">
			<p style="text-align: center;"><a href="https://youtu.be/smObGJM32jI" rel="external noopener noreferrer"><!--dle_media_begin:https://youtu.be/smObGJM32jI--><iframe title="YouTube video player" width="560" height="325" src="https://www.youtube.com/embed/smObGJM32jI?rel=0&amp;wmode=transparent" frameborder="0" allowfullscreen></iframe><!--dle_media_end--></a></p>
<!-- 			 -->
		</div>
		<div class="story_tools" style="display: none">
			<div class="category">
				<!-- <svg class="icon icon-cat"><use xlink:href="#icon-cat"></use></svg> -->
				<a href="http://polit-kherson.info/toptema/">Важлива новина</a>
			</div>
			<a href="http://polit-kherson.info/toptema/22-vdeo.html" title="Читать подробнее: Відео" class="btn"><b>Подробнее</b></a>
<!-- 			 -->
		</div>
<!-- 		 -->
	</div>
	<div class="meta" style="display: none">
		<ul class="right">
			<li class="grey" title="Просмотров: 470">Переглядів<!-- <svg class="icon icon-views"><use xlink:href="#icon-views"></use></svg> --> 470</li>
			<!-- <li title="Комментариев: 0"></li> -->
		</ul>
		<ul class="left">
			<li class="story_date"><!-- <svg class="icon icon-info"><use xlink:href="#icon-info"></use></svg> --> <a onclick="ShowProfile('biladmin', 'http://polit-kherson.info/user/biladmin/', '0'); return false;" href="http://polit-kherson.info/user/biladmin/">biladmin</a><span class="grey"> от </span><time datetime="2016-10-18" class="grey"><a href="http://polit-kherson.info/2016/10/18/" >18-10-2016, 10:35</a></time></li>
		</ul>
	</div>
</article>
                    </div>
                </div>
                <div class="cell mp_bottom2 col-sm-9 col-xs-12 ">
                    <div class="cell_pad col-xs-12">
                        <h3>Про нас</h3>
                            <p>"Политическая Херсонщина" создана в июне 2000 года коллективом единомышленников, активистов Комитета избирателей Украины. За годы работы, наш сайт неоднократно менял дизайн, но главным в нем оставалось желание честно освещать общественные, политические и культурные события нашей области, отображая все точки зрения, которые присутствуют в нашем обществе.</p>
                            <p>Связаться с нами можно по адресу: <br />Херсон, Приднепровский спуск, 1, оф. 8, <br />телефоны (0552) 34-44-26, (066) 1008191&nbsp;<br />E-mail: polit.kherson@gmail.com</span>
                            </p>
                            <p>Редактор сайта Дементий Белый</p>
                    </div>
                </div>
            </div>
        </div> 
        <div class="clr"></div> 
    </div>
    <div class="sparky_full footerrow col-sm-12">
        <div class="container">
            <div  class="row">
                <div class="cell mp_footer col-sm-12">
                    <div class="cell_pad col-sm-4">
						<a href="https://www.facebook.com/Politics.kherson.ua/" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/dementi_bialy" target="_blank"><i class="fa fa-twitter"></i></a>
						<a href="https://plus.google.com/u/0/+PolitkhersonInfocvu" target="_blank"><i class="fa fa-google-plus"></i></a>
						<a href="https://www.youtube.com/channel/UCihx8RzbZA-3RZd8Jx21wCA" target="_blank"><i class="fa fa-youtube"></i></a>
						<a href="/rss.xml " target="_blank"><i class="fa fa-rss"></i></a>
                    </div>
                    <div class="cell_pad col-sm-8">
						<p style="font-size: 0.8em; text-align: right;">Політична Херсонщина &copy; 2000 - 2017 &nbsp; &nbsp; &nbsp;&nbsp; розроблено - <a href="http://ibil.com.ua" target="_blank">photografica</a></p>
                    </div>
                </div>
            </div>
        </div> 
        <div class="clr"></div> 
    </div>
</div>
</div>
</div>

<!--- GoogleAnalitics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71569222-1', 'auto');
  ga('send', 'pageview');

</script>
<!--- /GoogleAnalitics -->
<!-- Go to www.addthis.com/dashboard to customize your tools --> 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-572336de3148620c"></script> 
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
