<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="uk-ua" lang="uk-ua" >

<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Прокуратура АРК и главк СБУ расследуют дела 63 топ-чиновников Крыма, работающих на оккупантов &raquo; Політична Херсонщина</title>
<meta name="description" content="Отдел прокуратуры АРК и крымский главк СБУ в Херсоне расследуютт уголовные производства по преступлениям бывших руководителей органов власти АРК, работающих в марионеточном правительстве и других" />
<meta name="keywords" content="Прокуратура АРК, СБУ АРК, Крим, Зрада" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Політична Херсонщина" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Прокуратура АРК и главк СБУ расследуют дела 63 топ-чиновников Крыма, работающих на оккупантов" />
<meta property="og:url" content="http://polit-kherson.info/politic/1956-prokuratura-ark-y-glavk-sbu-rassleduiut-dela-63-top-chynovnykov-kryma-rabotaiuschyh-na-okkupantov.html" />
<meta property="og:image" content="http://polit-kherson.info/uploads/posts/2017-06/medium/1497542032_prok.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://polit-kherson.info/engine/opensearch.php" title="Політична Херсонщина" />
<link rel="alternate" type="application/rss+xml" title="Політична Херсонщина" href="http://polit-kherson.info/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;19"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/highslide/highslide.js,engine/classes/masha/masha.js&amp;19"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />

<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link href="/templates/polit/images/favicon.ico" rel="shortcut icon" >

<!-- Bootstrap -->
<link href="/templates/polit/css/bootstrap.css" type="text/css" rel="stylesheet">
<link href="/templates/polit/css/style.css" type="text/css" rel="stylesheet">
<link href="/templates/polit/css/layout.css" type="text/css" rel="stylesheet">
<link href="/templates/polit/css/engine.css" type="text/css" rel="stylesheet">
<!-- <link href="/templates/polit/css/font-awesome.css" type="text/css" rel="stylesheet"> -->
<link href="//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css" rel="stylesheet">
<link href="/templates/polit/css/go_top.css" type="text/css" rel="stylesheet">

<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
<!-- <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
 --><!-- Include all compiled plugins (below), or include individual files as needed -->
<script type="text/javascript" src="/templates/polit/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/templates/polit/js/go_top.js"></script>


<script  type="text/javascript">
    $(document).ready(function () {
        var path = window.location, pageId = 'main', regex = /\/([a-zA-Z/d]*)\//g;
        var reg = regex.exec(path.pathname);
        if(reg !== null) {
            pageId = reg[1];
        }
       
        $("#mm-" + pageId).addClass("active");              
    });
</script>

</head>

<body class="sparky">

<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'polit';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Так", "Ні", "Введення", "Скасувати", "Зберегти", "Видалити", "Завантаження. Зачекайте, будь-ласка..."];
var menu_short     = 'Швидке редагування';
var menu_full      = 'Повне редагування';
var menu_profile   = 'Перегляд профілю';
var menu_send      = 'Надіслати повідомлення';
var menu_uedit     = 'Адмінцентр';
var dle_info       = 'Інформація';
var dle_confirm    = 'Підтвердження';
var dle_prompt     = 'Введення інформації';
var dle_req_field  = 'Заповніть всі необхідні поля';
var dle_del_agree  = 'Ви дійсно хочете видалити? Дану дію буде неможливо відмінити.';
var dle_spam_agree = 'Ви дійсно хочете відзначити користувача як спамера? Це призведе до видалення всіх його коментарів';
var dle_complaint  = 'Зазначте текст вашої скарги для адміністрації:';
var dle_big_text   = 'Виділена занадто велика ділянка тексту.';
var dle_orfo_title = 'Зазначте коментар для адміністрації до знайденої граматичної помилки';
var dle_p_send     = 'Надіслати';
var dle_p_send_ok  = 'Повідомлення успішно надіслане';
var dle_save_ok    = 'Зміни успішно збережені. Оновити сторінку?';
var dle_reply_title= 'Відповідь на коментар';
var dle_tree_comm  = '0';
var dle_del_news   = 'Видалити статтю';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'less';
hs.outlineType = null;
hs.numberOfImagesToPreload = 0;
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade']; 
hs.dimmingOpacity = 0.60;
hs.lang = { loadingText : 'Завантаження...', playTitle : 'Перегляд слайд-шоу (пробіл)', pauseTitle:'Пауза', previousTitle : 'Попереднє зображення', nextTitle :'Наступне зображення',moveTitle :'Перемістити', closeTitle :'Закрити (Esc)',fullExpandTitle:'Розгорнути до повного розміру',restoreTitle:'Клікніть для закриття зображення, натисніть та втримуйте для переміщення',focusTitle:'Сфокусувати',loadingTitle:'Натисніть для скасування'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

jQuery(function($){
FastSearch();
});
//-->
</script>

<div class="sparky_wrapper">
   <div class="container-fluid">
   <div class="row">
    <header class="sparky_full headerrow col-xs-12">
        <div class="container">
            <div  class="row">
                <div class="cell_pad  mp_logo col-sm-4  col-xs-12">
                    <div class="sparky_logo"><a href="/index.php">ПОЛІТИЧНА<br>ХЕРСОНЩИНА</a></div>
                    <div class="sparky_slogan">незалежний спостерігач</div>
                </div>
                <div class="cell_pad mp_top1 col-sm-4  col-xs-12"></div>
                <div class="cell_pad mp_top2 col-sm-4  col-xs-12">
				<!-- Поиск -->
				<form id="q_search" class="rightside" method="post">
					<div class="q_search">
						<input id="story" name="story" placeholder="Пошук на сайті..." type="search">
						<button class="btn q_search_btn" type="submit" title="Знайти"><span class="title_hide">Знайти</span></button>
						<a class="q_search_adv" href="/index.php?do=search&amp;mode=advanced" title="Розширений пошук"><span class="title_hide">Розширений пошук</span></a>
					</div>
					<input type="hidden" name="do" value="search">
					<input type="hidden" name="subaction" value="search">
				</form>
				<!-- / Поиск -->
				</div>
            </div>
        </div> 
        <div class="clr"></div> 
    </header>
    <menu class="sparky_full topmenurow col-xs-12" role="menu">
        <div class="container">
            <div  class="row">
                <div class="cell_pad">
                   <button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <ul id="navbarCollapse" class="nav navbar-nav mnu_mainmenu">
                        <li id="mm-main"><a href="/">ГОЛОВНА</a></li>
                        <li id="mm-politic"><a href="/politic/" >ПОЛІТИКА</a></li>
                        <li id="mm-society"><a href="/society/" >СУСПІЛЬСТВО</a></li>
                        <li id="mm-culture"><a href="/culture/" >КУЛЬТУРА</a></li>
                        <li id="mm-cronicals"><a href="/cronicals/" >ХРОНІКА</a></li>
                        <li id="mm-columns" class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/columns/" >КОЛОНКИ <span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                <li><a href="/columns/d_bely/" >Дементій Бєлий</a></li>
                                <li><a href="/columns/o_moshniagul/" >Олександр Мошнягул</a></li>
                                <li><a href="/columns/v_molchanov/" >Володимир Молчанов</a></li>
                                <li><a href="/columns/g_bahmatova/" >Галина Бахматова</a></li>
                                <li><a href="/columns/k_ponomarenko/" >Катерина Пономаренко</a></li>
                                <li><a href="/columns/s_biliy/" >Станіслав Білий</a></li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div> 
        <div class="clr"></div> 
    </menu>
    <div class="sparky_full citationrow col-xs-12">
        <div class="container">
            <div  class="row">
                <div class="cell_pad col-xs-12">
                    <div class="toptema">
						
                    </div>
                </div>
            </div>
        </div> 
        <div class="clr"></div>
    </div>
    <div class="sparky_full contentrow col-xs-12">
        <div class="container">
			<div class="row speedbar"><div class="speedbar"><div class="over"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://polit-kherson.info/" itemprop="url"><span itemprop="title">Політична Херсонщина</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://polit-kherson.info/politic/" itemprop="url"><span itemprop="title">Політика</span></a></span> &raquo; Прокуратура АРК и главк СБУ расследуют дела 63 топ-чиновников Крыма, работающих на оккупантов</span></div></div></div> 
            <div class="row">
                <aside class="cell_pad col-sm-3">
					<h3 class=" bg">НОВИНИ</h3>
					<article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/1956-prokuratura-ark-y-glavk-sbu-rassleduiut-dela-63-top-chynovnykov-kryma-rabotaiuschyh-na-okkupantov.html">Прокуратура АРК и главк СБУ расследуют дела 63 топ-чиновников Крыма, работающих на оккупантов</a></h2>
		<div class="text">
			<!-- Отдел прокуратуры АРК и крымский главк СБУ в Херсоне расследуютт уголовные производства по преступлениям бывших руководителей органов власти АРК, работающих в марионеточном правительстве и других незаконно образованных органах власти Крыма после его незаконной аннексии Российской Федерацией. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-15" class="grey"><a href="http://polit-kherson.info/2017/06/15/" >Вчора, 18:55</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/1955-krymskyi-glavk-sbu-rassleduet-bolee-60-prestuplenyi-sovershennyh-protyv-grazhdan-y-gosudarstva-na-poluostrove.html">Крымский главк СБУ расследует более 60 преступлений, совершенных против граждан и государства на полуострове</a></h2>
		<div class="text">
			<!-- Главное управление СБУ в АР Крым и Севастополе, воссозданное год назад в Херсоне, &nbsp;расследует более 60 уголовных производств, открытых по фактам преступлений, совершенных на оккупированном полуострове. Большинство из них связанны с нарушением въезда на территорию временно оккупированного Крыма, нарушением территориальной целостности Украины и государственной изменой. &nbsp; -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-15" class="grey"><a href="http://polit-kherson.info/2017/06/15/" >Вчора, 18:49</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1954-nebezpeka-ce-pogani-dorogy-osvitlennia-ta-sobaky.html">Небезпека – це погані дороги, освітлення та собаки</a></h2>
		<div class="text">
			<!-- Херсонці назвали фактори, які найбільше впливають на стан безпеки у місті Херсоні, а також визначили найбільш небезпечні місця в районах. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-15" class="grey"><a href="http://polit-kherson.info/2017/06/15/" >Вчора, 16:09</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1953-naibilsh-nebezpechno-vidchuvaiut-sebe-meshkanci-smt.html">Найбільш небезпечно відчувають себе мешканці СМТ</a></h2>
		<div class="text">
			<!-- За результатами дослідження щодо оцінки безпеки міста мешканцями Херсона, що провів громадський центр «Нова генерація», &nbsp;найбільш небезпечно відчувають себе мешканці селищ міського типу (40%) та Дніпровського району міста (31%), а наймеш небезпечно – Корабельного району (23 %). -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-15" class="grey"><a href="http://polit-kherson.info/2017/06/15/" >Вчора, 15:55</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1952-hersoni-postavyly-bezpeci-mista-triiku.html">Херсоні поставили безпеці міста трійку</a></h2>
		<div class="text">
			<!-- Середня оцінка відчуття безпеки у Херсоні – 3,13 -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-15" class="grey"><a href="http://polit-kherson.info/2017/06/15/" >Вчора, 15:46</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1951-kvu-proponuie-shtrafuvaty-deputativ-iaki-ne-golosuiut-v-radi.html">КВУ пропонує штрафувати депутатів, які не голосують в Раді</a></h2>
		<div class="text">
			<!-- Комітет виборців України пропонує позбавляти частини заробітної плати народних депутатів, які систематично не голосують в Раді. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-15" class="grey"><a href="http://polit-kherson.info/2017/06/15/" >Вчора, 15:05</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1950-rozvinchennia-10-poshyrenyh-mifiv-pro-medychnu-reformu.html">Розвінчення 10 поширених міфів про медичну реформу</a></h2>
		<div class="text">
			<!-- Останнім часом поширюється багато міфів та “страшилок” про медичну реформу в Україні. МОЗ зібрав 10 найпопулярніших та написали правду про зміни, які відбудуться з українською системою охорони здоров’я, після того, як Парламент ухвалить урядові законопроекти. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-15" class="grey"><a href="http://polit-kherson.info/2017/06/15/" >Вчора, 10:09</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1949-skoro-v-kherson-art-hub-festyval-ukrainskogo-kino-vidkryta-nich.html">Скоро в Kherson Art Hub фестиваль українського кіно "Відкрита ніч"</a></h2>
		<div class="text">
			<!-- 24-го червня у просторі культурного центру Kherson Art Hub, в гарній компанії та новій локації "Хлібний дворик" будемо дивитися всю ніч українське короткометражне кіно. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-14" class="grey"><a href="http://polit-kherson.info/2017/06/14/" >14-06-2017, 16:56</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1948-deputaty-vydelyly-dengy-zhekam-na-pogashenye-zadolzhennosty.html">Депутаты выделили деньги ЖЭКам на погашение задолженности</a></h2>
		<div class="text">
			<!-- Сегодня на внеочередной сессии горсовета после перерыва, нескольких попыток утвердить новую счетную группу и 15 мин. обсуждений депутаты горсовета Херсона 30 голосами внесли изменения в бюджет. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-14" class="grey"><a href="http://polit-kherson.info/2017/06/14/" >14-06-2017, 15:52</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/1947-na-kynburnskuiu-kosu-na-rakete.html">На Кинбурнскую косу – на ракете!</a></h2>
		<div class="text">
			<!-- Этой весной компания «Нибулон» начала регулярные пассажирские перевозки водным транспортом по направлениям Новая Каховка – Херсон – Голая Пристань. А со вчерашнего дня стартовал еще один межрегиональный маршрут из Херсона до Кинбурнской косы, которая находится в Николаевской области. Херсонские журналисты вместе с головой Херсонской областной государственной администрации Андреем Гордеевым были первыми, кто промчался по этому маршруту на пассажирском судне «НИБУЛОН Экспресс»&nbsp;или, как их называют в народе, ракете. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-14" class="grey"><a href="http://polit-kherson.info/2017/06/14/" >14-06-2017, 14:41</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1946-yak-meshkanci-hersona-ocinyly-bezpeku-mista-diznaiemosia-zavtra.html">Як мешканці Херсона оцінили безпеку міста? Дізнаємося завтра</a></h2>
		<div class="text">
			<!-- 15 червня «Громадський центр «Нова генерація» презентує результати дослідження щодо оцінки безпеки міста мешканцями Херсона. Також автори дослідження запропонують для обговорення кроки, покликані покращити взаємодію поліції, органів місцевої влади та громади, щоб краще попереджати злочинність, посилити правопорядок та місцеву безпеку.&nbsp; -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-14" class="grey"><a href="http://polit-kherson.info/2017/06/14/" >14-06-2017, 11:09</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1945-veduschye-detskogo-revyzora-ottachyvaiut-oratorskoe-masterstvo.html">Ведущие Детского Ревизора оттачивают ораторское мастерство</a></h2>
		<div class="text">
			<!-- Ведущие Детского Ревизора продолжают совершенствовать свои навыки и постигать тонкости профессии тележурналиста. Во время репетиции состоялся мастер-класс, который провела специально приглашенная гостья - Екатерина Цимбалюк. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-14" class="grey"><a href="http://polit-kherson.info/2017/06/14/" >14-06-2017, 10:44</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1943-v-belozerke-otkryta-super-moschnaia-solnechnaia-elektrostancyia.html">В Белозерке открыта супер мощная солнечная электростанция</a></h2>
		<div class="text">
			<!-- Сегодня в Белозерском районе была открыта фотогальваническая электростанция «Белозерка» (ФЭС) мощностью 9 МВт. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-12" class="grey"><a href="http://polit-kherson.info/2017/06/12/" >12-06-2017, 16:49</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/1942-gromadski-organizacii-dopomozhut-vprovadyty-programno-cilovyi-metod-v-gromadah.html">Громадські організації допоможуть впровадити Програмно-цільовий метод в громадах</a></h2>
		<div class="text">
			<!-- Нещодавно в Херсоні відбувся круглий стіл з теми &nbsp;«Вплив програмно-цільового методу (ПЦМ) формування місцевих бюджетів на ефективне використання коштів громад Херсонської області». Причорноморський центр політичних та соціальних досліджень разом з партнерами з Громадського партнерства «За прозорі місцеві бюджети» запросили на обговорення перших результатів запровадження в області програмно-цільового методу формування місцевих бюджетів представників влади, депутатського корпусу та громадськості міст Херсон, Каховка та об’єднаних громад області. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-12" class="grey"><a href="http://polit-kherson.info/2017/06/12/" >12-06-2017, 16:13</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1941-vladymyr-mykolaenko-na-vtorom-meste-po-otvetstvennosty.html">Владимир Миколаенко на втором месте по ответственности</a></h2>
		<div class="text">
			<!-- Городской голова Владимир Миколаенко занял второе место в рейтинге ответственности сайта "Слово и дело". -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-12" class="grey"><a href="http://polit-kherson.info/2017/06/12/" >12-06-2017, 11:48</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/1940-v-pasportnom-stole-v-hersone-sdaiut-fsb-rf-krymchan-pryehavshyh-za-byometrycheskym-pasportom-bloger.html">В паспортном столе в Херсоне «сдают» ФСБ РФ крымчан, приехавших за биометрическим паспортом — блогер</a></h2>
		<div class="text">
			<!-- Крымский блогер Али Татар-заде сообщил об утечке данных из паспортного стола в Херсоне о крымчанах, подавших заявление на получение биометрического загранпаспорта. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-12" class="grey"><a href="http://polit-kherson.info/2017/06/12/" >12-06-2017, 11:25</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/culture/1939-peremozhci-literaturno-kraieznavchogo-konkursu-legendy-hersonschyny-otrymaly-pryzy.html">Переможці літературно-краєзнавчого конкурсу «Легенди Херсонщини» отримали призи</a></h2>
		<div class="text">
			<!-- Конкурс «Легенди Херсонщини» було започатковано у 2016 році благодійним фондом «Майбутнє Херсонщини». Цього разу головним партнером стала Херсонська обласна бібліотека для дітей. Конкурс підтримали Управління культури ХОДА , в особі начальника Світлани Думинської та Управління освіти, науки та молоді обласної державної адміністрації, в особі начальника Євгена Криницького, завдяки чому про конкурс дізналися і взяли участь багато дітей із віддалених районів та сіл Херсонщини. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-12" class="grey"><a href="http://polit-kherson.info/2017/06/12/" >12-06-2017, 10:06</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/1938-statut-terytorialnoi-gromady-problemy-ta-perspektyvy-zastosuvannia.html">Статут територіальної громади: проблеми та перспективи застосування</a></h2>
		<div class="text">
			<!-- Закон «Про місцеве самоврядування в Україні», прийнятий в далекому 1997 році, надав територіальним громадам право &nbsp;затверджувати власні статути. Однак не дав достатнього розуміння щодо їх структури та змістовного наповнення. Стаття 19 закону доволі обтічно визначила статут як документ, «що приймається з метою врахування історичних, національно-культурних, соціально-економічних та інших особливостей здійснення місцевого самоврядування». Далі, за текстом закону, статут згадується ще кілька раз, переважно у формі відсилочних норм. Наприклад, він має визначити порядок реалізації основних процедур демократії участі: громадських слухань, місцевих ініціатив, загальних зборів тощо. &nbsp; -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-08" class="grey"><a href="http://polit-kherson.info/2017/06/08/" >8-06-2017, 22:01</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1937-kherson-art-hub-segodnia-zamynyrovaly-pered-pokazom-maryupolskogo-rezhyssera.html">Kherson Art Hub сегодня заминировали перед показом мариупольского режиссера</a></h2>
		<div class="text">
			<!-- Сегодня по анонимному звонку поступила информация, что помещение кинотеатра "Иллюзион", где сейчас распологается культрный центр Kherson Art Hub, заминировано. Всех присутствующих эвакуировали. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-08" class="grey"><a href="http://polit-kherson.info/2017/06/08/" >8-06-2017, 21:17</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1936-andrei-gordeev-sravnyl-reformu-decentralyzacyy-s-beremennostiu.html">Андрей Гордеев сравнил реформу децентрализации с беременностью</a></h2>
		<div class="text">
			<!-- На вопрос представителя члена рабочей группы Европейского Союза по вопросам Восточной Европы и Центральной Азии от Финляндии о реформе децентрализации&nbsp;Андрей Гордеев&nbsp;проинформировал, что Херсонщина находится на 4 месте по Украине по выполнению реформы децентрализации. Уже создано 14 ОТГ, планируется создание ещё 9. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-08" class="grey"><a href="http://polit-kherson.info/2017/06/08/" >8-06-2017, 16:09</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1935-herson-pryimav-chleniv-robochoi-grupy-yes-z-pytan-shidnoi-yevropy-ta-centralnoi-azii.html">Херсон приймав членів робочої групи ЄС з питань Східної Європи та Центральної Азії</a></h2>
		<div class="text">
			<!-- Вперше Херсон приймає представників робочої групи ЄС з питань Східної Європи та Центральної Азії (coest), а також співробітників Представництва Європейського Союзу в Україні. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-08" class="grey"><a href="http://polit-kherson.info/2017/06/08/" >8-06-2017, 16:04</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/culture/1934-poslevkusye-melpomeny-tavryy-2017-try-pechalnye-povesty-o-liubvy.html">Послевкусие «Мельпомены Таврии 2017». Три печальные повести о любви</a></h2>
		<div class="text">
			<!-- «Мельпомена Таврии 2017» завершилась, но я продолжаю смаковать послевкусие фантастической театральной атмосферы фестиваля. Не имея физической возможности посетить все спектакли, поделюсь с читателями наблюдениями, которые не втиснешь в прокрустово &nbsp;ложе театральной рецензии. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-08" class="grey"><a href="http://polit-kherson.info/2017/06/08/" >8-06-2017, 09:39</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/1933-typovyi-statut-dlia-terytorialnyh-gromad-iak-mehanizm-demokratii-uchasti.html">Типовий Статут для територіальних громад як механізм демократії участі</a></h2>
		<div class="text">
			<!-- Експерти ХОО КВУ та ГО "Причорноморський центр політичних та соціальних досліджень" розробили статут територіальної громади. Більш детально про документ розповів Володимир Молчанов, чий матеріал публікуємо нижче. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-07" class="grey"><a href="http://polit-kherson.info/2017/06/07/" >7-06-2017, 16:59</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1932-v-hersone-razresheny-poka-tolko-2-pliazha.html">В Херсоне "разрешены" пока только 2 пляжа</a></h2>
		<div class="text">
			<!-- Отдел по вопросам гражданской защиты г.. Херсона городского совета сообщает, что с 6 июня 2017 разрешено функционирование пляжей «Потёмкинский», «Южный» (ул. М. Фортус, 3), которые обслуживаются городским коммунальным предприятием «Гарантия» городского совета. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-07" class="grey"><a href="http://polit-kherson.info/2017/06/07/" >7-06-2017, 16:36</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1931-lyder-kherson-art-hub-leonyd-ezhurov-deputaty-dolzhny-sniat-vopros-o-pryvatyzacyy-s-rassmotrenyia.html">Лидер Kherson Art Hub Леонид Ежуров: депутаты должны снять вопрос о приватизации с рассмотрения</a></h2>
		<div class="text">
			<!-- Вчера мы уже писали&nbsp;о ситуации, сложившейся вокруг культурного центра Kherson Art Hub. Его лидер Леонид Ежуров на своей страничке в Фейсбуке&nbsp;«разложил по полочкам» все, что происходило в последние дни. Публикуем его текст ниже. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-07" class="grey"><a href="http://polit-kherson.info/2017/06/07/" >7-06-2017, 16:28</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/1930-obschestvennye-slushanyia-po-tytulnym-spyskam-meshaly-provodyt-provokatory.html">Общественные слушания по титульным спискам мешали проводить провокаторы</a></h2>
		<div class="text">
			<!-- Сегодня в помещении конференц-зала Корабельного районного в городе Херсоне совета состоялись общественные слушания по вопросу обсуждения решения исполкома Херсонского горсовета про утверждение титульных списков на капитальный ремонт жилого фонда и лифтового оборудования городской территориальной громады на 2017 год. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-07" class="grey"><a href="http://polit-kherson.info/2017/06/07/" >7-06-2017, 16:06</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/1929-iv-tavrycheskyi-na-puty-k-sozdanyiu-osn.html">IV Таврический на пути к созданию ОСН</a></h2>
		<div class="text">
			<!-- До сих пор в Херсоне не было создано ни одного органа самоорганизации населения микрорайона. Но совсем скоро ситуация может измениться – IV Таврический, который насчитывает 26 домов (около 8 тысяч населения), уже выбирает делегатов и готовится к конференции. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-06" class="grey"><a href="http://polit-kherson.info/2017/06/06/" >6-06-2017, 16:00</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/1928-ukrainska-akademiia-liderstva-vidkryvaie-vidbir-dlia-vypusknykiv-shkil-ta-koledzhiv.html">Українська Академія Лідерства відкриває відбір для випускників шкіл та коледжів</a></h2>
		<div class="text">
			<!-- Українська Академія Лідерства (УАЛ) анонсує відбір студентів на 2017-2018 рік. УАЛ &nbsp;— це програма особистісного та суспільного розвитку, головним елементом якої є 10-місячний курс розвитку особистості та лідерства для випускників середніх шкіл. Програма побудована на поєднанні елементів фізичного, емоційного та інтелектуального розвитку на основі цінностей Академії. Тривалість програми - 10 місяців (вересень 2017 - червень 2018). Складовими програми є постійний саморозвиток, робота в команді, поглиблене навчання, волонтерство, дослідження України та світу. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-06" class="grey"><a href="http://polit-kherson.info/2017/06/06/" >6-06-2017, 15:52</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1927-v-hersone-obsudyly-programmno-celevoi-metod-formyrovanyia-biudzhetov.html">В Херсоне обсудили программно-целевой метод формирования бюджетов</a></h2>
		<div class="text">
			<!-- Сегодня в Херсоне состоялся круглый стол на тему «Влияние программно-целевого метода (ПЦМ) формирования местных бюджетов на эффективное использование средств громад Херсонской области». -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-06" class="grey"><a href="http://polit-kherson.info/2017/06/06/" >6-06-2017, 15:48</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1926-oblsovet-obiavyl-konkurs-proektov-razvytyia-selskyh-gromad.html">Облсовет объявил конкурс проектов развития сельских громад</a></h2>
		<div class="text">
			<!-- Решением XI сессии облсовета от 3 марта 2017 № 402 в 2017 году утвержден областной конкурс проектов развития территориальных громад сел, поселков, городов Херсонской области и утверждено Положение о нем (раздел «Областной конкурс проектов развития»). -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-06" class="grey"><a href="http://polit-kherson.info/2017/06/06/" >6-06-2017, 15:27</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1925-ukrainska-akademiia-liderstva-anonsuie-vidbir-studentiv-na-2017-2018-rik.html">Українська Академія Лідерства анонсує відбір студентів на 2017-2018 рік</a></h2>
		<div class="text">
			<!-- Українська Академія Лідерства (УАЛ)&nbsp; — це програма особистісного та суспільного розвитку, головним елементом якої є 10-місячний курс розвитку особистості та лідерства для випускників середніх шкіл. Програма побудована на поєднанні елементів фізичного, емоційного та інтелектуального розвитку на основі цінностей Академії. Тривалість програми - 10 місяців (вересень 2017 - червень 2018). Складовими програми є постійний саморозвиток, робота в команді, поглиблене навчання, волонтерство, дослідження України та світу. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-06" class="grey"><a href="http://polit-kherson.info/2017/06/06/" >6-06-2017, 15:02</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/culture/1924-zhytely-goroda-za-soharnenye-kherson-art-hub.html">Жители города - за сохарнение Kherson Art Hub</a></h2>
		<div class="text">
			<!-- Вчера возле стен кинотеатра "Иллюзион" (ул.Гимназическая (бывшая Красностуденческая), 30 А), где сейчас находится культурный центр Kherson Art Hub, прошла мирная акция - за сохранение здания арт-хаба. Несколько десятков херсонцев присоединились к акции. Сегодня состоистя заседание комиссии по развитию коммунальной собственности, на котором будет рассматриваться данный вопрос, через 3 дня - сессия областного совета. Активисты стараются всеми силами отстоять свое право на культурный центр. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-06" class="grey"><a href="http://polit-kherson.info/2017/06/06/" >6-06-2017, 14:45</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1923-v-hersone-vedet-proverky-detskyi-revyzor.html">В Херсоне ведет проверки "Детский ревизор"</a></h2>
		<div class="text">
			<!-- В пятницу состоялась пресс-конференция с участниками проекта «Детский ревизор», во время которой основатели проекта и ведущие рассказали, как проект создавался и с чем, пришлось столкнуться в ходе его реализации. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-04" class="grey"><a href="http://polit-kherson.info/2017/06/04/" >4-06-2017, 11:06</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1922-anons-kruglogo-stolu-yak-programno-cilovyi-metod-formuvannia-miscevyh-biudzhetiv-dopomozhe-gromadam.html">Анонс круглого столу. Як програмно-цільовий метод формування місцевих бюджетів допоможе громадам?</a></h2>
		<div class="text">
			<!-- Причорноморський центр політичних та соціальних досліджень разом з партнерами з Громадського партнерства «За прозорі місцеві бюджети» http://probudget.org.ua запрошує на обговорення перших результатів запровадження в області програмно-цільового методу формування місцевих бюджетів. На круглий стіл запрошуються представники влади, депутатського корпусу та громадськості міст Херсон, Каховка та об’єднаних громад області. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-02" class="grey"><a href="http://polit-kherson.info/2017/06/02/" >2-06-2017, 21:27</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1921-kahovku-posetyly-lyder-radykalnoi-partyy-oleg-liashko.html">Каховку посетил лидер Радикальной партии Олег Ляшко</a></h2>
		<div class="text">
			<!-- Вчера, 1 июня, Каховку посетил народный депутат Украины, лидер Радикальной партии Олег Ляшко. Причина визита презентация нового пожарного автомобиля “МАЗ” для Каховской РО УГСЧС. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-02" class="grey"><a href="http://polit-kherson.info/2017/06/02/" >2-06-2017, 11:12</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1920-zarabotal-resurs-ukrskarga-pryzyvaem-zhalovatsia-y-predlagat.html">Заработал ресурс "Укрскарга": призываем жаловаться и предлагать!</a></h2>
		<div class="text">
			<!-- 1 июня 2017 начал свою работу новый сервисный центр «УкрСкарга» (http://ukrskarga.org.ua). Он был создан командой волонтеров без привлечения бюджетных и грантовых средств. Основная цель сервиса - улучшение качества предоставления услуг и решения актуальных проблем населения путем привлечения активных граждан. Наконец херсонцы смогут быстро сообщить о нарушении «коммунальщиков» или предоставить предложение по совершенствованию услуги. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-02" class="grey"><a href="http://polit-kherson.info/2017/06/02/" >2-06-2017, 10:42</a></time></li>
		</ul>
	</div>
</article>
					<h3 class=" bg"><a href="/archive/1385-arhyv.html">АРХИВ НОВИН</a></h3>
                </aside>
                <div class="cell_pad col-sm-6">
                        
                        
                        
                        
                        
                        
				
				<div id='dle-content'><article class="box story fullstory">
	<div class="box_in">
		
		<h2 class="title">Прокуратура АРК и главк СБУ расследуют дела 63 топ-чиновников Крыма, работающих на оккупантов</h2>
		<div class="text">
			<div style="text-align: justify;">Отдел прокуратуры АРК и крымский главк СБУ в Херсоне расследуютт уголовные производства по преступлениям бывших руководителей органов власти АРК, работающих в марионеточном правительстве и других незаконно образованных органах власти Крыма после его незаконной аннексии Российской Федерацией.</div><div style="text-align: justify;">Сообщает Политическая Херсонщина, со ссылкой на <a href="https://investigator.org.ua/news-2/199244/" rel="external noopener noreferrer">Центру журналистских расследований</a>, по словам и.о. начальника отдела надзора за соблюдением законов органами СБУ, государственной Пограничной и Фискальной служб &nbsp;прокуратуры АРК Николай Еложенко.</div><a class="highslide" href="http://polit-kherson.info/uploads/posts/2017-06/1497542032_prok.jpg" rel="highslide"><img class="fr-dib fr-draggable" src="/uploads/posts/2017-06/medium/1497542032_prok.jpg" /></a><div style="text-align: justify;">«Установлено 63 человека (но это только руководящие лица, начальники структурных подразделений государственных органов и их первые заместители), которые по собственному желанию и в нарушение требований законодательства Украины перешли на сторону незаконно образованных органов в Крыму и в настоящее время там работают», - сообщил &nbsp;Николай Еложенко.</div><div style="text-align: justify;">Отдел прокуратуры АРК &nbsp;в Херсоне осуществляет процессуальное руководство в расследовании 46 уголовных производств.. Среди дел, которые расследуются в Херсоне, большая часть касается фактов государственной измены, посягательства на территориальную целостность государства и нарушения порядка въезда на временно оккупированную территорию АР Крым.</div><div style="text-align: justify;">В рамках расследования уголовных производств прокуратура АРК, &nbsp;ищет свидетелей событий 2014 года на полуострове и псевдо-выборов в Госдуму РФ на территории Крыма. С этой целью сотрудники прокуратуры делают выездные приемы внутренне перемещенных лиц.</div><div style="text-align: justify;">«В настоящее время нами установлен перечень лиц, которые организовывали проведение этих "выборов", и тех, кто находился в избирательных комиссиях», - сообщил руководитель отдела прокуратуры АРК в Херсоне.</div><div style="text-align: justify;">Напомним, работа прокуратуры АРК восстановлена в июне 2014 года в Киеве. С сентября 2016 года в Херсоне действует отдел прокуратуры Автономной республики Крым и г.Севастополя. В Херсон также передислоцировано ГУ СБУ в АР Крым и Севастополе, которым с мая 2017 года руководит генерал-майор милиции Александр Шмитько.</div><a style="display:none;" href="http://newtemplates.ru/">скачать dle 11.1</a><a style="display:none;" href="http://newfilmak.org/">смотреть фильмы бесплатно</a>
			
		</div>
		
		<div class="story_tools ignore-select">
<!-- 			<div class="category">
				<svg class="icon icon-cat"><use xlink:href="#icon-cat"></use></svg>
				<a href="http://polit-kherson.info/politic/">Політика</a>
			</div>
			
				<div class="rate">
					
					
					
					<div class="rate_like-dislike">
						<a href="#" onclick="doRate('plus', '1956'); return false;" ><span title="Нравится"><svg class="icon icon-like"><use xlink:href="#icon-like"></use></svg></span></a>
						<span id="ratig-layer-1956" class="ignore-select"><span class="ratingtypeplusminus ignore-select ratingzero" >0</span></span>
						<a href="#" onclick="doRate('minus', '1956'); return false;" ><span title="Не нравится"><svg class="icon icon-dislike"><use xlink:href="#icon-dislike"></use></svg></span></a>
					</div>
					
				</div>
			 -->
		</div>
		
	</div>
	<div class="meta ignore-select">
		<ul class="right" style="display: none;">
			<li class="grey" title="Переглядів: 2">Переглядів<!-- <svg class="icon icon-views"><use xlink:href="#icon-views"></use></svg> --> 2</li>
			<!-- <li title="Комментариев: 0"><a id="dle-comm-link" href="http://polit-kherson.info/politic/1956-prokuratura-ark-y-glavk-sbu-rassleduiut-dela-63-top-chynovnykov-kryma-rabotaiuschyh-na-okkupantov.html#comment"><!-- <svg class="icon icon-coms"><use xlink:href="#icon-coms"></use></svg> --> 0</a></li> -->
		</ul>
		<ul class="left">
			<li class="story_date"><!-- <svg class="icon icon-info"><use xlink:href="#icon-info"></use></svg> --> <a onclick="ShowProfile('stanisbil', 'http://polit-kherson.info/user/stanisbil/', '0'); return false;" href="http://polit-kherson.info/user/stanisbil/">stanisbil</a><span class="grey"> от </span><time datetime="2017-06-15" class="grey"><a href="http://polit-kherson.info/2017/06/15/" >Вчора, 18:55</a></time></li>
		</ul>
	</div>
</article>
<div class="rightside ignore-select">
	 
<!-- Похожее -->
<div class="block rel_block">
	<h4 class="title"><b>Подібне</b></h4>
	<ul class="relnews">
		<li>
	<a href="http://polit-kherson.info/politic/1955-krymskyi-glavk-sbu-rassleduet-bolee-60-prestuplenyi-sovershennyh-protyv-grazhdan-y-gosudarstva-na-poluostrove.html" title="Крымский главк СБУ расследует более 60 преступлений, совершенных против граждан и государства на полуострове">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Крымский главк СБУ расследует более 60 преступлений, совершенных против граждан и государства на полуострове</b>
		<span>Політика</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/politic/1940-v-pasportnom-stole-v-hersone-sdaiut-fsb-rf-krymchan-pryehavshyh-za-byometrycheskym-pasportom-bloger.html" title="В паспортном столе в Херсоне «сдают» ФСБ РФ крымчан, приехавших за биометрическим паспортом — блогер">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>В паспортном столе в Херсоне «сдают» ФСБ РФ крымчан, приехавших за биометрическим паспортом — блогер</b>
		<span>Політика</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/politic/1175-hersonskyi-liustracyonnyi-komytet-poka-esche-nykogo-ne-liustryroval.html" title="Херсонский Люстрационный комитет пока еще никого не люстрировал">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Херсонский Люстрационный комитет пока еще никого не люстрировал</b>
		<span>Політика</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/politic/1071-v-hersone-vse-bolshe-agytacyy.html" title="В Херсоне все больше агитации">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>В Херсоне все больше агитации</b>
		<span>Політика</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/politic/1026-otdely-gosreestra-v-hersone-v-poslednyi-den-pryniatyia-zaiavlenyi-rabotaly-no-kazhdyi-po-raznomu.html" title="Отделы Госреестра в Херсоне в последний день принятия заявлений работали. Но каждый по-разному…">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Отделы Госреестра в Херсоне в последний день принятия заявлений работали. Но каждый по-разному…</b>
		<span>Політика</span>
	</a>
</li>
	</ul>
</div>
<!-- / Похожее -->
 

<!-- Баннер 300X250 -->
<!-- <div class="banner banner_300">
	<img src="/templates/polit/images/tmp/banner_300x250.png" alt="">
</div> -->
<!-- / Баннер 300X250 -->
<!-- Баннер 240X400 -->
<!-- <div class="banner banner_240">
	<img src="/templates/polit/images/tmp/banner_240x400.png" alt="">
</div> -->
<!-- / Баннер 240X400 -->

</div>
<!-- 
<div class="box banner ignore-select">
	<div align="center"><a href="http://dle-news.ru/" target="_blank"><img src="http://polit-kherson-dle/templates/Default/images/_banner_.gif" style="border: none;" alt="" /></a></div>
</div>
 -->
<div class="comments ignore-select" style="display: none;">
	<div class="box">
		
		<div class="com_list" style="display: none">
			<!--dlecomments-->
		</div>
	</div>
	<!--dlenavigationcomments-->
	<div class="box">
		<!--dleaddcomments-->
	</div>
</div></div>
                    <div class="abovecontent">
						
						
						
						
						
						
                    </div>
							<div class="arh">
								
							</div>
                </div>
                <aside class="cell mp_right col-sm-3 ">
                    <div class="cell_pad main-news">
                        <h3 class=" bg">КОЛОНКИ</h3>
						<div class="avatar">
							<img src="/templates/polit/images/custom/d_bely.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Дементій Бєлий</b>,<br>редактор "Політичної Херсонщини", <br>політолог</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/d_bely/1918-v-kazahstane-v-polnyi-golos-zagovoryly-o-svoem-golodomore.html">В Казахстане в полный голос заговорили о своём Голодоморе</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			&nbsp; В Казахстане в полный голос заговорили о своём Голодоморе Ещё десять лет назад казахи в общении с нами, украинцами, старались не вспоминать о той ужасающей трагедии, которая поставила на грань ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/d_bely/1918-v-kazahstane-v-polnyi-golos-zagovoryly-o-svoem-golodomore.html" title="Читать подробнее: В Казахстане в полный голос заговорили о своём Голодоморе" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-06-01" class="grey"><a href="http://polit-kherson.info/2017/06/01/" >01-06-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/moshniagul.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Олександр Мошнягул</b>,<br>історик,<br>політичний оглядач</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/o_moshniagul/1902-sozdanye-osn-na-iv-tavrycheskyi-esche-odyn-shag-k-narodnoi-vlasty.html">Создание ОСН на IV Таврический - еще один шаг к народной власти</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			В соседних областных центрах – в Николаеве, в Одессе, - уже успешно действуют органы самоорганизации населения (ОСН) микрорайонов. В Херсоне пока не было создано ни одного, но эксперты Ресурсного ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/o_moshniagul/1902-sozdanye-osn-na-iv-tavrycheskyi-esche-odyn-shag-k-narodnoi-vlasty.html" title="Читать подробнее: Создание ОСН на IV Таврический - еще один шаг к народной власти" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-05-30" class="grey"><a href="http://polit-kherson.info/2017/05/30/" >30-05-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/molchanov.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Володимир Молчанов</b>,<br>эксперт з політичних питань</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/v_molchanov/1944-druga-franciia-zhart-chastka-zhartu-v-iakomu-postupovo-zmenshuietsia.html">Друга Франція? Жарт, частка жарту в якому поступово зменшується.</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			Україні потрібен свій Макрон, а для його (разом з партією) розкрутки -Ротшильд, Рокфеллер і Сорос. ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/v_molchanov/1944-druga-franciia-zhart-chastka-zhartu-v-iakomu-postupovo-zmenshuietsia.html" title="Читать подробнее: Друга Франція? Жарт, частка жарту в якому поступово зменшується." class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-06-13" class="grey"><a href="http://polit-kherson.info/2017/06/13/" >13-06-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/bahmatova.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Галина Бахматова</b>,<br>кандидат філологичних наук,<br>оглядач</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/g_bahmatova/1881-blesk-y-nyscheta-opery-bedniakov.html">Блеск и нищета «Оперы бедняков»</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			Спектакль "Опера жебраків"&nbsp;сделан в Полтавском театре по пьесе Джона Гея, которая была написана в начале ХVIII века на основе реальных приключений лондонских знаменитых мошенников того времени. ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/g_bahmatova/1881-blesk-y-nyscheta-opery-bedniakov.html" title="Читать подробнее: Блеск и нищета «Оперы бедняков»" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-05-26" class="grey"><a href="http://polit-kherson.info/2017/05/26/" >26-05-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/ponomarenko.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Єкатерина Пономаренко</b>,<br>журналіст,<br>блогер</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/k_ponomarenko/1867-korol-rychard-iii-skazal-hersoncam-slava-ukrayne.html">Король Ричард ІІІ сказал херсонцам «Слава Украине!»</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			Девятнадцатый международный театральный фестиваль «Мельпомена Таврии» открыл Киевский национальный академический театр им.И.Франко спектаклем «Ричард ІІІ» У.Шекспира с Народным артистом Украины ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/k_ponomarenko/1867-korol-rychard-iii-skazal-hersoncam-slava-ukrayne.html" title="Читать подробнее: Король Ричард ІІІ сказал херсонцам «Слава Украине!»" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-05-24" class="grey"><a href="http://polit-kherson.info/2017/05/24/" >24-05-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/stanislav-biely.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Станіслав Білий</b>,<br>громадський журналіст</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/s_biliy/1739-stari-shemy-na-novyh-pidriadah-remont-dkt.html">Старі схеми на нових підрядах: ремонт ДКТ</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			Щороку на ремонти комунальних будівель на Херсонщині виділяються десятки мільйонів гривень із бюджетів різних рівнів. Зробити їх використання прозорим покликані тендерні процедури. Але і корупційних ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/s_biliy/1739-stari-shemy-na-novyh-pidriadah-remont-dkt.html" title="Читать подробнее: Старі схеми на нових підрядах: ремонт ДКТ" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-04-20" class="grey"><a href="http://polit-kherson.info/2017/04/20/" >20-04-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<h3 class=" bg">ХМАРИНКА ПОЗНАЧОК</h3>
						<span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/183+%D0%BE%D0%BA%D1%80%D1%83%D0%B3/" title="Знайдено публікацій: 53">183 округ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B9+%D0%93%D0%BE%D1%80%D0%B4%D0%B5%D0%B5%D0%B2/" title="Знайдено публікацій: 22">Андрей Гордеев</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%91%D0%B0%D1%82%D1%8C%D0%BA%D1%96%D0%B2%D1%89%D0%B8%D0%BD%D0%B0/" title="Знайдено публікацій: 21">Батьківщина</a></span> <span class="clouds_small"><a href="http://polit-kherson.info/tags/%D0%92%D0%B8%D0%B1%D0%BE%D1%80%D0%B8/" title="Знайдено публікацій: 187">Вибори</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9A%D0%92%D0%A3/" title="Знайдено публікацій: 67">КВУ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9A%D0%A0%D0%9E%D0%9A/" title="Знайдено публікацій: 15">КРОК</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9A%D0%B0%D1%85%D0%BE%D0%B2%D0%BA%D0%B0/" title="Знайдено публікацій: 17">Каховка</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9C%D0%B5%D0%BB%D1%8C%D0%BF%D0%BE%D0%BC%D0%B5%D0%BD%D0%B0+%D0%A2%D0%B0%D0%B2%D1%80%D1%96%D1%97/" title="Знайдено публікацій: 18">Мельпомена Таврії</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%A1%D0%9D/" title="Знайдено публікацій: 15">ОСН</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5+%D1%81%D0%BB%D1%83%D1%88%D0%B0%D0%BD%D0%B8%D1%8F/" title="Знайдено публікацій: 27">Общественные слушания</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9+%D0%A1%D0%BE%D0%B2%D0%B5%D1%82/" title="Знайдено публікацій: 31">Общественный Совет</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%BF%D0%BF%D0%BE%D0%B7%D0%B8%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9+%D0%B1%D0%BB%D0%BE%D0%BA/" title="Знайдено публікацій: 17">Оппозиционный блок</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A1%D0%BA%D0%B0%D0%B4%D0%BE%D0%B2%D1%81%D1%8C%D0%BA/" title="Знайдено публікацій: 20">Скадовськ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A3%D0%9A%D0%A0%D0%9E%D0%9F/" title="Знайдено публікацій: 16">УКРОП</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A5%D0%9E%D0%9E+%D0%9A%D0%92%D0%A3/" title="Знайдено публікацій: 19">ХОО КВУ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B9+%D1%81%D0%BE%D0%B2%D0%B5%D1%82/" title="Знайдено публікацій: 55">Херсонский городской совет</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%BD%D0%BE%D0%B9+%D1%81%D0%BE%D0%B2%D0%B5%D1%82/" title="Знайдено публікацій: 31">Херсонский областной совет</a></span> <span class="clouds_small"><a href="http://polit-kherson.info/tags/%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%89%D0%B8%D0%BD%D0%B0/" title="Знайдено публікацій: 261">Херсонщина</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B0%D0%BD%D0%BE%D0%BD%D1%81/" title="Знайдено публікацій: 64">анонс</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82/" title="Знайдено публікацій: 40">бюджет</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B2%D0%B0%D0%B6%D0%BB%D0%B8%D0%B2%D0%B0/" title="Знайдено публікацій: 37">важлива</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B/" title="Знайдено публікацій: 23">выборы</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B3%D1%80%D0%BE%D0%BC%D0%B0%D0%B4%D1%81%D1%8C%D0%BA%D0%B0+%D1%80%D0%B0%D0%B4%D0%B0/" title="Знайдено публікацій: 27">громадська рада</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D0%B8/" title="Знайдено публікацій: 95">депутати</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D1%8B/" title="Знайдено публікацій: 60">депутаты</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B4%D0%B5%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D1%8F/" title="Знайдено публікацій: 27">децентрализация</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B7%D0%B5%D0%BC%D0%B5%D0%BB%D1%8C%D0%BD%D1%96+%D0%BF%D0%B8%D1%82%D0%B0%D0%BD%D0%BD%D1%8F/" title="Знайдено публікацій: 32">земельні питання</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F/" title="Знайдено публікацій: 15">история</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BA%D0%B8%D0%BD%D0%BE/" title="Знайдено публікацій: 18">кино</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BA%D0%BE%D0%BD%D1%81%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%86%D0%B8%D1%8F/" title="Знайдено публікацій: 16">консультация</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0/" title="Знайдено публікацій: 24">культура</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BC%D0%BE%D0%BD%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D0%BD%D0%B3/" title="Знайдено публікацій: 31">мониторинг</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BC%D0%BE%D0%BD%D1%96%D1%82%D0%BE%D1%80%D0%B8%D0%BD%D0%B3+%D0%B2%D0%BB%D0%B0%D0%B4%D0%B8/" title="Знайдено публікацій: 20">моніторинг влади</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%81%D0%BE%D1%86%D0%B8%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F/" title="Знайдено публікацій: 16">социология</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%82%D0%B0%D1%80%D0%B8%D1%84%D0%B8/" title="Знайдено публікацій: 32">тарифи</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%82%D0%B5%D0%B0%D1%82%D1%80/" title="Знайдено публікацій: 17">театр</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82/" title="Знайдено публікацій: 69">транспорт</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C/" title="Знайдено публікацій: 17">фестиваль</a></span> <span class="clouds_xlarge"><a href="http://polit-kherson.info/tags/%D1%85%D0%B5%D1%80%D1%81%D0%BE%D0%BD/" title="Знайдено публікацій: 593">херсон</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0/" title="Знайдено публікацій: 14">экономика</a></span><div class="tags_more"><a href="http://polit-kherson.info/tags/">Показати всі теги</a></div>
						<h3 class=" bg">КАЛЕНДАР</h3>
						<div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('05','2017','right'); return false;" href="http://polit-kherson.info/2017/05/" title="Попередній місяць">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Червень 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Нд</th></tr><tr><td colspan="3">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/06/01/" title="Всі пости за 01 червня 2017">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/06/02/" title="Всі пости за 02 червня 2017">2</a></td><td  class="weekday" >3</td><td  class="day-active" ><a class="day-active" href="http://polit-kherson.info/2017/06/04/" title="Всі пости за 04 червня 2017">4</a></td></tr><tr><td  class="day" >5</td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/06/06/" title="Всі пости за 06 червня 2017">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/06/07/" title="Всі пости за 07 червня 2017">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/06/08/" title="Всі пости за 08 червня 2017">8</a></td><td  class="day" >9</td><td  class="weekday" >10</td><td  class="weekday" >11</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/06/12/" title="Всі пости за 12 червня 2017">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/06/13/" title="Всі пости за 13 червня 2017">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/06/14/" title="Всі пости за 14 червня 2017">14</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/06/15/" title="Всі пости за 15 червня 2017">15</a></td><td  class="day day-current" >16</td><td  class="weekday" >17</td><td  class="weekday" >18</td></tr><tr><td  class="day" >19</td><td  class="day" >20</td><td  class="day" >21</td><td  class="day" >22</td><td  class="day" >23</td><td  class="weekday" >24</td><td  class="weekday" >25</td></tr><tr><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="day" >30</td><td colspan="2">&nbsp;</td></tr></table></div>
                    </div>
                </aside>
            <div class="clr"></div> 
                </div>            
            </div>
        </div>
    <div class="sparky_full bottomrow col-xs-12">
        <div class="container">
            <div  class="row">
                <div class="cell mp_bottom1 col-sm-3 col-xs-12 ">
                    <div class="cell_pad col-xs-12">
                        <h3>Наше відео</h3>
                            <article class="box story shortstory">
	<div class="box_in">
<!-- 		<h2 class="title"><a href="http://polit-kherson.info/toptema/22-vdeo.html">Відео</a></h2> -->
		<div class="text">
			<p style="text-align: center;"><a href="https://youtu.be/smObGJM32jI" rel="external noopener noreferrer"><!--dle_media_begin:https://youtu.be/smObGJM32jI--><iframe title="YouTube video player" width="560" height="325" src="https://www.youtube.com/embed/smObGJM32jI?rel=0&amp;wmode=transparent" frameborder="0" allowfullscreen></iframe><!--dle_media_end--></a></p>
<!-- 			 -->
		</div>
		<div class="story_tools" style="display: none">
			<div class="category">
				<!-- <svg class="icon icon-cat"><use xlink:href="#icon-cat"></use></svg> -->
				<a href="http://polit-kherson.info/toptema/">Важлива новина</a>
			</div>
			<a href="http://polit-kherson.info/toptema/22-vdeo.html" title="Читать подробнее: Відео" class="btn"><b>Подробнее</b></a>
<!-- 			 -->
		</div>
<!-- 		 -->
	</div>
	<div class="meta" style="display: none">
		<ul class="right">
			<li class="grey" title="Просмотров: 260">Переглядів<!-- <svg class="icon icon-views"><use xlink:href="#icon-views"></use></svg> --> 260</li>
			<!-- <li title="Комментариев: 0"></li> -->
		</ul>
		<ul class="left">
			<li class="story_date"><!-- <svg class="icon icon-info"><use xlink:href="#icon-info"></use></svg> --> <a onclick="ShowProfile('biladmin', 'http://polit-kherson.info/user/biladmin/', '0'); return false;" href="http://polit-kherson.info/user/biladmin/">biladmin</a><span class="grey"> от </span><time datetime="2016-10-18" class="grey"><a href="http://polit-kherson.info/2016/10/18/" >18-10-2016, 10:35</a></time></li>
		</ul>
	</div>
</article>
                    </div>
                </div>
                <div class="cell mp_bottom2 col-sm-9 col-xs-12 ">
                    <div class="cell_pad col-xs-12">
                        <h3>Про нас</h3>
                            <p>"Политическая Херсонщина" создана в июне 2000 года коллективом единомышленников, активистов Комитета избирателей Украины. За годы работы, наш сайт неоднократно менял дизайн, но главным в нем оставалось желание честно освещать общественные, политические и культурные события нашей области, отображая все точки зрения, которые присутствуют в нашем обществе.</p>
                            <p>Связаться с нами можно по адресу: <br />Херсон, Приднепровский спуск, 1, оф. 8, <br />телефоны (0552) 34-44-26, (066) 1008191&nbsp;<br />E-mail: polit.kherson@gmail.com</span>
                            </p>
                            <p>Редактор сайта Дементий Белый</p>
                    </div>
                </div>
            </div>
        </div> 
        <div class="clr"></div> 
    </div>
    <div class="sparky_full footerrow col-sm-12">
        <div class="container">
            <div  class="row">
                <div class="cell mp_footer col-sm-12">
                    <div class="cell_pad col-sm-4">
						<a href="https://www.facebook.com/Politics.kherson.ua/" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/dementi_bialy" target="_blank"><i class="fa fa-twitter"></i></a>
						<a href="https://plus.google.com/u/0/+PolitkhersonInfocvu" target="_blank"><i class="fa fa-google-plus"></i></a>
						<a href="https://www.youtube.com/channel/UCihx8RzbZA-3RZd8Jx21wCA" target="_blank"><i class="fa fa-youtube"></i></a>
						<a href="/rss.xml " target="_blank"><i class="fa fa-rss"></i></a>
                    </div>
                    <div class="cell_pad col-sm-8">
						<p style="font-size: 0.8em; text-align: right;">Політична Херсонщина &copy; 2000 - 2017 &nbsp; &nbsp; &nbsp;&nbsp; розроблено - <a href="http://ibil.com.ua" target="_blank">photografica</a></p>
                    </div>
                </div>
            </div>
        </div> 
        <div class="clr"></div> 
    </div>
</div>
</div>
</div>

<!--- GoogleAnalitics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71569222-1', 'auto');
  ga('send', 'pageview');

</script>
<!--- /GoogleAnalitics -->
<!-- Go to www.addthis.com/dashboard to customize your tools --> 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-572336de3148620c"></script> 
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
