<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="uk-ua" lang="uk-ua" >

<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Андрій Гордєєв просить херсонців фотографувати фури на дорогах &raquo; Політична Херсонщина</title>
<meta name="description" content="Андрій Гордєєв закликає громадськість долучитися до контролю вантажоперевізників задля збереження херсонських доріг Голова облдержадміністрації Андрій Гордєєв звертається до населення про допомогу у" />
<meta name="keywords" content="області, доріг, Андрій, Голова, населення, херсонських, звертається, збереження, Гордєєв, контролю, автомобільних, порушення, засобів, навантаженням, осьовим, тонни, години, понад, зобов’язано, заборонні" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Політична Херсонщина" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Андрій Гордєєв просить херсонців фотографувати фури на дорогах" />
<meta property="og:url" content="http://polit-kherson.info/cronicals/2037-andrii-gordieiev-prosyt-hersonciv-fotografuvaty-fury-na-dorogah.html" />
<meta name="news_keywords" content="Андрей Гордеев, дороги, контроль" />
<link rel="search" type="application/opensearchdescription+xml" href="http://polit-kherson.info/engine/opensearch.php" title="Політична Херсонщина" />
<link rel="alternate" type="application/rss+xml" title="Політична Херсонщина" href="http://polit-kherson.info/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;19"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/masha/masha.js&amp;19"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />

<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link href="/templates/polit/images/favicon.ico" rel="shortcut icon" >

<!-- Bootstrap -->
<link href="/templates/polit/css/bootstrap.css" type="text/css" rel="stylesheet">
<link href="/templates/polit/css/style.css" type="text/css" rel="stylesheet">
<link href="/templates/polit/css/layout.css" type="text/css" rel="stylesheet">
<link href="/templates/polit/css/engine.css" type="text/css" rel="stylesheet">
<!-- <link href="/templates/polit/css/font-awesome.css" type="text/css" rel="stylesheet"> -->
<link href="//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css" rel="stylesheet">
<link href="/templates/polit/css/go_top.css" type="text/css" rel="stylesheet">

<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
<!-- <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
 --><!-- Include all compiled plugins (below), or include individual files as needed -->
<script type="text/javascript" src="/templates/polit/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/templates/polit/js/go_top.js"></script>


<script  type="text/javascript">
    $(document).ready(function () {
        var path = window.location, pageId = 'main', regex = /\/([a-zA-Z/d]*)\//g;
        var reg = regex.exec(path.pathname);
        if(reg !== null) {
            pageId = reg[1];
        }
       
        $("#mm-" + pageId).addClass("active");              
    });
</script>

</head>

<body class="sparky">

<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'polit';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Так", "Ні", "Введення", "Скасувати", "Зберегти", "Видалити", "Завантаження. Зачекайте, будь-ласка..."];
var menu_short     = 'Швидке редагування';
var menu_full      = 'Повне редагування';
var menu_profile   = 'Перегляд профілю';
var menu_send      = 'Надіслати повідомлення';
var menu_uedit     = 'Адмінцентр';
var dle_info       = 'Інформація';
var dle_confirm    = 'Підтвердження';
var dle_prompt     = 'Введення інформації';
var dle_req_field  = 'Заповніть всі необхідні поля';
var dle_del_agree  = 'Ви дійсно хочете видалити? Дану дію буде неможливо відмінити.';
var dle_spam_agree = 'Ви дійсно хочете відзначити користувача як спамера? Це призведе до видалення всіх його коментарів';
var dle_complaint  = 'Зазначте текст вашої скарги для адміністрації:';
var dle_big_text   = 'Виділена занадто велика ділянка тексту.';
var dle_orfo_title = 'Зазначте коментар для адміністрації до знайденої граматичної помилки';
var dle_p_send     = 'Надіслати';
var dle_p_send_ok  = 'Повідомлення успішно надіслане';
var dle_save_ok    = 'Зміни успішно збережені. Оновити сторінку?';
var dle_reply_title= 'Відповідь на коментар';
var dle_tree_comm  = '0';
var dle_del_news   = 'Видалити статтю';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();
});
//-->
</script>

<div class="sparky_wrapper">
   <div class="container-fluid">
   <div class="row">
    <header class="sparky_full headerrow col-xs-12">
        <div class="container">
            <div  class="row">
                <div class="cell_pad  mp_logo col-sm-4  col-xs-12">
                    <div class="sparky_logo"><a href="/index.php">ПОЛІТИЧНА<br>ХЕРСОНЩИНА</a></div>
                    <div class="sparky_slogan">незалежний спостерігач</div>
                </div>
                <div class="cell_pad mp_top1 col-sm-4  col-xs-12"></div>
                <div class="cell_pad mp_top2 col-sm-4  col-xs-12">
				<!-- Поиск -->
				<form id="q_search" class="rightside" method="post">
					<div class="q_search">
						<input id="story" name="story" placeholder="Пошук на сайті..." type="search">
						<button class="btn q_search_btn" type="submit" title="Знайти"><span class="title_hide">Знайти</span></button>
						<a class="q_search_adv" href="/index.php?do=search&amp;mode=advanced" title="Розширений пошук"><span class="title_hide">Розширений пошук</span></a>
					</div>
					<input type="hidden" name="do" value="search">
					<input type="hidden" name="subaction" value="search">
				</form>
				<!-- / Поиск -->
				</div>
            </div>
        </div> 
        <div class="clr"></div> 
    </header>
    <menu class="sparky_full topmenurow col-xs-12" role="menu">
        <div class="container">
            <div  class="row">
                <div class="cell_pad">
                   <button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <ul id="navbarCollapse" class="nav navbar-nav mnu_mainmenu">
                        <li id="mm-main"><a href="/">ГОЛОВНА</a></li>
                        <li id="mm-politic"><a href="/politic/" >ПОЛІТИКА</a></li>
                        <li id="mm-society"><a href="/society/" >СУСПІЛЬСТВО</a></li>
                        <li id="mm-culture"><a href="/culture/" >КУЛЬТУРА</a></li>
                        <li id="mm-cronicals"><a href="/cronicals/" >ХРОНІКА</a></li>
                        <li id="mm-columns" class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/columns/" >КОЛОНКИ <span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                <li><a href="/columns/d_bely/" >Дементій Бєлий</a></li>
                                <li><a href="/columns/o_moshniagul/" >Олександр Мошнягул</a></li>
                                <li><a href="/columns/v_molchanov/" >Володимир Молчанов</a></li>
                                <li><a href="/columns/g_bahmatova/" >Галина Бахматова</a></li>
                                <li><a href="/columns/k_ponomarenko/" >Катерина Пономаренко</a></li>
                                <li><a href="/columns/s_biliy/" >Станіслав Білий</a></li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div> 
        <div class="clr"></div> 
    </menu>
    <div class="sparky_full citationrow col-xs-12">
        <div class="container">
            <div  class="row">
                <div class="cell_pad col-xs-12">
                    <div class="toptema">
						
                    </div>
                </div>
            </div>
        </div> 
        <div class="clr"></div>
    </div>
    <div class="sparky_full contentrow col-xs-12">
        <div class="container">
			<div class="row speedbar"><div class="speedbar"><div class="over"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://polit-kherson.info/" itemprop="url"><span itemprop="title">Політична Херсонщина</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://polit-kherson.info/cronicals/" itemprop="url"><span itemprop="title">Хроніка</span></a></span> &raquo; Андрій Гордєєв просить херсонців фотографувати фури на дорогах</span></div></div></div> 
            <div class="row">
                <aside class="cell_pad col-sm-3">
					<h3 class=" bg">НОВИНИ</h3>
					<article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2043-borys-silenkov-pensiina-reforma-sumna-dolia-sorokarichnyh.html">Борис Сіленков: Пенсійна реформа, сумна доля сорокарічних</a></h2>
		<div class="text">
			<!-- &nbsp; Ми друкуємо точку зору екс-голови Херсонської облдержадміністрації, заслуженого економіста України Бориса Сіленкова щодо перспектив пенсійної реформи. Борис Віталійович переконує, що якщо не змінити підходів до пенсійної реформи, то покоління сорокарічних не зможуть отримувати пенсії.&nbsp; -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-07-12" class="grey"><a href="http://polit-kherson.info/2017/07/12/" >Сьогодні, 00:13</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2042-rukovodytel-predstavytelstva-prezydenta-v-krymu-nazvala-akcyy-protyv-sebia-sabotazhem.html">Руководитель представительства Президента в Крыму назвала акции против себя - саботажем</a></h2>
		<div class="text">
			<!-- Глава представительства президента Украины в Автономной Республике Крым Наталья Попович считает проведение пикета возле здания представительства в Херсоне «саботажем деоккупации полуострова». Об этом Попович сообщила корреспонденту Крым.Реалии, комментируя проведение пикета под представительством украинского президента в АРК с требованием ее увольнения. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-07-11" class="grey"><a href="http://polit-kherson.info/2017/07/11/" >Вчора, 23:57</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2041-andrii-gordieiev-napoliagaie-na-rozmischenni-u-hersoni-krymskogo-meduniversytetu.html">Андрій Гордєєв наполягає на розміщенні у Херсоні Кримського медуніверситету</a></h2>
		<div class="text">
			<!-- Голова облдержадміністрації Андрій Гордєєв провів нараду з приводу перспектив розміщення у Херсоні Кримського медичного університету. Й навіть запропонував будівлю під університет. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-07-11" class="grey"><a href="http://polit-kherson.info/2017/07/11/" >Вчора, 17:29</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2039-sudebnoe-razbyratelstvo-po-nezakonnym-taryfam-prodolzhytsia-v-sentiabre.html">Судебное разбирательство по незаконным тарифам продолжится в сентябре</a></h2>
		<div class="text">
			<!-- Следующие заседание по иску о незаконности повышения тарифов на проезд в пассажирском транспорте Херсона состоится в сентябре. Об этом рассказал представитель ВО "Батькивщина" Дмитрий Ильченко.   "На прошлой неделе в Одессе состоялося очередное заседание по рассмотрению иска о цене на проезд. Маршрутчики доказывают, что цена должна быть 5 грн., сторона Юрия Одарченко доказывает, что тариф остаётся 3 грн. и все претензии маршрутчики могут иметь только к себе. &nbsp;К сожалению, по сути решение принять не удалось - коллегия судей взяла самоотвод по процессуальным причинам (в целом объктивным, жаль, что они не сделали этого раньше). Представитель маршрутчиков ходатайствовал о рассмотрении дела в кратчайшие сроки, мы же просили отложить его на сентябрь что бы дать возможность, в том числе, всем желающим подготовиться и приехать в суд. &nbsp;Только что получил смс о том, что заседание назначается на 13.09.2017 года 12.00. Так что до осени уж точно ездим по 3 грн."&nbsp;- написал Дмитрий Ильченко на своей странице в Фейсбуке. Ну что же, благодаря усилиям представителей ВО "Батькивщине", которые стоически защищают интересы горожан в одесском суде, повышения цен пока не произошло. Плохо, что при этом городская власть ничего не делает для улучшения качества работы пассажирского транспорта. Еще в мае Рабочая группа предложила свои рекомендации по улучшению качества перевозок, а городские власти так на них и не отреагировали. А жаль. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-07-11" class="grey"><a href="http://polit-kherson.info/2017/07/11/" >Вчора, 16:23</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2037-andrii-gordieiev-prosyt-hersonciv-fotografuvaty-fury-na-dorogah.html">Андрій Гордєєв просить херсонців фотографувати фури на дорогах</a></h2>
		<div class="text">
			<!-- Андрій Гордєєв закликає громадськість долучитися до контролю вантажоперевізників задля збереження херсонських доріг -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-07-11" class="grey"><a href="http://polit-kherson.info/2017/07/11/" >Вчора, 11:25</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2036-protesty-v-centre-hersona-voznyk-palatochnyi-gorodok.html">Протесты. В центре Херсона возник палаточный городок</a></h2>
		<div class="text">
			<!-- &nbsp; В Херсоне активисты «Айдара», Автомайдана и крымские татары требуют отправить в отставку главу Представительства Президента Украины в Крыму -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-07-11" class="grey"><a href="http://polit-kherson.info/2017/07/11/" >Вчора, 10:51</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2035-na-hersonschyne-okolo-chetyreh-tysiach-neprybylnyh-organyzacyi.html">На Херсонщине около четырех тысяч неприбыльных организаций</a></h2>
		<div class="text">
			<!-- &nbsp;Завершился один из этапов формирования реестра неприбыльных организаций. Все объединения граждан, которые считают свою деятельность неприбыльной должны были подать документы в налоговую и получить соответствующий статус. Этот статус освобождает от уплаты налога на прибыль.&nbsp;В прошлом году органы юстиции и фискальной службы не справлялись с наплывом заявок на получение статуса неприбыльности. Поэтому Верховная Рада продлила этап регистрации до начала июля 2017 года.И вот, после контрольной даты можно подвести первые итоги. В Херсонской области в новый реестр неприбыльных организаций включено 3970 субъектов.&nbsp; -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-07-11" class="grey"><a href="http://polit-kherson.info/2017/07/11/" >Вчора, 10:22</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/2030-vladymyr-mykolaenko-schytaet-deistvyia-rukovodstva-hersonelektrotransa-naglymy-y-cynychnymy.html">Владимир Миколаенко считает действия руководства "Херсонэлектротранса" наглыми и циничными</a></h2>
		<div class="text">
			<!-- &nbsp; Херсонский городской голова Владимир Миколаенко назвал действия руководства "Херсонэлектротранса" и профкома троллейбусников наглыми, циничными и безответственными.&nbsp; -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-07-10" class="grey"><a href="http://polit-kherson.info/2017/07/10/" >10-07-2017, 15:39</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2031-v-sredu-trolleibusnaia-sessyia-gorsoveta.html">В среду – «троллейбусная» сессия горсовета</a></h2>
		<div class="text">
			<!-- В среду, 12 июля, состоится внеочередная сессия горсовета, на которой депутаты должны выделить средства на компенсацию льготного проезда в троллейбусах. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-07-10" class="grey"><a href="http://polit-kherson.info/2017/07/10/" >10-07-2017, 15:33</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2029-y-znovu-pro-troleibusy-miska-vlada-pereplachuie-hersonelektransu-dumka-aktyvistky.html">Й знову про тролейбуси: міська влада переплачує Херсонелектротрансу думка активістки</a></h2>
		<div class="text">
			<!-- Представники громадськості висловлюють сумніви у розмірах компенсації, які вимагає керівництво "Херсонелектротрансу" за пільговий проїзд у Херсоні. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-07-10" class="grey"><a href="http://polit-kherson.info/2017/07/10/" >10-07-2017, 12:16</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2028-trolleibusnyky-vmesto-zabastovky-provedut-mytyng.html">Троллейбусники вместо забастовки проведут митинг</a></h2>
		<div class="text">
			<!-- Троллебуйсники отказались проводить забастовку, заменив его на митинг. Об этом сообщил руководитель КП "Херсонэлектротранс" Егор Устинов (представитель "Оппозиционного блока"). -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-07-10" class="grey"><a href="http://polit-kherson.info/2017/07/10/" >10-07-2017, 11:38</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2027-lyder-ukropa-poobeschal-proveryt-rabotu-predstavytelia-oppozycyonnogo-bloka.html">Лидер УКРОПа пообещал проверить работу представителя Оппозиционного блока</a></h2>
		<div class="text">
			<!-- Руководитель фракции Украинского объединения патриотов (УКРОП) в горсовете Виталий Богданов инициирует проверку трат троллейбусниками бюджетных средств в ответ на заявление их руководителя Егора Устинова о забастовке троллейбусов Херсона -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-07-10" class="grey"><a href="http://polit-kherson.info/2017/07/10/" >10-07-2017, 11:28</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2040-hersonskye-moriaky-nuzhdaiutsia-v-pomoschy-m-sem-mesiacev-ne-vyplachyvaiut-zarplatu.html">Херсонские моряки нуждаются в помощи. Им семь месяцев не выплачивают зарплату</a></h2>
		<div class="text">
			<!-- &nbsp; Экипажу пришвартованного в Херсоне судна 7 месяцев не платят зарплату, нет еды и воды - об этом сообщают журналистам родственники моряков. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-07-08" class="grey"><a href="http://polit-kherson.info/2017/07/08/" >8-07-2017, 16:33</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/2032-sesiia-hersonskoi-miskoi-rady-ne-vidbulasia-politychni-igry-chy-vidpovidalnist-pered-vyborciamy.html">Сесія Херсонської міської ради не відбулася. Політичні ігри чи відповідальність перед виборцями?</a></h2>
		<div class="text">
			<!-- &nbsp;На вчорашню чергову сесію херсонської міської ради було винесено понад 80 основних питань і 54 додаткових, серед яких і рішення щодо земельних відносин. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-07-08" class="grey"><a href="http://polit-kherson.info/2017/07/08/" >8-07-2017, 15:37</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2038-deputaty-ne-smogly-dogovorytsia.html">Депутаты не смогли договориться</a></h2>
		<div class="text">
			<!-- На сегодня, 7 июля, депутаты горсовета Херсона работу прекратили. После почти 2,5-часовых обсуждений за утверждение повестки дня проголосовали всего 25 депутатов (минимум нужно 28). -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-07-07" class="grey"><a href="http://polit-kherson.info/2017/07/07/" >7-07-2017, 16:18</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2026-sogodni-v-hersoni-obgovoriuvaly-stan-reformuvannia-policii.html">Сьогодні в Херсоні обговорювали стан реформування поліціі</a></h2>
		<div class="text">
			<!-- Сьогодні в Кризовому медіа-центрі.Херсон вібдувся круглий стіл, під час якого обговорили питання стану реформування поліції, комунікації поліції з громадою та подальших кроків реформи поліції в районах. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-07-07" class="grey"><a href="http://polit-kherson.info/2017/07/07/" >7-07-2017, 14:32</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2025-otg-navchaly-rozporiadzhatysia-finansamy.html">ОТГ навчали розпоряджатися фінансами</a></h2>
		<div class="text">
			<!-- Вчора в Херсоні Міжнародний центр перспективних досліджень провів семінар з теми «Фінансова спроможність об’єднаних громад». -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-07-07" class="grey"><a href="http://polit-kherson.info/2017/07/07/" >7-07-2017, 14:20</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2024-zhytel-genycheskogo-raiona-nezakonno-nalovyl-bychkov-na-12-mln-gryven.html">Житель Генического района незаконно наловил бычков на 12 млн гривен</a></h2>
		<div class="text">
			<!-- Убытков на 12 млн гривен нанес государству житель Генического района, в нарушение действующего законодательства в Азовском море осуществлял незаконный вылов водных живых ресурсов. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-07-06" class="grey"><a href="http://polit-kherson.info/2017/07/06/" >6-07-2017, 10:48</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2023-sytuacyia-na-arabatskoi-strelke-katastrofycheskaia-chleny-nabliudatelnogo-soveta.html">Ситуация на Арабатской стрелке катастрофическая, - члены наблюдательного совета</a></h2>
		<div class="text">
			<!-- Члены Наблюдательного совета коммунального предприятия «База отдыха «Арабатская стрелка» Херсонского областного совета провели второе заседание, посвященное подведению итогов по результатам поездки на «Арабатскую стрелку». -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-07-06" class="grey"><a href="http://polit-kherson.info/2017/07/06/" >6-07-2017, 10:41</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2022-noshenye-georgyevskoi-lentochky-v-ukrayne-teper-nezakonno.html">Ношение георгиевской ленточки в Украине теперь незаконно</a></h2>
		<div class="text">
			<!-- 15 июня вступил в силу Закон Украины от 16 мая 2017 № 2031-VIII "О внесении изменения в Кодекс Украины об административных правонарушениях относительно запрета производства и пропаганды георгиевской (гвардейской) ленты". -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-07-06" class="grey"><a href="http://polit-kherson.info/2017/07/06/" >6-07-2017, 10:23</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2021-iii-festyval-chainoe-sostoianye-pryglashaet.html">III Фестиваль «Чайное состояние» приглашает!</a></h2>
		<div class="text">
			<!-- 15-16 июля 2017 года состоится третий фестиваль "Чайное состояние" в с.Ивановка. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-07-05" class="grey"><a href="http://polit-kherson.info/2017/07/05/" >5-07-2017, 13:13</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2020-anons-pres-konferenciia-kogo-goduie-kativnia-dlia-tvaryn.html">Анонс. Прес-конференція «Кого  годує  катівня  для  тварин?»</a></h2>
		<div class="text">
			<!-- У четвер, 6 липня, об 11.00 у приміщенні прес-клубу «Новий день» (м. Херсон, вул. Преображенська /Декабристів, 26) відбудеться прес-конференція на тему: «КОГО &nbsp;ГОДУЄ &nbsp;КАТІВНЯ &nbsp;ДЛЯ &nbsp;ТВАРИН?». -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-07-05" class="grey"><a href="http://polit-kherson.info/2017/07/05/" >5-07-2017, 11:47</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/2019-fahivec-poradyv-scho-potribno-robyty-zadlia-informaciinoi-bezpeky-na-hersonschyni.html">Фахівець порадив, що потрібно робити задля інформаційної безпеки на Херсонщині</a></h2>
		<div class="text">
			<!-- Днями в облдержадміністрації відбулася зустріч із запрошеним фахівцем з інформаційної безпеки – професором кафедри застосування інформаційних технологій та інформаційної безпеки Інституту інформаційних технологій Національного університету оборони України імені Івана Черняховського Тарасом Дзюбою. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-07-05" class="grey"><a href="http://polit-kherson.info/2017/07/05/" >5-07-2017, 11:21</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2018-v-piatnycu-sessyia-gorsoveta-vii-sozyva.html">В пятницу - сессия горсовета  VІІ созыва</a></h2>
		<div class="text">
			<!-- 7 июля (пятница) в 10:00 состоится пленарное заседание ХІV &nbsp;сессии городского совета VІІ &nbsp;созыва. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-07-05" class="grey"><a href="http://polit-kherson.info/2017/07/05/" >5-07-2017, 10:52</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2017-v-oleshkah-ustanoviat-fontanchyk-s-pytevoi-vodoi.html">В Олешках установят фонтанчик с питьевой водой</a></h2>
		<div class="text">
			<!-- В Олешках начались работы по установке фонтанчика питьевой воды на центральной площади города. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-07-04" class="grey"><a href="http://polit-kherson.info/2017/07/04/" >4-07-2017, 14:47</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2016-minregion-pidbyv-pidsumky-2-kvartalu-u-vprovadzhenni-kliuchovyh-reform.html">Мінрегіон підбив підсумки 2 кварталу у впровадженні ключових реформ</a></h2>
		<div class="text">
			<!-- 30 червня на стратегічній сесії Мінрегіону спільно з експертами офісів підтримки реформ RST та EDGE були підведені підсумки у впровадженні ключових реформ, за які відповідає Міністерство регіонального розвитку. Зокрема щодо виконання Плану пріоритетних дій Уряду та Стратегічного плану Міністерства за 2 квартал. Про це повідомив Віце-прем’єр-міністр – Міністр регіонального розвитку, будівництва та ЖКГ України Геннадій Зубко. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-07-04" class="grey"><a href="http://polit-kherson.info/2017/07/04/" >4-07-2017, 14:32</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2015-v-kahovke-rabotaet-biudzhet-uchastyia-vlast-zhdet-proekty-gorozhan.html">В Каховке работает бюджет участия. Власть ждет проекты горожан</a></h2>
		<div class="text">
			<!-- Каховский городской голова Андрей Дяченко призывает каховчан подаватьс вои проекты на "Бюджет участия" и получить возможность реализовать их за счет городского бюджета. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-07-04" class="grey"><a href="http://polit-kherson.info/2017/07/04/" >4-07-2017, 14:00</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2014-v-subbotu-planyruetsia-kynopokaz-pod-otkrytym-nebom-vybyraem-fylm.html">В субботу планируется кинопоказ под открытым небом. Выбираем фильм!</a></h2>
		<div class="text">
			<!-- В эту субботу, 8 июля, планируется очередной кинопоказ под открытым небом в Лебедином озере, что находится в парке Херсонская крепость. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-07-04" class="grey"><a href="http://polit-kherson.info/2017/07/04/" >4-07-2017, 13:30</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2012-obedynennye-gromady-hersonschyny-obuchyly-yspolzovanyiu-programmno-celevogo-metoda-formyrovanyia-biudzhetov.html">ОТГ Херсонщины обучили использованию программно-целевого метода формирования бюджетов</a></h2>
		<div class="text">
			<!-- Как известно, начиная с 2017 года, бюджеты городов областного уровня и объединенных территориальных громад формируются с обязательным использованием &nbsp;программно-целевого метода (ПЦМ). Новое требование ввели, а провести качественное обучение похоже, забыли. От этого, в первую очередь страдают ОТГ, особенно те, которые объединился в декабре 2016 года. Мало того, что остро не хватает финансовых специалистов, а тут они еще и сверхзадачу поставили – готовить бюджетные программы в соответствии с ПЦМ. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-07-04" class="grey"><a href="http://polit-kherson.info/2017/07/04/" >4-07-2017, 11:29</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2011-predstavytely-hersonskoi-y-dnepropetrovskoi-oblasty-dovolny-semynarom-po-programmno-celevomu-metodu.html">Представители Херсонской и Днепропетровской области довольны семинаром по программно-целевому методу</a></h2>
		<div class="text">
			<!-- На днях в Херсоне семинары по программно-целевому методу (ПЦМ). О том, что это такое и как им пользоваться, рассказывала Татьяна Золотухина – эксперт ОО «Фонд развития г. Николаева», который совместно с херсонскими коллегами из Причерноморского центра политических и социальных исследований реализует проект&nbsp;«Эффективные и добропорядочные местные бюджеты в 5-ти областях юга и востока Украины». Весьма удивительно, что обучением данному методу занимаются именно общественные организации, а не власть, как это должно было быть. Тем не менее, участники семинара-практикума (а это представители местного самоуправления, общественные активисты, депутаты Херсонской и Днепропетровской областей) остались очень довольны полученными знаниями. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-07-04" class="grey"><a href="http://polit-kherson.info/2017/07/04/" >4-07-2017, 11:17</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2010-v-sentiabre-v-goloi-prystany-poiavytsia-5-element.html">В сентябре в Голой Пристани появится «5 ELEMENT»</a></h2>
		<div class="text">
			<!-- В сентябре, в рамках проведения Х Международного инвестиционного форума «Таврийские горизонты», запланировано официальное открытие научно-производственного предприятия «5 ELEMENT». -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-07-03" class="grey"><a href="http://polit-kherson.info/2017/07/03/" >3-07-2017, 15:55</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2009-u-sotrudnyka-goryspolkoma-vo-vremia-obyska-yzialy-okolo-3-mln-grn.html">У сотрудника горисполкома во время обыска изъяли около 3 млн грн</a></h2>
		<div class="text">
			<!-- Работники органов прокуратуры Херсонской области совместно с другими правоохранительными органами продолжают расследовать преступления, совершенные работниками городского совета. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-07-03" class="grey"><a href="http://polit-kherson.info/2017/07/03/" >3-07-2017, 15:43</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2008-u-hersoni-vidbudetsia-forum-hto-iak-ne-my.html">У Херсоні відбудеться форум "Хто, як не ми?"</a></h2>
		<div class="text">
			<!-- У Херсоні відбудеться ІІ регіональний молодіжний форум з символічною назвою "Хто, як не ми?" - якщо ми об'єднаємось і станемо єдиним цілим, то ми зможемо змінити багато чого в цьому світі! Форум - це можливість знайти однодумців, навчитись писати та втілювати соціальні проекти, отримати знання від провідних тренерів України про те, як починати змінювати світ! -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-07-03" class="grey"><a href="http://polit-kherson.info/2017/07/03/" >3-07-2017, 15:15</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2007-try-istorii-uspishnogo-pochatku-zhyttia-na-novomu-misti-pereselenciv-z-krymu-ta-donbasu.html">Три історії успішного початку життя на новому місті переселенців з Криму та Донбасу</a></h2>
		<div class="text">
			<!-- Полякова Лідія Сергіївна приїхала з Луганщини і зараз проживає в селі Чулаківка Херсонської області. Вона виховує трьох прекрасних донечок, живе з громадянським чоловіком. Нашому дзвінку вона дуже зраділа і одразу похвалилася своєю радістю, що завдяки проекту «Стабілізаційна підтримка внутрішньо переміщених осіб та місцевих громад у розвитку мікропідприємництва» її можна поздоровити з першим заробітком. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-07-03" class="grey"><a href="http://polit-kherson.info/2017/07/03/" >3-07-2017, 13:53</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2006-hersonci-za-zberezhennia-mizh-donbasom-i-kyievom-dovoiennyh-vidnosyn-opytuvannia.html">Херсонці за збереження між Донбасом і Києвом "довоєнних відносин" — опитування</a></h2>
		<div class="text">
			<!-- 37% мешканців неокупованих частин Півдня та Сходу України переконані, що Луганська та Донецька області мають зберегти відносини з Києвом у такому ж форматі, в якому вони були до кризи. 18% підтримують значну або певну автономію. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-07-03" class="grey"><a href="http://polit-kherson.info/2017/07/03/" >3-07-2017, 11:44</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2002-u-hersoni-vidbudetsia-maister-klas-dlia-kinoshnykiv-hvylyna-mista.html">У Херсоні відбудеться майстер-клас для кіношників "Хвилина міста"</a></h2>
		<div class="text">
			<!-- Кращі один-хвилинні фільми впливають на глядача так само, як будь-який великий фільм. Виклик зробити це протягом 60 секунд - не більш, і не менше. Будинки, площа, автомобілі, велосипеди, люди, гроші, порядок, хаос: місто являє собою організм, який живе двадцять чотири години на добу і змінюється щогодини. Навчись виявляти в сучасний спосіб відчуття від життя свого міста. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-06-30" class="grey"><a href="http://polit-kherson.info/2017/06/30/" >30-06-2017, 12:28</a></time></li>
		</ul>
	</div>
</article>
					<h3 class=" bg"><a href="/archive/1385-arhyv.html">АРХИВ НОВИН</a></h3>
                </aside>
                <div class="cell_pad col-sm-6">
                        
                        
                        
                        
                        
                        
				
				<div id='dle-content'><article class="box story fullstory">
	<div class="box_in">
		
		<h2 class="title">Андрій Гордєєв просить херсонців фотографувати фури на дорогах</h2>
		<div class="text">
			<div style="text-align: justify;">Голова облдержадміністрації Андрій Гордєєв звертається до населення про допомогу у здійсненні громадського контролю за великоваговозами на херсонських дорогах. Фіксуйте порушення на свої мобільні телефони, відеореєстратори та надсилайте фото та відео на офіційну сторінку обласної державної адміністрації у соцмережі Фейсбук. Або повідомляйте координати місцезнаходження та номери порушників за телефоном «гарячої лінії» голови ОДА з безкоштовним обслуговуванням для населення області – 0-800-50-40-77, для мешканців міста Херсона – 26-42-34 - повідомляє ХОГА.</div><div style="text-align: justify;">Це звернення обумовлене тим, що автоперевізники не виконують вимоги щодо обмежень перевезень грузів влітку. Як відомо, Андрій Горєєв своїм розпорядженням від 22 травня 2017 року № 341 «Про збереження покриття проїзної частини автомобільних доріг загального користування області у 2017 році» запровадив у період тривалої спекотної погоди, при температурі повітря вище +28 С, обмеження руху автотранспортних засобів загальною вагою понад 24 тонни і осьовим навантаженням 7 тонн з 08 до 20 години. Службу автомобільних доріг в області зобов’язано встановити відповідні заборонні знаки.</div><div data-empty="true" style="text-align: justify;"><br /></div><div style="text-align: justify;">Проте мають місце непоодинокі випадки порушення з боку водіїв транспортних засобів вимог та ігнорування зазначених дорожніх знаків. Голова ОДА звернувся з листом до начальника Головного управління Національної поліції в області Артура Мєрікова, щоб працівники його відомства забезпечили належний контроль за цією ситуацією.</div><div data-empty="true" style="text-align: justify;"><br /></div><div style="text-align: justify;">Саме тому, очільник області й звертається до городян за допомогою.</div><a style="display:none;" href="http://newtemplates.ru/">скачать dle 11.1</a><a style="display:none;" href="http://newfilmak.org/">смотреть фильмы бесплатно</a>
			
		</div>
		
		<div class="story_tools ignore-select">
<!-- 			<div class="category">
				<svg class="icon icon-cat"><use xlink:href="#icon-cat"></use></svg>
				<a href="http://polit-kherson.info/cronicals/">Хроніка</a>
			</div>
			
				<div class="rate">
					
					
					
					<div class="rate_like-dislike">
						<a href="#" onclick="doRate('plus', '2037'); return false;" ><span title="Нравится"><svg class="icon icon-like"><use xlink:href="#icon-like"></use></svg></span></a>
						<span id="ratig-layer-2037" class="ignore-select"><span class="ratingtypeplusminus ignore-select ratingzero" >0</span></span>
						<a href="#" onclick="doRate('minus', '2037'); return false;" ><span title="Не нравится"><svg class="icon icon-dislike"><use xlink:href="#icon-dislike"></use></svg></span></a>
					</div>
					
				</div>
			 -->
		</div>
		
	</div>
	<div class="meta ignore-select">
		<ul class="right" style="display: none;">
			<li class="grey" title="Переглядів: 2">Переглядів<!-- <svg class="icon icon-views"><use xlink:href="#icon-views"></use></svg> --> 2</li>
			<!-- <li title="Комментариев: 0"><a id="dle-comm-link" href="http://polit-kherson.info/cronicals/2037-andrii-gordieiev-prosyt-hersonciv-fotografuvaty-fury-na-dorogah.html#comment"><!-- <svg class="icon icon-coms"><use xlink:href="#icon-coms"></use></svg> --> 0</a></li> -->
		</ul>
		<ul class="left">
			<li class="story_date"><!-- <svg class="icon icon-info"><use xlink:href="#icon-info"></use></svg> --> <a onclick="ShowProfile('beliy', 'http://polit-kherson.info/user/beliy/', '0'); return false;" href="http://polit-kherson.info/user/beliy/">beliy</a><span class="grey"> от </span><time datetime="2017-07-11" class="grey"><a href="http://polit-kherson.info/2017/07/11/" >Вчора, 11:25</a></time></li>
		</ul>
	</div>
</article>
<div class="rightside ignore-select">
	 
<!-- Похожее -->
<div class="block rel_block">
	<h4 class="title"><b>Подібне</b></h4>
	<ul class="relnews">
		<li>
	<a href="http://polit-kherson.info/cronicals/1965-ukrainci-aktyvno-gotuiutsia-podorozhuvaty-po-krainam-yes.html" title="Українці активно готуються подорожувати по країнам ЄС">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Українці активно готуються подорожувати по країнам ЄС</b>
		<span>Хроніка</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/cronicals/1935-herson-pryimav-chleniv-robochoi-grupy-yes-z-pytan-shidnoi-yevropy-ta-centralnoi-azii.html" title="Херсон приймав членів робочої групи ЄС з питань Східної Європи та Центральної Азії">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Херсон приймав членів робочої групи ЄС з питань Східної Європи та Центральної Азії</b>
		<span>Хроніка</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/cronicals/1919-nardep-spivakovskyi-zvertaietsia-do-mera-prokurora-ta-kerivnyctva-oblasnoi-policii-schodo-hersonskyh-dorig.html" title="Нардеп Співаковський звертається до мера, прокурора та керівництва обласної поліції щодо херсонських доріг">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Нардеп Співаковський звертається до мера, прокурора та керівництва обласної поліції щодо херсонських доріг</b>
		<span>Хроніка</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/cronicals/777-andrii-gordieiev-u-reityngu-66.html" title="Андрій Гордєєв у рейтингу - 66">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Андрій Гордєєв у рейтингу - 66</b>
		<span>Хроніка</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/cronicals/199-hersonschyna-pryiniala-estafetu-decentralizaciinogo-marafonu.html" title="Херсонщина прийняла естафету «Децентралізаційного марафону»">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Херсонщина прийняла естафету «Децентралізаційного марафону»</b>
		<span>Хроніка</span>
	</a>
</li>
	</ul>
</div>
<!-- / Похожее -->
 

<!-- Баннер 300X250 -->
<!-- <div class="banner banner_300">
	<img src="/templates/polit/images/tmp/banner_300x250.png" alt="">
</div> -->
<!-- / Баннер 300X250 -->
<!-- Баннер 240X400 -->
<!-- <div class="banner banner_240">
	<img src="/templates/polit/images/tmp/banner_240x400.png" alt="">
</div> -->
<!-- / Баннер 240X400 -->

<!-- Теги -->
<div class="block tags_block">
	<h4 class="title"><b>Позначки</b></h4>
	<div class="tag_list">
		<span><a href="http://polit-kherson.info/tags/%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B9+%D0%93%D0%BE%D1%80%D0%B4%D0%B5%D0%B5%D0%B2/">Андрей Гордеев</a></span> <span><a href="http://polit-kherson.info/tags/%D0%B4%D0%BE%D1%80%D0%BE%D0%B3%D0%B8/">дороги</a></span> <span><a href="http://polit-kherson.info/tags/%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%8C/">контроль</a></span>
	</div>
</div>
<!-- / Теги -->

</div>
<!-- 
<div class="box banner ignore-select">
	<div align="center"><a href="http://dle-news.ru/" target="_blank"><img src="http://polit-kherson-dle/templates/Default/images/_banner_.gif" style="border: none;" alt="" /></a></div>
</div>
 -->
<div class="comments ignore-select" style="display: none;">
	<div class="box">
		
		<div class="com_list" style="display: none">
			<!--dlecomments-->
		</div>
	</div>
	<!--dlenavigationcomments-->
	<div class="box">
		<!--dleaddcomments-->
	</div>
</div></div>
                    <div class="abovecontent">
						
						
						
						
						
						
                    </div>
							<div class="arh">
								
							</div>
                </div>
                <aside class="cell mp_right col-sm-3 ">
                    <div class="cell_pad main-news">
                        <h3 class=" bg">КОЛОНКИ</h3>
						<div class="avatar">
							<img src="/templates/polit/images/custom/d_bely.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Дементій Бєлий</b>,<br>редактор "Політичної Херсонщини", <br>політолог</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/d_bely/1918-v-kazahstane-v-polnyi-golos-zagovoryly-o-svoem-golodomore.html">В Казахстане в полный голос заговорили о своём Голодоморе</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			&nbsp; В Казахстане в полный голос заговорили о своём Голодоморе Ещё десять лет назад казахи в общении с нами, украинцами, старались не вспоминать о той ужасающей трагедии, которая поставила на грань ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/d_bely/1918-v-kazahstane-v-polnyi-golos-zagovoryly-o-svoem-golodomore.html" title="Читать подробнее: В Казахстане в полный голос заговорили о своём Голодоморе" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-06-01" class="grey"><a href="http://polit-kherson.info/2017/06/01/" >01-06-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/moshniagul.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Олександр Мошнягул</b>,<br>історик,<br>політичний оглядач</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/o_moshniagul/1902-sozdanye-osn-na-iv-tavrycheskyi-esche-odyn-shag-k-narodnoi-vlasty.html">Создание ОСН на IV Таврический - еще один шаг к народной власти</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			В соседних областных центрах – в Николаеве, в Одессе, - уже успешно действуют органы самоорганизации населения (ОСН) микрорайонов. В Херсоне пока не было создано ни одного, но эксперты Ресурсного ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/o_moshniagul/1902-sozdanye-osn-na-iv-tavrycheskyi-esche-odyn-shag-k-narodnoi-vlasty.html" title="Читать подробнее: Создание ОСН на IV Таврический - еще один шаг к народной власти" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-05-30" class="grey"><a href="http://polit-kherson.info/2017/05/30/" >30-05-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/molchanov.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Володимир Молчанов</b>,<br>эксперт з політичних питань</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/v_molchanov/1944-druga-franciia-zhart-chastka-zhartu-v-iakomu-postupovo-zmenshuietsia.html">Друга Франція? Жарт, частка жарту в якому поступово зменшується.</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			Україні потрібен свій Макрон, а для його (разом з партією) розкрутки -Ротшильд, Рокфеллер і Сорос. ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/v_molchanov/1944-druga-franciia-zhart-chastka-zhartu-v-iakomu-postupovo-zmenshuietsia.html" title="Читать подробнее: Друга Франція? Жарт, частка жарту в якому поступово зменшується." class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-06-13" class="grey"><a href="http://polit-kherson.info/2017/06/13/" >13-06-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/bahmatova.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Галина Бахматова</b>,<br>кандидат філологичних наук,<br>оглядач</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/g_bahmatova/2033-byvaiut-zhe-genyy-na-svete.html">Бывают же гении на свете…</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			Ах, Велимир - Велемир! Русский поэт и прозаик, один из крупнейших деятелей русского авангарда. Входил в число основоположников русского футуризма; реформатор поэтического языка, экспериментатор в ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/g_bahmatova/2033-byvaiut-zhe-genyy-na-svete.html" title="Читать подробнее: Бывают же гении на свете…" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-07-10" class="grey"><a href="http://polit-kherson.info/2017/07/10/" >10-07-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/ponomarenko.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Єкатерина Пономаренко</b>,<br>журналіст,<br>блогер</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/k_ponomarenko/2013-chudo-abrykosovoe.html">Чудо абрикосовое</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			В этом году на Херсонщине наконец уродили абрикосы. Варится варенье, компоты, плоды замораживаются и сушатся, в конце концов, отяжелевшие от оранжевой спелости, отчаявшись, абрикосы падают на землю. ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/k_ponomarenko/2013-chudo-abrykosovoe.html" title="Читать подробнее: Чудо абрикосовое" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-07-04" class="grey"><a href="http://polit-kherson.info/2017/07/04/" >04-07-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/stanislav-biely.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Станіслав Білий</b>,<br>громадський журналіст</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/s_biliy/1739-stari-shemy-na-novyh-pidriadah-remont-dkt.html">Старі схеми на нових підрядах: ремонт ДКТ</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			Щороку на ремонти комунальних будівель на Херсонщині виділяються десятки мільйонів гривень із бюджетів різних рівнів. Зробити їх використання прозорим покликані тендерні процедури. Але і корупційних ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/s_biliy/1739-stari-shemy-na-novyh-pidriadah-remont-dkt.html" title="Читать подробнее: Старі схеми на нових підрядах: ремонт ДКТ" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-04-20" class="grey"><a href="http://polit-kherson.info/2017/04/20/" >20-04-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<h3 class=" bg">ХМАРИНКА ПОЗНАЧОК</h3>
						<span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/183+%D0%BE%D0%BA%D1%80%D1%83%D0%B3/" title="Знайдено публікацій: 53">183 округ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B9+%D0%93%D0%BE%D1%80%D0%B4%D0%B5%D0%B5%D0%B2/" title="Знайдено публікацій: 24">Андрей Гордеев</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%91%D0%B0%D1%82%D1%8C%D0%BA%D1%96%D0%B2%D1%89%D0%B8%D0%BD%D0%B0/" title="Знайдено публікацій: 22">Батьківщина</a></span> <span class="clouds_small"><a href="http://polit-kherson.info/tags/%D0%92%D0%B8%D0%B1%D0%BE%D1%80%D0%B8/" title="Знайдено публікацій: 187">Вибори</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9A%D0%92%D0%A3/" title="Знайдено публікацій: 71">КВУ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9A%D0%A0%D0%9E%D0%9A/" title="Знайдено публікацій: 15">КРОК</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9A%D0%B0%D1%85%D0%BE%D0%B2%D0%BA%D0%B0/" title="Знайдено публікацій: 18">Каховка</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9C%D0%B5%D0%BB%D1%8C%D0%BF%D0%BE%D0%BC%D0%B5%D0%BD%D0%B0+%D0%A2%D0%B0%D0%B2%D1%80%D1%96%D1%97/" title="Знайдено публікацій: 18">Мельпомена Таврії</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%A1%D0%9D/" title="Знайдено публікацій: 15">ОСН</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5+%D1%81%D0%BB%D1%83%D1%88%D0%B0%D0%BD%D0%B8%D1%8F/" title="Знайдено публікацій: 27">Общественные слушания</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9+%D0%A1%D0%BE%D0%B2%D0%B5%D1%82/" title="Знайдено публікацій: 31">Общественный Совет</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%BB%D0%B5%D1%88%D0%BA%D0%B8/" title="Знайдено публікацій: 15">Олешки</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%BF%D0%BF%D0%BE%D0%B7%D0%B8%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9+%D0%B1%D0%BB%D0%BE%D0%BA/" title="Знайдено публікацій: 18">Оппозиционный блок</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A1%D0%BA%D0%B0%D0%B4%D0%BE%D0%B2%D1%81%D1%8C%D0%BA/" title="Знайдено публікацій: 20">Скадовськ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A3%D0%9A%D0%A0%D0%9E%D0%9F/" title="Знайдено публікацій: 17">УКРОП</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A5%D0%9E%D0%9E+%D0%9A%D0%92%D0%A3/" title="Знайдено публікацій: 19">ХОО КВУ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B9+%D1%81%D0%BE%D0%B2%D0%B5%D1%82/" title="Знайдено публікацій: 59">Херсонский городской совет</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%BD%D0%BE%D0%B9+%D1%81%D0%BE%D0%B2%D0%B5%D1%82/" title="Знайдено публікацій: 32">Херсонский областной совет</a></span> <span class="clouds_small"><a href="http://polit-kherson.info/tags/%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%89%D0%B8%D0%BD%D0%B0/" title="Знайдено публікацій: 265">Херсонщина</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B0%D0%BD%D0%BE%D0%BD%D1%81/" title="Знайдено публікацій: 84">анонс</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82/" title="Знайдено публікацій: 48">бюджет</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B2%D0%B0%D0%B6%D0%BB%D0%B8%D0%B2%D0%B0/" title="Знайдено публікацій: 39">важлива</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B/" title="Знайдено публікацій: 23">выборы</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B3%D1%80%D0%BE%D0%BC%D0%B0%D0%B4%D1%81%D1%8C%D0%BA%D0%B0+%D1%80%D0%B0%D0%B4%D0%B0/" title="Знайдено публікацій: 27">громадська рада</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D0%B8/" title="Знайдено публікацій: 95">депутати</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D1%8B/" title="Знайдено публікацій: 62">депутаты</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B4%D0%B5%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D1%8F/" title="Знайдено публікацій: 27">децентрализация</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B7%D0%B5%D0%BC%D0%B5%D0%BB%D1%8C%D0%BD%D1%96+%D0%BF%D0%B8%D1%82%D0%B0%D0%BD%D0%BD%D1%8F/" title="Знайдено публікацій: 32">земельні питання</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BA%D0%B8%D0%BD%D0%BE/" title="Знайдено публікацій: 22">кино</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81/" title="Знайдено публікацій: 15">конкурс</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BA%D0%BE%D0%BD%D1%81%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%86%D0%B8%D1%8F/" title="Знайдено публікацій: 16">консультация</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0/" title="Знайдено публікацій: 24">культура</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BC%D0%BE%D0%BD%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D0%BD%D0%B3/" title="Знайдено публікацій: 32">мониторинг</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BC%D0%BE%D0%BD%D1%96%D1%82%D0%BE%D1%80%D0%B8%D0%BD%D0%B3+%D0%B2%D0%BB%D0%B0%D0%B4%D0%B8/" title="Знайдено публікацій: 23">моніторинг влади</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%81%D0%BE%D1%86%D0%B8%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F/" title="Знайдено публікацій: 16">социология</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%82%D0%B0%D1%80%D0%B8%D1%84%D0%B8/" title="Знайдено публікацій: 34">тарифи</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%82%D0%B5%D0%B0%D1%82%D1%80/" title="Знайдено публікацій: 17">театр</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82/" title="Знайдено публікацій: 69">транспорт</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C/" title="Знайдено публікацій: 17">фестиваль</a></span> <span class="clouds_xlarge"><a href="http://polit-kherson.info/tags/%D1%85%D0%B5%D1%80%D1%81%D0%BE%D0%BD/" title="Знайдено публікацій: 625">херсон</a></span><div class="tags_more"><a href="http://polit-kherson.info/tags/">Показати всі теги</a></div>
						<h3 class=" bg">КАЛЕНДАР</h3>
						<div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('06','2017','right'); return false;" href="http://polit-kherson.info/2017/06/" title="Попередній місяць">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Липень 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Нд</th></tr><tr><td colspan="5">&nbsp;</td><td  class="weekday" >1</td><td  class="weekday" >2</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/07/03/" title="Всі пости за 03 липня 2017">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/07/04/" title="Всі пости за 04 липня 2017">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/07/05/" title="Всі пости за 05 липня 2017">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/07/06/" title="Всі пости за 06 липня 2017">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/07/07/" title="Всі пости за 07 липня 2017">7</a></td><td  class="day-active" ><a class="day-active" href="http://polit-kherson.info/2017/07/08/" title="Всі пости за 08 липня 2017">8</a></td><td  class="weekday" >9</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/07/10/" title="Всі пости за 10 липня 2017">10</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/07/11/" title="Всі пости за 11 липня 2017">11</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://polit-kherson.info/2017/07/12/" title="Всі пости за 12 липня 2017">12</a></td><td  class="day" >13</td><td  class="day" >14</td><td  class="weekday" >15</td><td  class="weekday" >16</td></tr><tr><td  class="day" >17</td><td  class="day" >18</td><td  class="day" >19</td><td  class="day" >20</td><td  class="day" >21</td><td  class="weekday" >22</td><td  class="weekday" >23</td></tr><tr><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="weekday" >29</td><td  class="weekday" >30</td></tr><tr><td  class="day" >31</td><td colspan="6">&nbsp;</td></tr></table></div>
                    </div>
                </aside>
            <div class="clr"></div> 
                </div>            
            </div>
        </div>
    <div class="sparky_full bottomrow col-xs-12">
        <div class="container">
            <div  class="row">
                <div class="cell mp_bottom1 col-sm-3 col-xs-12 ">
                    <div class="cell_pad col-xs-12">
                        <h3>Наше відео</h3>
                            <article class="box story shortstory">
	<div class="box_in">
<!-- 		<h2 class="title"><a href="http://polit-kherson.info/toptema/22-vdeo.html">Відео</a></h2> -->
		<div class="text">
			<p style="text-align: center;"><a href="https://youtu.be/smObGJM32jI" rel="external noopener noreferrer"><!--dle_media_begin:https://youtu.be/smObGJM32jI--><iframe title="YouTube video player" width="560" height="325" src="https://www.youtube.com/embed/smObGJM32jI?rel=0&amp;wmode=transparent" frameborder="0" allowfullscreen></iframe><!--dle_media_end--></a></p>
<!-- 			 -->
		</div>
		<div class="story_tools" style="display: none">
			<div class="category">
				<!-- <svg class="icon icon-cat"><use xlink:href="#icon-cat"></use></svg> -->
				<a href="http://polit-kherson.info/toptema/">Важлива новина</a>
			</div>
			<a href="http://polit-kherson.info/toptema/22-vdeo.html" title="Читать подробнее: Відео" class="btn"><b>Подробнее</b></a>
<!-- 			 -->
		</div>
<!-- 		 -->
	</div>
	<div class="meta" style="display: none">
		<ul class="right">
			<li class="grey" title="Просмотров: 285">Переглядів<!-- <svg class="icon icon-views"><use xlink:href="#icon-views"></use></svg> --> 285</li>
			<!-- <li title="Комментариев: 0"></li> -->
		</ul>
		<ul class="left">
			<li class="story_date"><!-- <svg class="icon icon-info"><use xlink:href="#icon-info"></use></svg> --> <a onclick="ShowProfile('biladmin', 'http://polit-kherson.info/user/biladmin/', '0'); return false;" href="http://polit-kherson.info/user/biladmin/">biladmin</a><span class="grey"> от </span><time datetime="2016-10-18" class="grey"><a href="http://polit-kherson.info/2016/10/18/" >18-10-2016, 10:35</a></time></li>
		</ul>
	</div>
</article>
                    </div>
                </div>
                <div class="cell mp_bottom2 col-sm-9 col-xs-12 ">
                    <div class="cell_pad col-xs-12">
                        <h3>Про нас</h3>
                            <p>"Политическая Херсонщина" создана в июне 2000 года коллективом единомышленников, активистов Комитета избирателей Украины. За годы работы, наш сайт неоднократно менял дизайн, но главным в нем оставалось желание честно освещать общественные, политические и культурные события нашей области, отображая все точки зрения, которые присутствуют в нашем обществе.</p>
                            <p>Связаться с нами можно по адресу: <br />Херсон, Приднепровский спуск, 1, оф. 8, <br />телефоны (0552) 34-44-26, (066) 1008191&nbsp;<br />E-mail: polit.kherson@gmail.com</span>
                            </p>
                            <p>Редактор сайта Дементий Белый</p>
                    </div>
                </div>
            </div>
        </div> 
        <div class="clr"></div> 
    </div>
    <div class="sparky_full footerrow col-sm-12">
        <div class="container">
            <div  class="row">
                <div class="cell mp_footer col-sm-12">
                    <div class="cell_pad col-sm-4">
						<a href="https://www.facebook.com/Politics.kherson.ua/" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/dementi_bialy" target="_blank"><i class="fa fa-twitter"></i></a>
						<a href="https://plus.google.com/u/0/+PolitkhersonInfocvu" target="_blank"><i class="fa fa-google-plus"></i></a>
						<a href="https://www.youtube.com/channel/UCihx8RzbZA-3RZd8Jx21wCA" target="_blank"><i class="fa fa-youtube"></i></a>
						<a href="/rss.xml " target="_blank"><i class="fa fa-rss"></i></a>
                    </div>
                    <div class="cell_pad col-sm-8">
						<p style="font-size: 0.8em; text-align: right;">Політична Херсонщина &copy; 2000 - 2017 &nbsp; &nbsp; &nbsp;&nbsp; розроблено - <a href="http://ibil.com.ua" target="_blank">photografica</a></p>
                    </div>
                </div>
            </div>
        </div> 
        <div class="clr"></div> 
    </div>
</div>
</div>
</div>

<!--- GoogleAnalitics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71569222-1', 'auto');
  ga('send', 'pageview');

</script>
<!--- /GoogleAnalitics -->
<!-- Go to www.addthis.com/dashboard to customize your tools --> 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-572336de3148620c"></script> 
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
