<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="uk-ua" lang="uk-ua" >

<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Станіславська ОТГ: В бюлетені загубилося прізвище кандидата у депутати по одному округу &raquo; Політична Херсонщина</title>
<meta name="description" content="Під час видачі бюлетенів по 26-му виборчому округу у селі Софіївка Станіславської ОТГ Білозерського району з’ясувалося, що прізвище одного з кандидатів в депутати не надруковано, передають" />
<meta name="keywords" content="депутати, бюлетенів, округу, кандидатів, передають, видачі, Голосування, одного, кореспонденти, надруковано, виборчому, прізвище, Софіївка, Білозерського, Станіславської, з’ясувалося, району, припинялося, округам, іншим" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Політична Херсонщина" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Станіславська ОТГ: В бюлетені загубилося прізвище кандидата у депутати по одному округу" />
<meta property="og:url" content="http://polit-kherson.info/cronicals/2144-stanislavska-otg-v-biuleteni-zagubylosia-prizvysche-kandydata-u-deputaty-po-odnomu-okrugu.html" />
<link rel="search" type="application/opensearchdescription+xml" href="http://polit-kherson.info/engine/opensearch.php" title="Політична Херсонщина" />
<link rel="alternate" type="application/rss+xml" title="Політична Херсонщина" href="http://polit-kherson.info/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;19"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/masha/masha.js&amp;19"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />

<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link href="/templates/polit/images/favicon.ico" rel="shortcut icon" >

<!-- Bootstrap -->
<link href="/templates/polit/css/bootstrap.css" type="text/css" rel="stylesheet">
<link href="/templates/polit/css/style.css" type="text/css" rel="stylesheet">
<link href="/templates/polit/css/layout.css" type="text/css" rel="stylesheet">
<link href="/templates/polit/css/engine.css" type="text/css" rel="stylesheet">
<!-- <link href="/templates/polit/css/font-awesome.css" type="text/css" rel="stylesheet"> -->
<link href="//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css" rel="stylesheet">
<link href="/templates/polit/css/go_top.css" type="text/css" rel="stylesheet">

<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
<!-- <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
 --><!-- Include all compiled plugins (below), or include individual files as needed -->
<script type="text/javascript" src="/templates/polit/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/templates/polit/js/go_top.js"></script>


<script  type="text/javascript">
    $(document).ready(function () {
        var path = window.location, pageId = 'main', regex = /\/([a-zA-Z/d]*)\//g;
        var reg = regex.exec(path.pathname);
        if(reg !== null) {
            pageId = reg[1];
        }
       
        $("#mm-" + pageId).addClass("active");              
    });
</script>

</head>

<body class="sparky">

<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'polit';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Так", "Ні", "Введення", "Скасувати", "Зберегти", "Видалити", "Завантаження. Зачекайте, будь-ласка..."];
var menu_short     = 'Швидке редагування';
var menu_full      = 'Повне редагування';
var menu_profile   = 'Перегляд профілю';
var menu_send      = 'Надіслати повідомлення';
var menu_uedit     = 'Адмінцентр';
var dle_info       = 'Інформація';
var dle_confirm    = 'Підтвердження';
var dle_prompt     = 'Введення інформації';
var dle_req_field  = 'Заповніть всі необхідні поля';
var dle_del_agree  = 'Ви дійсно хочете видалити? Дану дію буде неможливо відмінити.';
var dle_spam_agree = 'Ви дійсно хочете відзначити користувача як спамера? Це призведе до видалення всіх його коментарів';
var dle_complaint  = 'Зазначте текст вашої скарги для адміністрації:';
var dle_big_text   = 'Виділена занадто велика ділянка тексту.';
var dle_orfo_title = 'Зазначте коментар для адміністрації до знайденої граматичної помилки';
var dle_p_send     = 'Надіслати';
var dle_p_send_ok  = 'Повідомлення успішно надіслане';
var dle_save_ok    = 'Зміни успішно збережені. Оновити сторінку?';
var dle_reply_title= 'Відповідь на коментар';
var dle_tree_comm  = '0';
var dle_del_news   = 'Видалити статтю';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();
});
//-->
</script>

<div class="sparky_wrapper">
   <div class="container-fluid">
   <div class="row">
    <header class="sparky_full headerrow col-xs-12">
        <div class="container">
            <div  class="row">
                <div class="cell_pad  mp_logo col-sm-4  col-xs-12">
                    <div class="sparky_logo"><a href="/index.php">ПОЛІТИЧНА<br>ХЕРСОНЩИНА</a></div>
                    <div class="sparky_slogan">незалежний спостерігач</div>
                </div>
                <div class="cell_pad mp_top1 col-sm-4  col-xs-12"></div>
                <div class="cell_pad mp_top2 col-sm-4  col-xs-12">
				<!-- Поиск -->
				<form id="q_search" class="rightside" method="post">
					<div class="q_search">
						<input id="story" name="story" placeholder="Пошук на сайті..." type="search">
						<button class="btn q_search_btn" type="submit" title="Знайти"><span class="title_hide">Знайти</span></button>
						<a class="q_search_adv" href="/index.php?do=search&amp;mode=advanced" title="Розширений пошук"><span class="title_hide">Розширений пошук</span></a>
					</div>
					<input type="hidden" name="do" value="search">
					<input type="hidden" name="subaction" value="search">
				</form>
				<!-- / Поиск -->
				</div>
            </div>
        </div> 
        <div class="clr"></div> 
    </header>
    <menu class="sparky_full topmenurow col-xs-12" role="menu">
        <div class="container">
            <div  class="row">
                <div class="cell_pad">
                   <button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <ul id="navbarCollapse" class="nav navbar-nav mnu_mainmenu">
                        <li id="mm-main"><a href="/">ГОЛОВНА</a></li>
                        <li id="mm-politic"><a href="/politic/" >ПОЛІТИКА</a></li>
                        <li id="mm-society"><a href="/society/" >СУСПІЛЬСТВО</a></li>
                        <li id="mm-culture"><a href="/culture/" >КУЛЬТУРА</a></li>
                        <li id="mm-cronicals"><a href="/cronicals/" >ХРОНІКА</a></li>
                        <li id="mm-columns" class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/columns/" >КОЛОНКИ <span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                <li><a href="/columns/d_bely/" >Дементій Бєлий</a></li>
                                <li><a href="/columns/o_moshniagul/" >Олександр Мошнягул</a></li>
                                <li><a href="/columns/v_molchanov/" >Володимир Молчанов</a></li>
                                <li><a href="/columns/g_bahmatova/" >Галина Бахматова</a></li>
                                <li><a href="/columns/k_ponomarenko/" >Катерина Пономаренко</a></li>
                                <li><a href="/columns/s_biliy/" >Станіслав Білий</a></li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div> 
        <div class="clr"></div> 
    </menu>
    <div class="sparky_full citationrow col-xs-12">
        <div class="container">
            <div  class="row">
                <div class="cell_pad col-xs-12">
                    <div class="toptema">
						
                    </div>
                </div>
            </div>
        </div> 
        <div class="clr"></div>
    </div>
    <div class="sparky_full contentrow col-xs-12">
        <div class="container">
			<div class="row speedbar"><div class="speedbar"><div class="over"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://polit-kherson.info/" itemprop="url"><span itemprop="title">Політична Херсонщина</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://polit-kherson.info/cronicals/" itemprop="url"><span itemprop="title">Хроніка</span></a></span> &raquo; Станіславська ОТГ: В бюлетені загубилося прізвище кандидата у депутати по одному округу</span></div></div></div> 
            <div class="row">
                <aside class="cell_pad col-sm-3">
					<h3 class=" bg">НОВИНИ</h3>
					<article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2146-v-chulakivci-poky-scho-vse-spokiino.html">В Чулаківці поки що все спокійно</a></h2>
		<div class="text">
			<!-- Вибори в Чулаківці відбуваються у спокійній обстановці - повідомляють учасники голосування представникам Комітету виборців України. В приміщеннях для голосування знаходяться спостерігачі, які здійснюють безперешкодне спостереження -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-29" class="grey"><a href="http://polit-kherson.info/2017/10/29/" >Сьогодні, 13:36</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2145-v-ivanivci-progolosuvalo-vzhe-27-vyborciv.html">В Іванівці проголосувало вже 27% виборців</a></h2>
		<div class="text">
			<!-- В Іванівському районі продовжується голосування на перших виборах Іванівської об'єднаної територіальної громади. В голосуванні взяло участь станом на 12-00 27% виборців -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-29" class="grey"><a href="http://polit-kherson.info/2017/10/29/" >Сьогодні, 13:33</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2144-stanislavska-otg-v-biuleteni-zagubylosia-prizvysche-kandydata-u-deputaty-po-odnomu-okrugu.html">Станіславська ОТГ: В бюлетені загубилося прізвище кандидата у депутати по одному округу</a></h2>
		<div class="text">
			<!-- Під час видачі бюлетенів по 26-му виборчому округу у селі Софіївка Станіславської ОТГ Білозерського району з’ясувалося, що прізвище одного з кандидатів в депутати не надруковано, передають кореспонденти ПІК. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-29" class="grey"><a href="http://polit-kherson.info/2017/10/29/" >Сьогодні, 13:12</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2143-behtery-vyborci-ne-znaiut-iak-golosuvaty-za-kandydata-iakscho-vin-odyn-v-biuleteni.html">Бехтери: виборці не знають, як голосувати за кандидата, якщо він один в бюлетені</a></h2>
		<div class="text">
			<!-- В Бехтерах вибори відбуваються у спокійній обстановці - повідомляють представникам Комітету виборців. Люди не сидять по хатам, а йдуть голосувати. Хоча у деяких виборців несподівано виникли питання із заповненням бюлетенів. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-29" class="grey"><a href="http://polit-kherson.info/2017/10/29/" >Сьогодні, 12:09</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2142-v-stanyslavskoi-otg-golosovane-poka-prohodyt-v-spokoinoi-obstanovke.html">В Станиславской ОТГ голосоване пока проходит в спокойной обстановке</a></h2>
		<div class="text">
			<!-- В Станиславской ОТГ голосование пока проходит в спокойной обстановке -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-29" class="grey"><a href="http://polit-kherson.info/2017/10/29/" >Сьогодні, 11:43</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2141-process-golosovanyia-v-belozerke-pytaiutsia-obostryt.html">Процесс голосования в Белозерке пытаются обострить</a></h2>
		<div class="text">
			<!-- Группа &nbsp;мужчин на легковом автомобиле остановила автобус, который, по их мнению, подвозил избирателей, которые намерены голосовать за определенного кандидата. Они представились общественными активистами и стали требовать у водителя документы на право перевозки пассажиров. Возникла перепалка, которую стал снимать херсонский журналист.&nbsp; -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-29" class="grey"><a href="http://polit-kherson.info/2017/10/29/" >Сьогодні, 11:23</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/2140-pershi-vybory-v-desiaty-obiednanyh-gromadah-oblasti.html">Перші вибори в десяти об'єднаних громадах області</a></h2>
		<div class="text">
			<!-- &nbsp;Сьогодні в Україні проходить голосування на перших виборах голів та рад у 202 новостворених об'єднаних територіальних громадах (ОТГ).&nbsp;Політологи високо оцінюють голосування й називають ці вибори навіть першим туром до виборів Президента України, бо вони вважають, що переможці на жовтневих виборах контролюватимуть управлінську місцеву вертикаль напередодні виборів 2019 року. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-29" class="grey"><a href="http://polit-kherson.info/2017/10/29/" >Сьогодні, 11:21</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2139-kvesty-dlia-vyborciv-abo-iak-distatysia-do-svogo-deputata-stattia-druga.html">Квести для виборців. Або як дістатися до свого депутата? Стаття друга</a></h2>
		<div class="text">
			<!-- &nbsp;В серпні – вересні експерти Причорноморського центру політичних та соціальних досліджень в рамках загальноукраїнської громадської кампанії «Атестація депутатів місцевих рад», яку ініціювала Одеська обласна організація ВГО «Комітет виборців України», проаналізували стан ведення депутатами Херсонської міської ради прийому виборців. Сьогодні ми продовжуємо знайомити із висновками дослідження. З частиною проблем ми познайомили читачів у першому матеріалі. У новій статті ми розкажемо про квести*, які чекають виборця по дорозі до свого депутата. (*квест – це пригоди, які потрібно подолати учаснику, таємниці та загадки, які потрібно розв’язати, щоб нарешті досягти своєї мети). -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-26" class="grey"><a href="http://polit-kherson.info/2017/10/26/" >26-10-2017, 07:51</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2138-dvi-tretyny-vyborciv-hersonu-maiut-problemy-dostupu-do-deputativ-stattia-persha.html">Дві третини виборців Херсону мають проблеми доступу до депутатів. Стаття перша</a></h2>
		<div class="text">
			<!-- &nbsp;&nbsp;В серпні – вересні експерти Причорноморського центру політичних та соціальних досліджень в рамках загальноукраїнської громадської кампанії «Атестація депутатів місцевих рад», яку ініціювала Одеська обласна організація ВГО «Комітет виборців України», проаналізували стан ведення депутатами Херсонської міської ради прийому виборців. Сьогодні ми розпочинаємо знайомити із висновками дослідження. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-24" class="grey"><a href="http://polit-kherson.info/2017/10/24/" >24-10-2017, 21:15</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/2137-opora-andrii-gordieiev-bere-uchast-u-peredvyborchyh-zahodah-kandydativ.html">"Опора": Андрій Гордєєв бере участь у передвиборчих заходах кандидатів</a></h2>
		<div class="text">
			<!-- &nbsp;Виборчий процес в десяти об'єднаних територіальних громадах на Херсонщині є достатньо конкурентним та переважно відповідає базовим вимогам законодавства. Він носить локальний характер, рівень активності кандидатів є низьким. Завдяки цим факторам зловживання на цьому етапі виборчого процесу є мінімальним. Такий висновок зробили представники Громадянської мережі "Опори" за результатами довгострокового спостереження. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-24" class="grey"><a href="http://polit-kherson.info/2017/10/24/" >24-10-2017, 20:36</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2136-atestaciia-deputativ-hersonskoi-miskoi-rady-pershi-pidsumky-video.html">Атестація депутатів Херсонської міської ради: перші підсумки. Відео</a></h2>
		<div class="text">
			<!-- Сьогодні в Кризовому медіа-центрі Херсон відбулася прес-конференція з теми «Атестація депутатів Херсонської міської ради: перші підсумки», під час якої були презентовані перші результати моніторингу роботи депутатів Херсонської міської ради, який проводився в рамках загальноукраїнської громадської кампанії «Атестація депутатів місцевих рад». Нижче публікуємо повний відео запис прес-конференції. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-24" class="grey"><a href="http://polit-kherson.info/2017/10/24/" >24-10-2017, 16:34</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2135-atestaciia-miscevyh-deputativ-nad-iakymy-pomylkamy-neobhidno-popraciuvaty-hersonskym-obranciam.html">Атестація місцевих депутатів. Над якими помилками необхідно попрацювати херсонським обранцям?</a></h2>
		<div class="text">
			<!-- Сьогодні в Кризовому медіа-центрі Херсон відбулася прес-конференція з теми «Атестація депутатів Херсонської міської ради: перші підсумки», під час якої були презентовані перші результати моніторингу роботи депутатів Херсонської міської ради, який проводився в рамках загальноукраїнської громадської кампанії «Атестація депутатів місцевих рад». -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-24" class="grey"><a href="http://polit-kherson.info/2017/10/24/" >24-10-2017, 15:57</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2134-zakonu-pro-dekomunizaciiu-dlia-hersonskyh-deputativ-ne-isnuie.html">Закону про декомунізацію для херсонських депутатів не існує</a></h2>
		<div class="text">
			<!-- В лютому 2016 року на території Херсонської міської ради відбулася  декомунізація: всі площі, вулиці, провулки, які були пов’язані із комуністичною ідеологією, були перейменовані. Але цього не помітило ні більшість депутатів, ні офіційний сайт Херсонської міської ради, на якому у більшості своєму залишилися старі комуністичні назви у списку офіційних місць депутатських прийомів. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-24" class="grey"><a href="http://polit-kherson.info/2017/10/24/" >24-10-2017, 15:45</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2133-spysok-vidpovidalnyh-deputativ-hersonskoi-miskrady-hto-vede-pryiom-vyborciv.html">Список відповідальних депутатів Херсонської міськради. Хто веде прийом виборців?</a></h2>
		<div class="text">
			<!-- В серпні – вересні експерти Причорноморського центру політичних та соціальних досліджень спільно з ХОО КВУ в рамках загальноукраїнської громадської кампанії «Атестація депутатів місцевих рад»&nbsp; проаналізували стан ведення депутатами Херсонської міської ради прийому виборців. Експерти застали лише десятьох з п’ятдесяти депутатів, які вели прийом виборців згідно графіку. Нижче публікуємо прізвища цих відповідальних депутатів. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-24" class="grey"><a href="http://polit-kherson.info/2017/10/24/" >24-10-2017, 15:42</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2132-naiaktyvnishi-deputaty-v-feisbuci-mazur-ukrop-ruban-samopomich-lozhychev-svoboda.html">Найактивніші депутати в Фейсбуці – Мазур («Укроп»), Рубан («Самопоміч»), Ложичев («Свобода»)</a></h2>
		<div class="text">
			<!-- 42 &nbsp;з 54 депутатів Херсонської міської ради &nbsp;мають власні сторінки у Фейсбуці. Але Наявна в профайлах контактна інформація не знімає проблеми її браку на офіційному сайті. На сторінках 20 обранців експерти не знайшли жодного власного повідомлення про депутатську роботу. Ще в одинадцятьох одна або дві публікації, що теж можна назвати низькою активністю. Таким чином, пасивними у висвітленні депутатської діяльності можна вважати 31 одного депутата з 42, які мають «живі» сторінки. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-24" class="grey"><a href="http://polit-kherson.info/2017/10/24/" >24-10-2017, 15:27</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2131-na-saiti-miskrady-pro-deputativ-mozhna-diznatysia-daleko-ne-vse.html">На сайті міськради про депутатів можна дізнатися далеко не все</a></h2>
		<div class="text">
			<!-- Інформування про депутатів на сайті міської ради можна вважати недостатнім – відсутня ціла низка відомостей, які мають знати виборці (номер округу, освіта та рід занять, контактні телефони тощо). -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-24" class="grey"><a href="http://polit-kherson.info/2017/10/24/" >24-10-2017, 15:14</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/culture/2130-zapasnyi-vyhod-5-oi-odesskoi-byennale.html">Запасный выход 5-ой Одесской биеннале</a></h2>
		<div class="text">
			<!-- Всякий, кто стал свидетелем 5-ой Одесской биеннале, получил уникальный опыт турбулентного проникновения в культурологический гнозис «contemporaryart». Организаторы и кураторы биеннале стремились к интероперабельности (interoperability) экспозиций и окружающего мира. Хаотичные и турбулентные перемещения между локациями &nbsp;разбросанных по Одессе инсталляций биеннале порождали многочисленные фрактальные ассоциации, внутренние протесты и откровения. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-24" class="grey"><a href="http://polit-kherson.info/2017/10/24/" >24-10-2017, 11:13</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2129-atestaciia-deputativ-hersonskoi-miskoi-rady-informuvannia-ta-pryiom-vyborciv.html">Атестація депутатів Херсонської міської ради: інформування та прийом виборців</a></h2>
		<div class="text">
			<!-- &nbsp;24 жовтня в Херсонському Кризовому медіа центрі відбулась прес -конференція на тему: «Атестація депутатів Херсонської міської ради: інформування та прийом виборців». Організатори заходу Причорноморський центр політичних та соціальних досліджень. Спікерами виступили Дементій Білий та Олександр Мошнягул.Даний захід відбувся в рамках громадської ініціативи «Атестація депутатів місцевих рад», започаткованої Одеською обласною організацією КВУ, яка сьогодні здійснюється у 8 областях України. Оцінювання проводитиметься на протязі 9 місяців за 14 показниками.&nbsp; -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-24" class="grey"><a href="http://polit-kherson.info/2017/10/24/" >24-10-2017, 10:52</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2128-marshrutky-po-3-gryvny-vozvraschaiutsia-deputaty-otmenyly-povyshenye-taryfa.html">Маршрутки по 3 гривны возвращаются. Депутаты отменили повышение тарифа</a></h2>
		<div class="text">
			<!-- На этой неделе херсонцев ждал неприятный сюрприз – проезд в маршрутках подняли до 5 гривен. Несмотря на недовольство горожан и активную общественную кампанию, исполком принял соответствующее решение, а мэр его подписал. И можно было бы, признать свое поражение, смириться с тем, что не видать нам лучшего качества перевозок и адекватную цену. Но общественные активисты не опустили руки, продолжили борьбу и именно благодаря этому сегодня на сессии горсовета депутаты отменили скандальное решение и с момента, когда мэр его подпишет, мы вернемся к старой стоимости. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-20" class="grey"><a href="http://polit-kherson.info/2017/10/20/" >20-10-2017, 16:33</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2127-marshrutky-snova-budut-po-3-gryvny-deputaty-otmenyly-povyshenye-taryfa.html">Маршрутки снова будут по 3 гривны. Депутаты отменили повышение тарифа</a></h2>
		<div class="text">
			<!-- За отмену решения исполкома о повышении проезда в маршрутках до 5 гривен проголосовало 42 депутата, против 2, 7 воздержались. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-20" class="grey"><a href="http://polit-kherson.info/2017/10/20/" >20-10-2017, 15:47</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2126-vladymyra-mykolaenko-otpravliaiut-v-pyzu.html">Владимира Миколаенко отправляют в Пизу</a></h2>
		<div class="text">
			<!-- Билет в один конец «Херсон-Пиза» получил сегодня город ской голова Владимир Миколаенко от участницы митинга, организованного «Оппозиционным блоком». -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-20" class="grey"><a href="http://polit-kherson.info/2017/10/20/" >20-10-2017, 15:32</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2125-mer-predlozhyl-deputatam-oppozycyonnomu-bloku-kupyt-avtobusy-y-vozyt-grazhdan-hot-za-2-gryvny.html">Мэр предложил депутатам «Оппозиционного блока» купить автобусы и возить граждан хоть за 2 гривны</a></h2>
		<div class="text">
			<!-- Сегодня во время пленарного заседания руководитель фракции "Оппозиционный Блок" в Херсонском горсовете Егор Устинов заявил, что фракция - против повышения тарифа и вносит решение о его отмене. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-20" class="grey"><a href="http://polit-kherson.info/2017/10/20/" >20-10-2017, 15:21</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2124-mykolaenko-kyianovskomu-a-zagranycu-vy-za-kopeiky-ezdyte.html">Миколаенко – Кияновскому «А заграницу вы за копейки ездите?»</a></h2>
		<div class="text">
			<!-- В своём выступлении на сегодняшней сессии горсовета депутат Артём Кияновский (фракция «Оппозиционный блок» завял "Мы живём собачьей жизнью, считаем копейки". -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-20" class="grey"><a href="http://polit-kherson.info/2017/10/20/" >20-10-2017, 15:12</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2123-cikavo-iak-kontroliuvaty-miscevi-biudzhety-reiestruisia-na-trening.html">Цікаво, як контролювати місцеві бюджети? Реєструйся на тренінг</a></h2>
		<div class="text">
			<!-- Запрошуємо потенційних грантерів прийняти участь у ТРЕНІНГУ «Організація діяльності місцевих демократичних груп по демократизації бюджетного процесу. Методи контролю місцевих бюджетів», який допоможе розібратись в бюджетному процесі місцевого рівня та підготувати якісну заявку на грантовий конкурс. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-20" class="grey"><a href="http://polit-kherson.info/2017/10/20/" >20-10-2017, 14:25</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2122-ne-hochesh-ezdyt-v-grobu-na-kolesah-za-5-gryven-prydy-na-sessyiu-gorsoveta.html">Не хочешь ездить в «гробу на колесах» за 5 гривен – приди на сессию горсовета</a></h2>
		<div class="text">
			<!-- Общественные активисты призывают всех граждан, которым не нравится цена на проезд в маршрутках 5 гривен и качество перевозок, прийти на сессию горсовета в пятницу и убедить депутатов отменить данное решение исполкома. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-18" class="grey"><a href="http://polit-kherson.info/2017/10/18/" >18-10-2017, 13:35</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2121-hotyte-uluchshyt-kachestvo-perevozok-v-marshrutkah-zhaluites.html">Хотите улучшить качество перевозок в маршрутках – жалуйтесь</a></h2>
		<div class="text">
			<!-- Едва ли не каждого херсонца не устраивает качество перевозок в маршрутках. Однако у Управления транспорта есть железный аргумент – мы не получаем жалоб, а значит, всем все нравится. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-18" class="grey"><a href="http://polit-kherson.info/2017/10/18/" >18-10-2017, 13:24</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2120-vladymyr-mykolaenko-iavliaetsia-storonnykom-povyshenyia-taryfov.html">Владимир Миколаенко является сторонником повышения тарифов</a></h2>
		<div class="text">
			<!-- Херсонский городской голова не разделяет недовольство общественности повышением тарифов на проезд в маршрутках. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-18" class="grey"><a href="http://polit-kherson.info/2017/10/18/" >18-10-2017, 13:13</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2119-kak-hersoncam-reagyrovat-na-podorozhanye-proezda-vydeo-zapys-press-konferencyy.html">Как херсонцам реагировать на подорожание проезда? Видео запись пресс-конференции</a></h2>
		<div class="text">
			<!-- Сегодня в херсонском Кризисном медиа-центре состоялась пресс-конференция на тему «Цену на маршрутки подняли. Как гражданам отстоять свои интересы». Ниже размещаем видео запись мероприятия. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-17" class="grey"><a href="http://polit-kherson.info/2017/10/17/" >17-10-2017, 21:40</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/2118-1410-mapa-obiednanyh-gromad-hersonschyny.html">14+10: Мапа об'єднаних громад Херсонщини</a></h2>
		<div class="text">
			<!-- 29 жовтня Херсонщина поповниться десятьма новими об’єднаними територіальними громадами – перші вибори відбудуться для 80 населених пунктів області. Таким чином, після виборів в Херсонській області будуть функціонувати вже 24 об’єднані громади в 10 районах області. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-16" class="grey"><a href="http://polit-kherson.info/2017/10/16/" >16-10-2017, 13:34</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2117-pidvyschena-cina-na-marshrutky-17-zhovtnia-vidbudetsia-obgovorennia-zahystu-gromadskyh-interesiv.html">Підвищена ціна на маршрутки - 17 жовтня відбудеться обговорення захисту громадських інтересів</a></h2>
		<div class="text">
			<!-- 17 жовтня о 14:30 в Кризовому медіа-центрі Херсон (вул. Пилипа Орлика (9 Січня) 30, 1й поверх, 33 оф.) відбудеться прес-конференція на тему «Ціну на маршрутки підняли. Як громадянам відстояти свої інтереси», під час якої буде &nbsp;запропоновано &nbsp;громадянам інструменти контролю якості перевезень та кроки громади по захисту своїх інтересів. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-16" class="grey"><a href="http://polit-kherson.info/2017/10/16/" >16-10-2017, 12:49</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2116-hersoncy-za-sozdanye-kryzysnogo-centra-dlia-zhenschyn-slovo-za-deputatamy.html">Херсонцы – за создание Кризисного центра для женщин. Слово за депутатами</a></h2>
		<div class="text">
			<!-- &nbsp; Уже несколько месяцев в Херсоне идет речь о создании Кризисного центра для пострадавших от насилия в семье. Вчера состоялись общественные слушания, на которых 90 херсонцев из 103 зарегистрировавшихся поддержали идею создания такого центра. Теперь, согласно Статуту территориальной громады, Резолюция слушаний будет передана мэру и на рассмотрение депутатам. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-14" class="grey"><a href="http://polit-kherson.info/2017/10/14/" >14-10-2017, 11:30</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/2115-pro-te-iak-yevropa-rozkrytykuvala-nash-zakon-pro-osvitu.html">Про те, як Європа "розкритикувала" наш закон про освіту</a></h2>
		<div class="text">
			<!-- &nbsp; Схоже на те, що громадяни знов повелися на емоційні повідомлення журналістів й стали жертвами маніпулювання. А чи ви не знаєте, що ЗМІ вкрай необхідно зробити так, щоб їхній - саме їхній матеріал був прочитаний? Й тому журналісти допускають деякі емоційні перевантаження. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-13" class="grey"><a href="http://polit-kherson.info/2017/10/13/" >13-10-2017, 12:40</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2114-chto-dast-medycynskaia-reforma-hersonschyne-vydeo.html">Что даст медицинская реформа Херсонщине? (видео)</a></h2>
		<div class="text">
			<!-- Сегодня во время встречи с журналистами директору Департамента здравоохранения Херсонской ОГА Виктору Короленко задали вопрос «Что даст медицинская реформа Херсонщине?». Что он ответил – смотрите на видео. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-13" class="grey"><a href="http://polit-kherson.info/2017/10/13/" >13-10-2017, 12:20</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2113-selskyh-vrachei-sokraschat-ne-budut-dyrektor-departamenta-zdravoohranenyia-oga-v-korolenko.html">«Сельских врачей сокращать не будут!» - директор Департамента здравоохранения ОГА В. Короленко</a></h2>
		<div class="text">
			<!-- Многие опасаются, что медицинская реформа грозит сокращением сельских больниц и докторов. Однако директор Департамента здравоохранения ОГА Виктор Короленко опроверг эту информацию. &nbsp; -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-13" class="grey"><a href="http://polit-kherson.info/2017/10/13/" >13-10-2017, 12:14</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2112-na-hersonschyne-deistvuet-programma-dostupnye-lekarstva.html">На Херсонщине действует программа «Доступные лекарства»</a></h2>
		<div class="text">
			<!-- На Херсонщине действует программа «Доступные лекарства» - создана интерактивная карта, где отображаются все имеющиеся остатки лекарств в той или иной больнице. Так что если доктор посылает вас в аптеку, можно смело проверить и предъявить ему, что данное лекарство есть в наличии в больнице. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-13" class="grey"><a href="http://polit-kherson.info/2017/10/13/" >13-10-2017, 12:00</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2111-skorye-pomoschy-oblasty-v-97-pryezzhaiut-vovremia.html">Скорые помощи области в 97% приезжают вовремя</a></h2>
		<div class="text">
			<!-- Такую статистику озвучил сегодня директор Департамента здравоохранения Херсонской ОГА Виктор Короленко во время встречи с журналистами. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-13" class="grey"><a href="http://polit-kherson.info/2017/10/13/" >13-10-2017, 11:01</a></time></li>
		</ul>
	</div>
</article>
					<h3 class=" bg"><a href="/archive/1385-arhyv.html">АРХИВ НОВИН</a></h3>
                </aside>
                <div class="cell_pad col-sm-6">
                        
                        
                        
                        
                        
                        
				
				<div id='dle-content'><article class="box story fullstory">
	<div class="box_in">
		
		<h2 class="title">Станіславська ОТГ: В бюлетені загубилося прізвище кандидата у депутати по одному округу</h2>
		<div class="text">
			Під час видачі бюлетенів по 26-му виборчому округу у селі Софіївка Станіславської ОТГ Білозерського району з’ясувалося, що прізвище одного з кандидатів в депутати не надруковано, передають<a href="https://pik.ua/news/url/vibori-deputativ-po-odnomu-z-okrugiv-na-hersonschini-mozhut-viznati-nedijsnimi" rel="external noopener noreferrer">&nbsp;кореспонденти ПІК.</a>&nbsp;<br />Цю помилку члени комісії не побачили в момент отримання бюлетенів. Голосування по цьому округу було припинено на годину. Станом на 9:20 робота поновлена. Голосування по голові ОТГ та іншим сільським округам не припинялося.<br />Як стало відомо ПІК, «забули» кандидата в депутати Лихацького. &nbsp;<a style="display:none;" href="http://newtemplates.ru/">скачать dle 11.1</a><a style="display:none;" href="http://newfilmak.org/">смотреть фильмы бесплатно</a>
			
		</div>
		
		<div class="story_tools ignore-select">
<!-- 			<div class="category">
				<svg class="icon icon-cat"><use xlink:href="#icon-cat"></use></svg>
				<a href="http://polit-kherson.info/cronicals/">Хроніка</a>
			</div>
			
				<div class="rate">
					
					
					
					<div class="rate_like-dislike">
						<a href="#" onclick="doRate('plus', '2144'); return false;" ><span title="Нравится"><svg class="icon icon-like"><use xlink:href="#icon-like"></use></svg></span></a>
						<span id="ratig-layer-2144" class="ignore-select"><span class="ratingtypeplusminus ignore-select ratingzero" >0</span></span>
						<a href="#" onclick="doRate('minus', '2144'); return false;" ><span title="Не нравится"><svg class="icon icon-dislike"><use xlink:href="#icon-dislike"></use></svg></span></a>
					</div>
					
				</div>
			 -->
		</div>
		
	</div>
	<div class="meta ignore-select">
		<ul class="right" style="display: none;">
			<li class="grey" title="Переглядів: 1">Переглядів<!-- <svg class="icon icon-views"><use xlink:href="#icon-views"></use></svg> --> 1</li>
			<!-- <li title="Комментариев: 0"><a id="dle-comm-link" href="http://polit-kherson.info/cronicals/2144-stanislavska-otg-v-biuleteni-zagubylosia-prizvysche-kandydata-u-deputaty-po-odnomu-okrugu.html#comment"><!-- <svg class="icon icon-coms"><use xlink:href="#icon-coms"></use></svg> --> 0</a></li> -->
		</ul>
		<ul class="left">
			<li class="story_date"><!-- <svg class="icon icon-info"><use xlink:href="#icon-info"></use></svg> --> <a onclick="ShowProfile('beliy', 'http://polit-kherson.info/user/beliy/', '0'); return false;" href="http://polit-kherson.info/user/beliy/">beliy</a><span class="grey"> от </span><time datetime="2017-10-29" class="grey"><a href="http://polit-kherson.info/2017/10/29/" >Сьогодні, 13:12</a></time></li>
		</ul>
	</div>
</article>
<div class="rightside ignore-select">
	 
<!-- Похожее -->
<div class="block rel_block">
	<h4 class="title"><b>Подібне</b></h4>
	<ul class="relnews">
		<li>
	<a href="http://polit-kherson.info/cronicals/2143-behtery-vyborci-ne-znaiut-iak-golosuvaty-za-kandydata-iakscho-vin-odyn-v-biuleteni.html" title="Бехтери: виборці не знають, як голосувати за кандидата, якщо він один в бюлетені">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Бехтери: виборці не знають, як голосувати за кандидата, якщо він один в бюлетені</b>
		<span>Хроніка</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/cronicals/416-cvk-zareiestruvala-sche-6-kandydativ-na-vybory-po-183-okrugu.html" title="ЦВК зареєструвала ще 6 кандидатів на вибори по 183 округу">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>ЦВК зареєструвала ще 6 кандидатів на вибори по 183 округу</b>
		<span>Хроніка</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/cronicals/175-informaciiu-pro-organizovane-golosuvannia-v-bilozerskii-kolonii-sprostovuiut.html" title="Інформацію про організоване голосування в Білозерській колонії спростовують">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Інформацію про організоване голосування в Білозерській колонії спростовують</b>
		<span>Хроніка</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/cronicals/2095-prodovzhuietsia-vysuvannia-ta-reiestraciia-kandydativ-na-vyborah-do-otg.html" title="Продовжується висування та реєстрація кандидатів на виборах до ОТГ">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Продовжується висування та реєстрація кандидатів на виборах до ОТГ</b>
		<span>Хроніка</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/cronicals/2145-v-ivanivci-progolosuvalo-vzhe-27-vyborciv.html" title="В Іванівці проголосувало вже 27% виборців">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>В Іванівці проголосувало вже 27% виборців</b>
		<span>Хроніка</span>
	</a>
</li>
	</ul>
</div>
<!-- / Похожее -->
 

<!-- Баннер 300X250 -->
<!-- <div class="banner banner_300">
	<img src="/templates/polit/images/tmp/banner_300x250.png" alt="">
</div> -->
<!-- / Баннер 300X250 -->
<!-- Баннер 240X400 -->
<!-- <div class="banner banner_240">
	<img src="/templates/polit/images/tmp/banner_240x400.png" alt="">
</div> -->
<!-- / Баннер 240X400 -->

</div>
<!-- 
<div class="box banner ignore-select">
	<div align="center"><a href="http://dle-news.ru/" target="_blank"><img src="http://polit-kherson-dle/templates/Default/images/_banner_.gif" style="border: none;" alt="" /></a></div>
</div>
 -->
<div class="comments ignore-select" style="display: none;">
	<div class="box">
		
		<div class="com_list" style="display: none">
			<!--dlecomments-->
		</div>
	</div>
	<!--dlenavigationcomments-->
	<div class="box">
		<!--dleaddcomments-->
	</div>
</div></div>
                    <div class="abovecontent">
						
						
						
						
						
						
                    </div>
							<div class="arh">
								
							</div>
                </div>
                <aside class="cell mp_right col-sm-3 ">
                    <div class="cell_pad main-news">
                        <h3 class=" bg">КОЛОНКИ</h3>
						<div class="avatar">
							<img src="/templates/polit/images/custom/d_bely.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Дементій Бєлий</b>,<br>редактор "Політичної Херсонщини", <br>політолог</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/d_bely/1918-v-kazahstane-v-polnyi-golos-zagovoryly-o-svoem-golodomore.html">В Казахстане в полный голос заговорили о своём Голодоморе</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			&nbsp; В Казахстане в полный голос заговорили о своём Голодоморе Ещё десять лет назад казахи в общении с нами, украинцами, старались не вспоминать о той ужасающей трагедии, которая поставила на грань ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/d_bely/1918-v-kazahstane-v-polnyi-golos-zagovoryly-o-svoem-golodomore.html" title="Читать подробнее: В Казахстане в полный голос заговорили о своём Голодоморе" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-06-01" class="grey"><a href="http://polit-kherson.info/2017/06/01/" >01-06-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/moshniagul.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Олександр Мошнягул</b>,<br>історик,<br>політичний оглядач</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/o_moshniagul/2092-chy-informuiut-deputaty-pro-svoiu-robotu-vyborciv.html">Чи інформують депутати про свою роботу виборців?</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			&nbsp;Твердження про те що депутати мають максимально інформувати про себе та про свою діяльність сьогодні сприймається як аксіома. Це не наша забаганка, а вимога законодавства.&nbsp;Від власної ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/o_moshniagul/2092-chy-informuiut-deputaty-pro-svoiu-robotu-vyborciv.html" title="Читать подробнее: Чи інформують депутати про свою роботу виборців?" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-09-28" class="grey"><a href="http://polit-kherson.info/2017/09/28/" >28-09-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/molchanov.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Володимир Молчанов</b>,<br>эксперт з політичних питань</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/v_molchanov/1944-druga-franciia-zhart-chastka-zhartu-v-iakomu-postupovo-zmenshuietsia.html">Друга Франція? Жарт, частка жарту в якому поступово зменшується.</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			Україні потрібен свій Макрон, а для його (разом з партією) розкрутки -Ротшильд, Рокфеллер і Сорос. ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/v_molchanov/1944-druga-franciia-zhart-chastka-zhartu-v-iakomu-postupovo-zmenshuietsia.html" title="Читать подробнее: Друга Франція? Жарт, частка жарту в якому поступово зменшується." class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-06-13" class="grey"><a href="http://polit-kherson.info/2017/06/13/" >13-06-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/bahmatova.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Галина Бахматова</b>,<br>кандидат філологичних наук,<br>оглядач</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/g_bahmatova/2061-unyzhenye-pache-gordosty-yly-moia-liubymaia-odry-hepbern.html">Унижение паче гордости, или Моя любимая Одри Хепберн</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			&nbsp;Вот такая забавная история произошла с приглашением на роль главной героини культового фильма «Завтрак у Тиффани» (1961 г.), по одноименной повести Трумена Капоте. Это знаменитая романтическая ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/g_bahmatova/2061-unyzhenye-pache-gordosty-yly-moia-liubymaia-odry-hepbern.html" title="Читать подробнее: Унижение паче гордости, или Моя любимая Одри Хепберн" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-08-16" class="grey"><a href="http://polit-kherson.info/2017/08/16/" >16-08-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/ponomarenko.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Єкатерина Пономаренко</b>,<br>журналіст,<br>блогер</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/k_ponomarenko/2013-chudo-abrykosovoe.html">Чудо абрикосовое</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			В этом году на Херсонщине наконец уродили абрикосы. Варится варенье, компоты, плоды замораживаются и сушатся, в конце концов, отяжелевшие от оранжевой спелости, отчаявшись, абрикосы падают на землю. ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/k_ponomarenko/2013-chudo-abrykosovoe.html" title="Читать подробнее: Чудо абрикосовое" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-07-04" class="grey"><a href="http://polit-kherson.info/2017/07/04/" >04-07-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/stanislav-biely.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Станіслав Білий</b>,<br>громадський журналіст</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/s_biliy/1739-stari-shemy-na-novyh-pidriadah-remont-dkt.html">Старі схеми на нових підрядах: ремонт ДКТ</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			Щороку на ремонти комунальних будівель на Херсонщині виділяються десятки мільйонів гривень із бюджетів різних рівнів. Зробити їх використання прозорим покликані тендерні процедури. Але і корупційних ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/s_biliy/1739-stari-shemy-na-novyh-pidriadah-remont-dkt.html" title="Читать подробнее: Старі схеми на нових підрядах: ремонт ДКТ" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-04-20" class="grey"><a href="http://polit-kherson.info/2017/04/20/" >20-04-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<h3 class=" bg">ХМАРИНКА ПОЗНАЧОК</h3>
						<span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/183+%D0%BE%D0%BA%D1%80%D1%83%D0%B3/" title="Знайдено публікацій: 53">183 округ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B9+%D0%93%D0%BE%D1%80%D0%B4%D0%B5%D0%B5%D0%B2/" title="Знайдено публікацій: 25">Андрей Гордеев</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%91%D0%B0%D1%82%D1%8C%D0%BA%D1%96%D0%B2%D1%89%D0%B8%D0%BD%D0%B0/" title="Знайдено публікацій: 24">Батьківщина</a></span> <span class="clouds_small"><a href="http://polit-kherson.info/tags/%D0%92%D0%B8%D0%B1%D0%BE%D1%80%D0%B8/" title="Знайдено публікацій: 195">Вибори</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9A%D0%92%D0%A3/" title="Знайдено публікацій: 73">КВУ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9A%D0%B0%D1%85%D0%BE%D0%B2%D0%BA%D0%B0/" title="Знайдено публікацій: 19">Каховка</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9A%D0%BE%D1%87%D1%83%D0%B1%D0%B5%D1%97%D0%B2%D0%BA%D0%B0/" title="Знайдено публікацій: 18">Кочубеївка</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9C%D0%B5%D0%BB%D1%8C%D0%BF%D0%BE%D0%BC%D0%B5%D0%BD%D0%B0+%D0%A2%D0%B0%D0%B2%D1%80%D1%96%D1%97/" title="Знайдено публікацій: 18">Мельпомена Таврії</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%A2%D0%93/" title="Знайдено публікацій: 20">ОТГ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5+%D1%81%D0%BB%D1%83%D1%88%D0%B0%D0%BD%D0%B8%D1%8F/" title="Знайдено публікацій: 28">Общественные слушания</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9+%D0%A1%D0%BE%D0%B2%D0%B5%D1%82/" title="Знайдено публікацій: 31">Общественный Совет</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%BB%D0%B5%D1%88%D0%BA%D0%B8/" title="Знайдено публікацій: 16">Олешки</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%BF%D0%BF%D0%BE%D0%B7%D0%B8%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9+%D0%B1%D0%BB%D0%BE%D0%BA/" title="Знайдено публікацій: 19">Оппозиционный блок</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A1%D0%BA%D0%B0%D0%B4%D0%BE%D0%B2%D1%81%D1%8C%D0%BA/" title="Знайдено публікацій: 20">Скадовськ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A3%D0%9A%D0%A0%D0%9E%D0%9F/" title="Знайдено публікацій: 17">УКРОП</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A5%D0%9E%D0%9E+%D0%9A%D0%92%D0%A3/" title="Знайдено публікацій: 19">ХОО КВУ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B9+%D1%81%D0%BE%D0%B2%D0%B5%D1%82/" title="Знайдено публікацій: 71">Херсонский городской совет</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%BD%D0%BE%D0%B9+%D1%81%D0%BE%D0%B2%D0%B5%D1%82/" title="Знайдено публікацій: 33">Херсонский областной совет</a></span> <span class="clouds_small"><a href="http://polit-kherson.info/tags/%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%89%D0%B8%D0%BD%D0%B0/" title="Знайдено публікацій: 271">Херсонщина</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B0%D0%BD%D0%BE%D0%BD%D1%81/" title="Знайдено публікацій: 91">анонс</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82/" title="Знайдено публікацій: 59">бюджет</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B2%D0%B0%D0%B6%D0%BB%D0%B8%D0%B2%D0%B0/" title="Знайдено публікацій: 51">важлива</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B/" title="Знайдено публікацій: 24">выборы</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B3%D1%80%D0%BE%D0%BC%D0%B0%D0%B4%D1%81%D1%8C%D0%BA%D0%B0+%D1%80%D0%B0%D0%B4%D0%B0/" title="Знайдено публікацій: 27">громадська рада</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D0%B8/" title="Знайдено публікацій: 95">депутати</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D1%8B/" title="Знайдено публікацій: 74">депутаты</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B4%D0%B5%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D1%8F/" title="Знайдено публікацій: 28">децентрализация</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B7%D0%B5%D0%BC%D0%B5%D0%BB%D1%8C%D0%BD%D1%96+%D0%BF%D0%B8%D1%82%D0%B0%D0%BD%D0%BD%D1%8F/" title="Знайдено публікацій: 32">земельні питання</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BA%D0%B8%D0%BD%D0%BE/" title="Знайдено публікацій: 26">кино</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81/" title="Знайдено публікацій: 16">конкурс</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BA%D0%BE%D0%BD%D1%81%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%86%D0%B8%D1%8F/" title="Знайдено публікацій: 16">консультация</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0/" title="Знайдено публікацій: 25">культура</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BC%D0%BE%D0%BD%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D0%BD%D0%B3/" title="Знайдено публікацій: 43">мониторинг</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BC%D0%BE%D0%BD%D1%96%D1%82%D0%BE%D1%80%D0%B8%D0%BD%D0%B3+%D0%B2%D0%BB%D0%B0%D0%B4%D0%B8/" title="Знайдено публікацій: 23">моніторинг влади</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%81%D0%BE%D1%86%D0%B8%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F/" title="Знайдено публікацій: 16">социология</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%82%D0%B0%D1%80%D0%B8%D1%84%D0%B8/" title="Знайдено публікацій: 44">тарифи</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%82%D0%B5%D0%B0%D1%82%D1%80/" title="Знайдено публікацій: 18">театр</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82/" title="Знайдено публікацій: 76">транспорт</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C/" title="Знайдено публікацій: 18">фестиваль</a></span> <span class="clouds_xlarge"><a href="http://polit-kherson.info/tags/%D1%85%D0%B5%D1%80%D1%81%D0%BE%D0%BD/" title="Знайдено публікацій: 646">херсон</a></span><div class="tags_more"><a href="http://polit-kherson.info/tags/">Показати всі теги</a></div>
						<h3 class=" bg">КАЛЕНДАР</h3>
						<div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('09','2017','right'); return false;" href="http://polit-kherson.info/2017/09/" title="Попередній місяць">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Жовтень 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Нд</th></tr><tr><td colspan="6">&nbsp;</td><td  class="weekday" >1</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/10/02/" title="Всі пости за 02 жовтня 2017">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/10/03/" title="Всі пости за 03 жовтня 2017">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/10/04/" title="Всі пости за 04 жовтня 2017">4</a></td><td  class="day" >5</td><td  class="day" >6</td><td  class="weekday" >7</td><td  class="weekday" >8</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/10/09/" title="Всі пости за 09 жовтня 2017">9</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/10/10/" title="Всі пости за 10 жовтня 2017">10</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/10/11/" title="Всі пости за 11 жовтня 2017">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/10/12/" title="Всі пости за 12 жовтня 2017">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/10/13/" title="Всі пости за 13 жовтня 2017">13</a></td><td  class="day-active" ><a class="day-active" href="http://polit-kherson.info/2017/10/14/" title="Всі пости за 14 жовтня 2017">14</a></td><td  class="weekday" >15</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/10/16/" title="Всі пости за 16 жовтня 2017">16</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/10/17/" title="Всі пости за 17 жовтня 2017">17</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/10/18/" title="Всі пости за 18 жовтня 2017">18</a></td><td  class="day" >19</td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/10/20/" title="Всі пости за 20 жовтня 2017">20</a></td><td  class="weekday" >21</td><td  class="weekday" >22</td></tr><tr><td  class="day" >23</td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/10/24/" title="Всі пости за 24 жовтня 2017">24</a></td><td  class="day" >25</td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/10/26/" title="Всі пости за 26 жовтня 2017">26</a></td><td  class="day" >27</td><td  class="weekday" >28</td><td  class="day-active day-current" ><a class="day-active" href="http://polit-kherson.info/2017/10/29/" title="Всі пости за 29 жовтня 2017">29</a></td></tr><tr><td  class="day" >30</td><td  class="day" >31</td><td colspan="5">&nbsp;</td></tr></table></div>
                    </div>
                </aside>
            <div class="clr"></div> 
                </div>            
            </div>
        </div>
    <div class="sparky_full bottomrow col-xs-12">
        <div class="container">
            <div  class="row">
                <div class="cell mp_bottom1 col-sm-3 col-xs-12 ">
                    <div class="cell_pad col-xs-12">
                        <h3>Наше відео</h3>
                            <article class="box story shortstory">
	<div class="box_in">
<!-- 		<h2 class="title"><a href="http://polit-kherson.info/toptema/22-vdeo.html">Відео</a></h2> -->
		<div class="text">
			<p style="text-align: center;"><a href="https://youtu.be/smObGJM32jI" rel="external noopener noreferrer"><!--dle_media_begin:https://youtu.be/smObGJM32jI--><iframe title="YouTube video player" width="560" height="325" src="https://www.youtube.com/embed/smObGJM32jI?rel=0&amp;wmode=transparent" frameborder="0" allowfullscreen></iframe><!--dle_media_end--></a></p>
<!-- 			 -->
		</div>
		<div class="story_tools" style="display: none">
			<div class="category">
				<!-- <svg class="icon icon-cat"><use xlink:href="#icon-cat"></use></svg> -->
				<a href="http://polit-kherson.info/toptema/">Важлива новина</a>
			</div>
			<a href="http://polit-kherson.info/toptema/22-vdeo.html" title="Читать подробнее: Відео" class="btn"><b>Подробнее</b></a>
<!-- 			 -->
		</div>
<!-- 		 -->
	</div>
	<div class="meta" style="display: none">
		<ul class="right">
			<li class="grey" title="Просмотров: 387">Переглядів<!-- <svg class="icon icon-views"><use xlink:href="#icon-views"></use></svg> --> 387</li>
			<!-- <li title="Комментариев: 0"></li> -->
		</ul>
		<ul class="left">
			<li class="story_date"><!-- <svg class="icon icon-info"><use xlink:href="#icon-info"></use></svg> --> <a onclick="ShowProfile('biladmin', 'http://polit-kherson.info/user/biladmin/', '0'); return false;" href="http://polit-kherson.info/user/biladmin/">biladmin</a><span class="grey"> от </span><time datetime="2016-10-18" class="grey"><a href="http://polit-kherson.info/2016/10/18/" >18-10-2016, 10:35</a></time></li>
		</ul>
	</div>
</article>
                    </div>
                </div>
                <div class="cell mp_bottom2 col-sm-9 col-xs-12 ">
                    <div class="cell_pad col-xs-12">
                        <h3>Про нас</h3>
                            <p>"Политическая Херсонщина" создана в июне 2000 года коллективом единомышленников, активистов Комитета избирателей Украины. За годы работы, наш сайт неоднократно менял дизайн, но главным в нем оставалось желание честно освещать общественные, политические и культурные события нашей области, отображая все точки зрения, которые присутствуют в нашем обществе.</p>
                            <p>Связаться с нами можно по адресу: <br />Херсон, Приднепровский спуск, 1, оф. 8, <br />телефоны (0552) 34-44-26, (066) 1008191&nbsp;<br />E-mail: polit.kherson@gmail.com</span>
                            </p>
                            <p>Редактор сайта Дементий Белый</p>
                    </div>
                </div>
            </div>
        </div> 
        <div class="clr"></div> 
    </div>
    <div class="sparky_full footerrow col-sm-12">
        <div class="container">
            <div  class="row">
                <div class="cell mp_footer col-sm-12">
                    <div class="cell_pad col-sm-4">
						<a href="https://www.facebook.com/Politics.kherson.ua/" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/dementi_bialy" target="_blank"><i class="fa fa-twitter"></i></a>
						<a href="https://plus.google.com/u/0/+PolitkhersonInfocvu" target="_blank"><i class="fa fa-google-plus"></i></a>
						<a href="https://www.youtube.com/channel/UCihx8RzbZA-3RZd8Jx21wCA" target="_blank"><i class="fa fa-youtube"></i></a>
						<a href="/rss.xml " target="_blank"><i class="fa fa-rss"></i></a>
                    </div>
                    <div class="cell_pad col-sm-8">
						<p style="font-size: 0.8em; text-align: right;">Політична Херсонщина &copy; 2000 - 2017 &nbsp; &nbsp; &nbsp;&nbsp; розроблено - <a href="http://ibil.com.ua" target="_blank">photografica</a></p>
                    </div>
                </div>
            </div>
        </div> 
        <div class="clr"></div> 
    </div>
</div>
</div>
</div>

<!--- GoogleAnalitics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71569222-1', 'auto');
  ga('send', 'pageview');

</script>
<!--- /GoogleAnalitics -->
<!-- Go to www.addthis.com/dashboard to customize your tools --> 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-572336de3148620c"></script> 
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
