<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="uk-ua" lang="uk-ua" >

<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Депутати від ВО "Свобода"  повідомили про свій звіт перед виборцями &raquo; Політична Херсонщина</title>
<meta name="description" content="24 грудня депутати із фракції ВО Свобода Херсонської міської ради провели свій звіт у готелі Оптима. На звіті були присутні всі депутати, які були обрані від ВО Свобода до міської ради.   Сьогодні," />
<meta name="keywords" content="фракції, міській, Свобода, грудня, міської, Херсонської, депутати, Матковський, Євген, Урбанський, Олександр, розповіли, здобутки, Віталій, Ложичев, фракція, поважних, сесіях, сесій, причинах" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Політична Херсонщина" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Депутати від ВО &quot;Свобода&quot;  повідомили про свій звіт перед виборцями" />
<meta property="og:url" content="http://polit-kherson.info/politic/2625-deputaty-vid-vo-svoboda-povidomyly-pro-svii-zvit-pered-vyborciamy.html" />
<meta name="news_keywords" content="Атестація депутатів місцевих рад, ВО Свобода, отчеты депутатов" />
<meta property="og:image" content="http://polit-kherson.info/uploads/posts/2018-12/medium/1545770599_10b1f1dae67b85750437381d92b6593c.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://polit-kherson.info/engine/opensearch.php" title="Політична Херсонщина" />
<link rel="alternate" type="application/rss+xml" title="Політична Херсонщина" href="http://polit-kherson.info/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;19"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/highslide/highslide.js,engine/classes/masha/masha.js&amp;19"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />

<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link href="/templates/polit/images/favicon.ico" rel="shortcut icon" >

<!-- Bootstrap -->
<link href="/templates/polit/css/bootstrap.css" type="text/css" rel="stylesheet">
<link href="/templates/polit/css/style.css" type="text/css" rel="stylesheet">
<link href="/templates/polit/css/layout.css" type="text/css" rel="stylesheet">
<link href="/templates/polit/css/engine.css" type="text/css" rel="stylesheet">
<!-- <link href="/templates/polit/css/font-awesome.css" type="text/css" rel="stylesheet"> -->
<link href="//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css" rel="stylesheet">
<link href="/templates/polit/css/go_top.css" type="text/css" rel="stylesheet">

<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
<!-- <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
 --><!-- Include all compiled plugins (below), or include individual files as needed -->
<script type="text/javascript" src="/templates/polit/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/templates/polit/js/go_top.js"></script>


<script  type="text/javascript">
    $(document).ready(function () {
        var path = window.location, pageId = 'main', regex = /\/([a-zA-Z/d]*)\//g;
        var reg = regex.exec(path.pathname);
        if(reg !== null) {
            pageId = reg[1];
        }
       
        $("#mm-" + pageId).addClass("active");              
    });
</script>

</head>

<body class="sparky">

<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'polit';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Так", "Ні", "Введення", "Скасувати", "Зберегти", "Видалити", "Завантаження. Зачекайте, будь-ласка..."];
var menu_short     = 'Швидке редагування';
var menu_full      = 'Повне редагування';
var menu_profile   = 'Перегляд профілю';
var menu_send      = 'Надіслати повідомлення';
var menu_uedit     = 'Адмінцентр';
var dle_info       = 'Інформація';
var dle_confirm    = 'Підтвердження';
var dle_prompt     = 'Введення інформації';
var dle_req_field  = 'Заповніть всі необхідні поля';
var dle_del_agree  = 'Ви дійсно хочете видалити? Дану дію буде неможливо відмінити.';
var dle_spam_agree = 'Ви дійсно хочете відзначити користувача як спамера? Це призведе до видалення всіх його коментарів';
var dle_complaint  = 'Зазначте текст вашої скарги для адміністрації:';
var dle_big_text   = 'Виділена занадто велика ділянка тексту.';
var dle_orfo_title = 'Зазначте коментар для адміністрації до знайденої граматичної помилки';
var dle_p_send     = 'Надіслати';
var dle_p_send_ok  = 'Повідомлення успішно надіслане';
var dle_save_ok    = 'Зміни успішно збережені. Оновити сторінку?';
var dle_reply_title= 'Відповідь на коментар';
var dle_tree_comm  = '0';
var dle_del_news   = 'Видалити статтю';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'less';
hs.outlineType = null;
hs.numberOfImagesToPreload = 0;
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade']; 
hs.dimmingOpacity = 0.60;
hs.lang = { loadingText : 'Завантаження...', playTitle : 'Перегляд слайд-шоу (пробіл)', pauseTitle:'Пауза', previousTitle : 'Попереднє зображення', nextTitle :'Наступне зображення',moveTitle :'Перемістити', closeTitle :'Закрити (Esc)',fullExpandTitle:'Розгорнути до повного розміру',restoreTitle:'Клікніть для закриття зображення, натисніть та втримуйте для переміщення',focusTitle:'Сфокусувати',loadingTitle:'Натисніть для скасування'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

jQuery(function($){
FastSearch();
});
//-->
</script>

<div class="sparky_wrapper">
   <div class="container-fluid">
   <div class="row">
    <header class="sparky_full headerrow col-xs-12">
        <div class="container">
            <div  class="row">
                <div class="cell_pad  mp_logo col-sm-4  col-xs-12">
                    <div class="sparky_logo"><a href="/index.php">ПОЛІТИЧНА<br>ХЕРСОНЩИНА</a></div>
                    <div class="sparky_slogan">незалежний спостерігач</div>
                </div>
                <div class="cell_pad mp_top1 col-sm-4  col-xs-12"></div>
                <div class="cell_pad mp_top2 col-sm-4  col-xs-12">
				<!-- Поиск -->
				<form id="q_search" class="rightside" method="post">
					<div class="q_search">
						<input id="story" name="story" placeholder="Пошук на сайті..." type="search">
						<button class="btn q_search_btn" type="submit" title="Знайти"><span class="title_hide">Знайти</span></button>
						<a class="q_search_adv" href="/index.php?do=search&amp;mode=advanced" title="Розширений пошук"><span class="title_hide">Розширений пошук</span></a>
					</div>
					<input type="hidden" name="do" value="search">
					<input type="hidden" name="subaction" value="search">
				</form>
				<!-- / Поиск -->
				</div>
            </div>
        </div> 
        <div class="clr"></div> 
    </header>
    <menu class="sparky_full topmenurow col-xs-12" role="menu">
        <div class="container">
            <div  class="row">
                <div class="cell_pad">
                   <button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <ul id="navbarCollapse" class="nav navbar-nav mnu_mainmenu">
                        <li id="mm-main"><a href="/">ГОЛОВНА</a></li>
                        <li id="mm-politic"><a href="/politic/" >ПОЛІТИКА</a></li>
                        <li id="mm-society"><a href="/society/" >СУСПІЛЬСТВО</a></li>
                        <li id="mm-culture"><a href="/culture/" >КУЛЬТУРА</a></li>
                        <li id="mm-cronicals"><a href="/cronicals/" >ХРОНІКА</a></li>
                        <li id="mm-columns" class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/columns/" >КОЛОНКИ <span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                <li><a href="/columns/d_bely/" >Дементій Бєлий</a></li>
                                <li><a href="/columns/o_moshniagul/" >Олександр Мошнягул</a></li>
                                <li><a href="/columns/v_molchanov/" >Володимир Молчанов</a></li>
                                <li><a href="/columns/g_bahmatova/" >Галина Бахматова</a></li>
                                <li><a href="/columns/k_ponomarenko/" >Катерина Пономаренко</a></li>
                                <li><a href="/columns/s_biliy/" >Станіслав Білий</a></li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div> 
        <div class="clr"></div> 
    </menu>
    <div class="sparky_full citationrow col-xs-12">
        <div class="container">
            <div  class="row">
                <div class="cell_pad col-xs-12">
                    <div class="toptema">
						
                    </div>
                </div>
            </div>
        </div> 
        <div class="clr"></div>
    </div>
    <div class="sparky_full contentrow col-xs-12">
        <div class="container">
			<div class="row speedbar"><div class="speedbar"><div class="over"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://polit-kherson.info/" itemprop="url"><span itemprop="title">Політична Херсонщина</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://polit-kherson.info/politic/" itemprop="url"><span itemprop="title">Політика</span></a></span> &raquo; Депутати від ВО "Свобода"  повідомили про свій звіт перед виборцями</span></div></div></div> 
            <div class="row">
                <aside class="cell_pad col-sm-3">
					<h3 class=" bg">НОВИНИ</h3>
					<article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/2625-deputaty-vid-vo-svoboda-povidomyly-pro-svii-zvit-pered-vyborciamy.html">Депутати від ВО "Свобода"  повідомили про свій звіт перед виборцями</a></h2>
		<div class="text">
			<!-- 24 грудня депутати із фракції ВО "Свобода" Херсонської міської ради провели свій звіт у готелі "Оптима". На звіті були присутні всі депутати, які були обрані від ВО "Свобода" до міської ради. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-12-25" class="grey"><a href="http://polit-kherson.info/2018/12/25/" >Вчора, 22:50</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/2624-teper-v-hersone-agytyruiut-uzhe-za-vosemnadcat-potencyalnyh-kandydatov-v-prezydenty-opora.html">Теперь в Херсоне агитируют уже за восемнадцать потенциальных кандидатов в Президенты - Опора</a></h2>
		<div class="text">
			<!-- &nbsp;Наблюдатели "Опоры" подсчитали, что в Херсоне возросло количество предвыборных биг-бордов. К неформальной предвыборной агитации присоединились еще семь потенциальных кандидатов в Президенты. Это Сергей Каплин ("Партия простых людей"), Александр Вилкул (Оппозиционный блок), Юрий Бойко (Оппозиционная платформа "За жизнь"), Илья Кива (Социалистическая партия Украины), Дмитрий Добродомов ("Народный контроль"), Александр Соловьев ("Разумная сила") и Ольга Богомолец. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-12-24" class="grey"><a href="http://polit-kherson.info/2018/12/24/" >24-12-2018, 23:59</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2622-biudzhetnyi-proces-v-novii-kahovci-chastyna-deputativ-pokynula-sesiiu.html">Бюджетний процес в Новій Каховці. Частина депутатів покинула сесію</a></h2>
		<div class="text">
			<!-- Частина депутатів Новокаховської міської ради від фракції "Совість України" та "Укроп" покинули бюджетну сесію на знак протесту у зв'язку з тим, що депутатська більшість повністю ігнорує їхню позицію. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-12-24" class="grey"><a href="http://polit-kherson.info/2018/12/24/" >24-12-2018, 08:48</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/2621-hersonskyi-oppozycyonnyi-blok-budet-dvygat-v-prezydenty-aleksandra-vylkula.html">Херсонский оппозиционный блок будет двигать в Президенты Александра Вилкула</a></h2>
		<div class="text">
			<!-- 15 декабря в Киеве состоялся Восьмой съезд политической партии "Оппозиционный блок", в котором участвовали делегаты Херсонской областной организации во главе с Василием Фединым. Съезд поддержал идею выдвижения от партии в Президенты Украины Александра Вилкула. Также был переизбран политсовет и в обновленный состав вошел руководитель Херсонской региональной организации Василий Федин. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-12-23" class="grey"><a href="http://polit-kherson.info/2018/12/23/" >23-12-2018, 23:58</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2615-gromada-naibilshogo-hramu-upc-mp-na-lvivschyni-pereishla-do-pravoslavnoi-cerkvy-v-ukraini.html">Громада найбільшого храму УПЦ (МП) на Львівщині перейшла до Православної церкви в Україні</a></h2>
		<div class="text">
			<!-- Парафія храму святих апостолів Петра і Павла УПЦ (МП) у Жовкві перша на Львівщині вирішила перейти до Православної Церкви України. Про це у суботу, 22 грПарафія храму святих апостолів Петра і Павла УПЦ (МП) у Жовкві перша на Львівщині вирішила перейти до Православної Церкви України. Про це у суботу, 22 грудня, у Facebook-спільноті «Жовква – моє місто» повідомив настоятель храму архимандрит Маркіян (Каюмов)удня, у Facebook-спільноті «Жовква – моє місто» повідомив настоятель храму архимандрит Маркіян (Каюмов). -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-12-22" class="grey"><a href="http://polit-kherson.info/2018/12/22/" >22-12-2018, 23:04</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2611-na-sogodnishnii-den-ukrupnennia-raioniv-hersonschyny-ie-peredchasnym-ivan-vinnyk.html">Іван Вінник не буде підтримувати укрупнення районів Херсонщини</a></h2>
		<div class="text">
			<!-- Законопроект «Про зміну меж районів Херсонської області», який нещодавно зареєстрували депутати Верховної Ради від Херсонщини, викликав великий резонанс в регіоні. Нагадаємо, що в разі реалізації цього проекту в області залишиться чотири райони (Херсонський, Каховський, Бериславський та Генічеський), усі інші будуть включені до їх складу. Народний депутат України Іван Вінник не буде підтримувати цей законопроект -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-12-22" class="grey"><a href="http://polit-kherson.info/2018/12/22/" >22-12-2018, 20:20</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2610-umer-rukovodytel-agrofyrmy-sovhoza-belozerskyi-geroi-ukrayny-vyktor-syleckyi.html">Умер руководитель агрофирмы-совхоза «Белозерский», Герой Украины Виктор Силецкий</a></h2>
		<div class="text">
			<!-- Вчера, 21 декабря на 68 году жизни скончался Силецкий Виктор Петрович - украинский аграрий, Герой Украины, Заслуженный работник сельского хозяйства Украины, многолетний руководитель агрофирмы совхоза «Белозерский». -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-12-22" class="grey"><a href="http://polit-kherson.info/2018/12/22/" >22-12-2018, 20:04</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2609-krymskye-tatary-genycheskogo-raiona-poprosyly-prezydentov-ukrayny-y-turcyy-o-pomoschy.html">Крымские татары Генического района попросили Президентов Украины и Турции о помощи</a></h2>
		<div class="text">
			<!-- Совет старейшин крымскотатарской общины Новоалексеевки обратились к президенту Украины Петру Порошенко, президенту Турции Реджепу Эрдогану, народному депутату Украины, главе Меджлиса крымскотатарского народа Рефату Чубарову, международному сообществу, правозащитникам с призывом содействовать в освобождении Эдема Бекирова, мужа заместителя главы Генической райгосадминистрации Гульнары Бекировой -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-12-22" class="grey"><a href="http://polit-kherson.info/2018/12/22/" >22-12-2018, 19:59</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2608-okupaciinyi-rezhym-u-krymu-bere-u-zaruchnyky-chleniv-rodyn-ukrainskyh-derzhsluzhbovciv.html">Окупаційний режим у Криму бере у заручники членів родин українських держслужбовців</a></h2>
		<div class="text">
			<!-- Голова Херсонської облдержадміністрації Андрій Гордєєв прокоментував затримання 12 грудня на адміністративній межі з окупованим Кримом Едема Бекирова.Губернатор вважає, що&nbsp; Елементів є, фактично, заручником, якого взяла&nbsp; окупаційна влада у зв'язку із принциповістю&nbsp; та активної проукраїнської позиції його дружини Гульнари Бекирової, заступника голови Генічеської райдержадміністрації. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-12-21" class="grey"><a href="http://polit-kherson.info/2018/12/21/" >21-12-2018, 12:11</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2607-ivan-lopushynskyi-gromadu-usunuto-vid-biudzhetnogo-procesu.html">Іван Лопушинський: Громаду усунуто від бюджетного процесу</a></h2>
		<div class="text">
			<!-- &nbsp;Відомий херсонський науковець та теоретик розвитку місцевого самоврядування та державного будівництва доктор наук Іван Лопушинський вважає, що зловживання при формуванні бюджету &nbsp;виникли тому, що не проведені громадські слухання.Авсе це є наслідком того, що в порушення статті 76 Статуту міста не було проведено громадські слухання з питань програми соціально-економічного розвитку та пропозицій до бюджету. Громаду в порушення статті 5 Конституції України усунуто від бюджетного процесу. Те саме депутати намагаються зробити і з виконавчим комітетом, який, у порушення Закону, хочуть перетворити на статистів, що освячуватимуть їхні непомірні бажання. Ганьба! -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-12-21" class="grey"><a href="http://polit-kherson.info/2018/12/21/" >21-12-2018, 08:27</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/2606-biudzhetnaia-komyssyia-snova-odobryla-vse-deputatskye-hotelky-dazhe-bolshe.html">Бюджетная комиссия снова одобрила все депутатские хотелки. И даже больше</a></h2>
		<div class="text">
			<!-- &nbsp;Только что закончилась "ночная" бюджетная комиссия, которая уже после всех утверждений проекта бюджета снова начала его "пилить" в пользу коммунальных предприятий, что возглавляют депутаты. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-12-20" class="grey"><a href="http://polit-kherson.info/2018/12/20/" >20-12-2018, 23:09</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2605-naybolee-skandalnye-voprosy-sniaty-s-povestky-biudzhetnoi-sessyy.html">Наиболее скандальные вопросы сняты с повестки бюджетной сессии</a></h2>
		<div class="text">
			<!-- &nbsp;Рабочая группа по подготовке бюджетной сессии горсовета &nbsp;отклонила наиболее откровенно коррупционные и невыгодные для горожан пункты бюджета. Это произошло по настоянию Общественного совета при Херсонском горсовете.&nbsp; -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-12-20" class="grey"><a href="http://polit-kherson.info/2018/12/20/" >20-12-2018, 11:55</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2602-novorichni-smakoliky-vid-decentralizacii.html">Підсумки децентралізації на Херсонщині</a></h2>
		<div class="text">
			<!-- 18 грудня в Херсонському Центрі розвитку місцевого самоврядування за участі представників Херсонської обласної держадміністрації, Херсонської облради та ЗМІ відбувся підсумковий прес-захід за 2018 рік «Новорічні смаколики від децентралізації: що було і чого чекати?». -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-12-19" class="grey"><a href="http://polit-kherson.info/2018/12/19/" >19-12-2018, 11:25</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2601-volodymyr-mykolaienko-u-priamomu-efiri-vidzvituie-za-rik-svoiei-roboty.html">Володимир Миколаєнко у прямому ефірі відзвітує за рік своєї роботи</a></h2>
		<div class="text">
			<!-- 21 грудня, о 19:20 Херсонський міський голова Володимир Миколаєнко у прямому ефірі телеканалу "Скіфія.Херсон" відзвітує про рік своєї діяльності.&nbsp;Протягом 52 хвилин Володимир Миколаєнко розкаже про здобутки на посаді та плани розвитку міста на наступний рік, а також дасть відповідь на гострі запитання активістів та журналістів. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-12-18" class="grey"><a href="http://polit-kherson.info/2018/12/18/" >18-12-2018, 15:56</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2600-aleksandr-moshniagul-ob-yzmenenyiah-v-proekte-biudzheta-eto-otkrovennaia-korrupcyia.html">Александр Мошнягул про последние изменения в проекте бюджета:  Это откровенная коррупция</a></h2>
		<div class="text">
			<!-- Общественный совет при Херсонском городском голове требует прекратить "дерибан" бюджета депутатами, которые руководят коммунальными предприятиями.Александр Мошнягул назвал депутатские требования "откровенной коррупцией". -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-12-18" class="grey"><a href="http://polit-kherson.info/2018/12/18/" >18-12-2018, 10:27</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2599-vybory-grycenko-obiednavsia-iz-tomenko-ta-katerenchukom.html">Вибори. Гриценко об'єднався із Томенко та Катеренчуком</a></h2>
		<div class="text">
			<!-- Лідер партії "Громадянська позиція" Анатолій Гриценко оголосив про об'єднання із головою Європейської партії Миколою Катеринчуком і лідером партії "Громадянський рух "Рідна країна" Миколою Томенком. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-12-17" class="grey"><a href="http://polit-kherson.info/2018/12/17/" >17-12-2018, 16:04</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/2598-voennoe-polozhenye-prodlevatsia-ne-budet-esly-ne-nachnetsia-vtorzhenye-poroshenko.html">Военное положение продлеваться не будет. Если не начнется вторжение - Порошенко</a></h2>
		<div class="text">
			<!-- &nbsp;Военное положение, которое действует в 10 областях Украины, в том числе и в Херсонской области, будет продолжено только в случае широкомасштабного вторжения российских войск. Об этом заявил Петр Порошенко во время пресс-конференции. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-12-17" class="grey"><a href="http://polit-kherson.info/2018/12/17/" >17-12-2018, 11:31</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2597-zavtra-yspolkom-hersonskogo-gorsoveta-rassmotryt-proekt-biudzheta.html">Завтра исполком Херсонского горсовета рассмотрит проект бюджета</a></h2>
		<div class="text">
			<!-- Завтра, 18 декабря состоится заседание исполнительного комитета Херсонского городского совета. В повестке дня три главных вопроса. Один из них - рассмотрение бюджета города на следующий год. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-12-17" class="grey"><a href="http://polit-kherson.info/2018/12/17/" >17-12-2018, 11:12</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/2593-na-hersonschyni-ie-big-bordy-dvanadciaty-imovirnyh-kandydativ-na-posadu-prezydenta.html">На Херсонщині є біг-борди дванадцяти ймовірних кандидатів на посаду Президента</a></h2>
		<div class="text">
			<!-- &nbsp; Спостерігачі громадянської мережі "Опора" зафіксували на Херсонщині агітаційні біг-борди дванадцяти ймовірних кандидатів в Президенти. Найбільш кількість ймовірних кандидатів - одинадцять - розмістила свої біг-борди у Херсоні.&nbsp; -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-12-16" class="grey"><a href="http://polit-kherson.info/2018/12/16/" >16-12-2018, 18:33</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2592-pod-maryupolem-pogyb-denys-loshkarev.html">Под Мариуполем погиб Денис Лошкарев</a></h2>
		<div class="text">
			<!-- Сегодня под Мариуполем от пули снайпера погиб Денис Лошкарев, командир отделения батальона "Донбасс" -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-12-15" class="grey"><a href="http://polit-kherson.info/2018/12/15/" >15-12-2018, 15:33</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2591-gromadska-rada-zaproshuie-na-obgovorennia-biudzhetu-mista-na-2019-rik.html">Громадська рада запрошує на обговорення бюджету міста на 2019 рік!</a></h2>
		<div class="text">
			<!-- У понеділок, 17 грудня, о 13.00 у великій залі Херсонської міської ради у форматі круглого столу вібудеться обговорення бюджету Херсона на 2019 рік. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-12-14" class="grey"><a href="http://polit-kherson.info/2018/12/14/" >14-12-2018, 16:44</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2596-gde-mozhno-podpysatsia-za-otstavku-hersonskogo-gorodskogo-golovy.html">Где можно подписаться за отставку Херсонского городского головы?</a></h2>
		<div class="text">
			<!-- Стали известны пункты, где можно подписаться за отставку Херсонского городского головы. Об этом сообщила в группе Патриотической громады Херсона общественная активистка Римма Бараненко. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-12-13" class="grey"><a href="http://polit-kherson.info/2018/12/13/" >13-12-2018, 19:45</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2595-dosrochno-sobrany-podpysy-pod-petycyei-o-navedenyy-poriadka-na-transporte.html">Досрочно собраны подписи под петицией о наведении порядка на транспорте</a></h2>
		<div class="text">
			<!-- Херсонцы досрочно собрали подписи под электронной петицией с требованием разорвать договора с пассажирскими перевозчиками, которые виновны в "транспортном коллапсе". -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-12-13" class="grey"><a href="http://polit-kherson.info/2018/12/13/" >13-12-2018, 19:00</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2590-pro-spilnyi-kontrol-efektyvnosti-golovnyh-rozporiadnykiv-koshtiv-hersonu.html">Про спільний контроль ефективності головних розпорядників коштів Херсону</a></h2>
		<div class="text">
			<!-- Домовились представники фінансового департаменту та бюджетний комітет громадської ради за круглим столом що 4.12.2018р. відбувся у «КМЦ. Херсон» за результатами громадського аудиту цілісності запровадження програмно-цільового методу (ПЦМ) та &nbsp;ефективності виконання місцевих бюджетних програм 2017р. 16-ти &nbsp;місцевих бюджетів міст обласного значення та ОТГ &nbsp;4-х областей півдня та сходу України. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-12-10" class="grey"><a href="http://polit-kherson.info/2018/12/10/" >10-12-2018, 22:41</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2588-u-den-miscevogo-samovriaduvannia-chleny-gromadskoi-rady-otrymaly-podiaky.html">У День місцевого самоврядування члени Громадської ради отримали подяки</a></h2>
		<div class="text">
			<!-- У день місцевого самоврядування херсонський міський голова Володимир Миколаєнко відзначив подяками членів громадської ради. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-12-08" class="grey"><a href="http://polit-kherson.info/2018/12/08/" >8-12-2018, 18:36</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/2587-chergova-sesiia-hersonskoi-miskrady-novi-avtobusy-zaiava-schodo-tec-ta-zemelnyi-skandal.html">Чергова сесія Херсонської міськради: нові автобуси, заява щодо ТЕЦ та земельний скандал</a></h2>
		<div class="text">
			<!-- 30 листопада відбулась чергова сесія Херсонської міської ради. Після традиційних дебатів до порядку денного включили аж 79 питань. Тепло в оселях та робота громадського транспорту сьогодні є ключовими проблемами міста, тому питання придбання автобусів і тролейбусів, а також &nbsp;звернення щодо передачі Херсонської ТЕЦ до власності міста були найбільш важливими для громади. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-12-07" class="grey"><a href="http://polit-kherson.info/2018/12/07/" >7-12-2018, 10:14</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2586-kak-za-odyn-den-mozhno-ochystyt-ot-musora-vsiu-stranu-y-podaryt-myru-vsemyrnyi-den-chystoty-estonskyi-opyt.html">Как за один день можно очистить от мусора всю страну и подарить миру Всемирный день чистоты. Эстонский опыт</a></h2>
		<div class="text">
			<!-- &nbsp; Десять лет назад в Эстонии случилось чудо. Более 50 тысяч человек собрались вместе, чтобы за 5 часов очистить всю страну от мусора. Об этой истории я услышал этим летом, когда побывал в стране в ходе визита, который был организован &nbsp;Эстонским центром восточного партнерства и Украинским кризисным медиа-центром. Мы ехали по лесному шоссе и кто-то из наших коллег обратил внимание на чистые обочины дороги. Вот тогда-то мы и услышали этот удивительный рассказ про “субботник”. А потом узнали, что в этом международном субботнике за десять лет по всему миру уже приняло участие 18 миллионов человек по всему миру. А все началось в Эстонии в 2008 году. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-12-05" class="grey"><a href="http://polit-kherson.info/2018/12/05/" >5-12-2018, 02:21</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2584-prezydent-uvolyl-svoego-postoiannogo-predstavytelia-v-avtonomnoi-respublyke-krym.html">Президент  уволил своего постоянного представителя в Автономной республике Крым</a></h2>
		<div class="text">
			<!--  -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-12-04" class="grey"><a href="http://polit-kherson.info/2018/12/04/" >4-12-2018, 14:52</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2583-flag-na-ploschady-kak-demonstracyia-solydarnosty.html">Флаг на площади как демонстрация солидарности</a></h2>
		<div class="text">
			<!-- На центральной площади Херсона был торжественно поднят флаг Военно-морских сил Украины. Это символический акт поддержки наших военных моряков, которые попали в плен к россиянам во время разбойного нападения фсбэшных кораблей в Керченском проливе. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-12-04" class="grey"><a href="http://polit-kherson.info/2018/12/04/" >4-12-2018, 14:43</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2581-gromadska-rada-pry-miskomu-golovi-obgovoryla-nagalni-pytannia.html">Громадська рада при мері за передачу ТЕЦ в комунальну власність та покращення якості перевезень</a></h2>
		<div class="text">
			<!-- 29 листопада в Кризовому медіа-центрі.Херсон відбулося засідання херсонської Громадської ради. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-12-03" class="grey"><a href="http://polit-kherson.info/2018/12/03/" >3-12-2018, 10:14</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2579-nycyatory-otzyva-hersonskogo-mera-prosiat-u-gorozhan-dengy.html">Инициаторы отзыва херсонского мэра просят у горожан деньги</a></h2>
		<div class="text">
			<!-- Инициаторы отзыва Херсонского городского головы Владимира Миколаенка обращаются к горожанам с просьбой пожертвовать деньги на печать бланков для подписей за отзыв мэра. Не хватает более трех с половиной тысяч гривен. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-12-02" class="grey"><a href="http://polit-kherson.info/2018/12/02/" >2-12-2018, 22:41</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/2575-scho-bude-z-vyboramy-v-otg-na-hersonschyni-yih-ne-bude.html">Що буде з виборами в ОТГ на Херсонщині? Їх не буде…</a></h2>
		<div class="text">
			<!-- &nbsp; 23 грудня в Україні повинні були відбутися 45 перших виборів в об’єднаних територіальних громадах та 7 додаткових виборів, у тому числі вибори в двох громадах Херсонської області – в Шляховому та Миловому Бериславського району. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-11-30" class="grey"><a href="http://polit-kherson.info/2018/11/30/" >30-11-2018, 16:28</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/2576-anatolyi-grycenko-obvynyl-sbu-y-poroshenka-v-napadenyy-na-nego.html">Анатолий Гриценко обвинил СБУ и Порошенка в нападении на него</a></h2>
		<div class="text">
			<!-- &nbsp;Анатолий Гриценко сегодня в Херсоне обвинил СБУ и Петра Порошенка в организации нападения на него и активистов партии "Громадянська позиція", которая произошла 28 ноября в Одессе. В результате нападения пострадало три активиста. Об этом рассказал сам политик во-время пресс-конференции, которую он дал в Херсоне. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-11-30" class="grey"><a href="http://polit-kherson.info/2018/11/30/" >30-11-2018, 15:00</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/2578-volodymyr-mykolaienko-zaiavyv-scho-boitsia-za-svoie-zhyttia.html">Володимир Миколаєнко заявив, що боїться за своє життя</a></h2>
		<div class="text">
			<!-- 29 листопада 2018 року під час відкритого засідання Тимчасової слідчої комісії Верховної ради з розслідування обставин загибелі Катерини Гандзюк Херсонський міський голва Володимир Миколаєнко боїться за своє життя. Про це написав у своєму телеграм-каналі народний депутат Мустафа Наєм. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-11-29" class="grey"><a href="http://polit-kherson.info/2018/11/29/" >29-11-2018, 20:00</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2577-voennoe-polozhenye-chto-zhdat-hersoncam.html">Военное положение. Что ждать херсонцам</a></h2>
		<div class="text">
			<!-- Что будет ждать херсонцев во время военного положения рассказали сегодня, 29 ноября руководители нашей области глава облгосадминистрации Андрей Гордеев, глава областного совета Владислав Мангер и областной военный комиссар Игорь Будник на брифинге для журналистов. Если коротко - по сути - военное положение проверка боеспоспобности нашей армии и всех систем поддержки военных и защиты гражданских. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-11-29" class="grey"><a href="http://polit-kherson.info/2018/11/29/" >29-11-2018, 14:30</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2594-v-obiednanyh-gromadah-planuietsia-shyroke-vprovadzhennia-energozberigaiuchyh-tehnologii.html">В об'єднаних громадах планується широке впровадження енергозберігаючих технологій</a></h2>
		<div class="text">
			<!-- Голова Держенергоефективості Сергій Савчук підписав Меморандум про співпрацю із Асоціацією об’єднаних територіальних громад (ОТГ) для широкого впровадження проектів з енергоефективності та відновлюваної енергетики у місцевих громадах -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2018-11-28" class="grey"><a href="http://polit-kherson.info/2018/11/28/" >28-11-2018, 18:37</a></time></li>
		</ul>
	</div>
</article>
					<h3 class=" bg"><a href="/archive/1385-arhyv.html">АРХИВ НОВИН</a></h3>
                </aside>
                <div class="cell_pad col-sm-6">
                        
                        
                        
                        
                        
                        
				
				<div id='dle-content'><article class="box story fullstory">
	<div class="box_in">
		
		<h2 class="title">Депутати від ВО "Свобода"  повідомили про свій звіт перед виборцями</h2>
		<div class="text">
			<a class="highslide" href="http://polit-kherson.info/uploads/posts/2018-12/1545770599_10b1f1dae67b85750437381d92b6593c.jpg" rel="highslide" target="_blank"><img src="/uploads/posts/2018-12/medium/1545770599_10b1f1dae67b85750437381d92b6593c.jpg" alt="Звіт депутатів ВО " class="fr-dib fr-draggable" /></a>&nbsp;<br />Сьогодні, 24 грудня, в конференц-залі готелю "Оптіма" відбувся депутатський звіт фракції політичної партії ВО "Свобода" у Херсонській міській раді. Про це було повідомлено <a href="https://www.facebook.com/permalink.php?story_fbid=731561453883793&amp;id=596578650715408&amp;__xts__[0]=68.ARDEZn0wOEqvwyWNraVVVmB54IPxFiCQPwwZrvf6vjx-oVCTAsezwT8RblISrO49mDC1tPRFc83UEnpWiTSoqN-87avVsoTF5XipwJWDDp6X-vyJnLPrivg-mQsoZGxYkzYsX1MRZd4-5FWxh3CodIm5JfjKgaJ84ri3oVqjj31zM93mkwjl5X0PBBga1B6dT_jf3l5A1o8kryTiQfAitparn0AD9eKTqqraOdBVkXP26Q3FRWBh3ZGS838EVtTYZlFZc_gRciVkXdhAIascqCxGMeJcFLQDzK25i1fz6Gu7YyMMO-P3uaELZOAe-D5zv69-n9v9nxUd5NlDniZxkcM&amp;__tn__=-R" rel="external noopener noreferrer">на офіційній сторінці Херсонської обласної організації ВО "Свободи" у Фейсбуці.</a><br /><br />Цитуємо повідомлення: "Під час звіту голова фракції Іван Горланов розповів про загальну позицію та діяльність фракції у міській раді. <br /><br />Зокрема він наголосив, що свободівці мають найбільшу відвідуваність сесій. Лише на двох сесіях по поважних причинах фракція була не в повному складі. Депутати Віталій Урбанський, Євген Матковський та Олександр Ложичев розповіли про здобутки у відстоюванні проблем херсонців по напрямкам діяльності у комісіях та на округах. <br /><br />В підсумку відбулася жива та природня дискусія місцян, які делегували свободівцям представляти свої інтереси та відстоювати свої проблеми у міській раді".<a style="display:none;" href="http://newtemplates.ru/">скачать dle 11.1</a><a style="display:none;" href="http://newfilmak.org/">смотреть фильмы бесплатно</a>
			
		</div>
		
		<div class="story_tools ignore-select">
<!-- 			<div class="category">
				<svg class="icon icon-cat"><use xlink:href="#icon-cat"></use></svg>
				<a href="http://polit-kherson.info/politic/">Політика</a>
			</div>
			
				<div class="rate">
					
					
					
					<div class="rate_like-dislike">
						<a href="#" onclick="doRate('plus', '2625'); return false;" ><span title="Нравится"><svg class="icon icon-like"><use xlink:href="#icon-like"></use></svg></span></a>
						<span id="ratig-layer-2625" class="ignore-select"><span class="ratingtypeplusminus ignore-select ratingzero" >0</span></span>
						<a href="#" onclick="doRate('minus', '2625'); return false;" ><span title="Не нравится"><svg class="icon icon-dislike"><use xlink:href="#icon-dislike"></use></svg></span></a>
					</div>
					
				</div>
			 -->
		</div>
		
	</div>
	<div class="meta ignore-select">
		<ul class="right" style="display: none;">
			<li class="grey" title="Переглядів: 2">Переглядів<!-- <svg class="icon icon-views"><use xlink:href="#icon-views"></use></svg> --> 2</li>
			<!-- <li title="Комментариев: 0"><a id="dle-comm-link" href="http://polit-kherson.info/politic/2625-deputaty-vid-vo-svoboda-povidomyly-pro-svii-zvit-pered-vyborciamy.html#comment"><!-- <svg class="icon icon-coms"><use xlink:href="#icon-coms"></use></svg> --> 0</a></li> -->
		</ul>
		<ul class="left">
			<li class="story_date"><!-- <svg class="icon icon-info"><use xlink:href="#icon-info"></use></svg> --> <a onclick="ShowProfile('beliy', 'http://polit-kherson.info/user/beliy/', '0'); return false;" href="http://polit-kherson.info/user/beliy/">beliy</a><span class="grey"> от </span><time datetime="2018-12-25" class="grey"><a href="http://polit-kherson.info/2018/12/25/" >Вчора, 22:50</a></time></li>
		</ul>
	</div>
</article>
<div class="rightside ignore-select">
	 
<!-- Похожее -->
<div class="block rel_block">
	<h4 class="title"><b>Подібне</b></h4>
	<ul class="relnews">
		<li>
	<a href="http://polit-kherson.info/politic/2312-ocinky-hersonskyh-deputativ-zvit-ta-rekomendacii-ekspertiv.html" title="Оцінки херсонських депутатів, звіт та рекомендації експертів">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Оцінки херсонських депутатів, звіт та рекомендації експертів</b>
		<span>Політика</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/politic/2310-na-skilky-baliv-praciuiut-hersonski-deputaty-rezultaty-doslidzhennia.html" title="На скільки балів працюють херсонські депутати? Результати дослідження">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>На скільки балів працюють херсонські депутати? Результати дослідження</b>
		<span>Політика</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/politic/2248-zvity-deputativ-hersonskoi-miskoi-rady-za-drugyi-rik-roboty-fakty-ta-problemy.html" title="Звіти депутатів Херсонської міської ради за другий рік роботи: факти та проблеми">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Звіти депутатів Херсонської міської ради за другий рік роботи: факти та проблеми</b>
		<span>Політика</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/politic/1436-naibilsh-efektyvni-deputaty-miskrady-socopytuvannia.html" title="Найбільш ефективні депутати міськради (соцопитування)">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Найбільш ефективні депутати міськради (соцопитування)</b>
		<span>Політика</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/politic/663-chy-zbyraiutsia-deputaty-miskrady-zvituvaty-pered-vyborciamy.html" title="Чи збираються депутати міськради звітувати перед виборцями?">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Чи збираються депутати міськради звітувати перед виборцями?</b>
		<span>Політика</span>
	</a>
</li>
	</ul>
</div>
<!-- / Похожее -->
 

<!-- Баннер 300X250 -->
<!-- <div class="banner banner_300">
	<img src="/templates/polit/images/tmp/banner_300x250.png" alt="">
</div> -->
<!-- / Баннер 300X250 -->
<!-- Баннер 240X400 -->
<!-- <div class="banner banner_240">
	<img src="/templates/polit/images/tmp/banner_240x400.png" alt="">
</div> -->
<!-- / Баннер 240X400 -->

<!-- Теги -->
<div class="block tags_block">
	<h4 class="title"><b>Позначки</b></h4>
	<div class="tag_list">
		<span><a href="http://polit-kherson.info/tags/%D0%90%D1%82%D0%B5%D1%81%D1%82%D0%B0%D1%86%D1%96%D1%8F+%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D1%96%D0%B2+%D0%BC%D1%96%D1%81%D1%86%D0%B5%D0%B2%D0%B8%D1%85+%D1%80%D0%B0%D0%B4/">Атестація депутатів місцевих рад</a></span> <span><a href="http://polit-kherson.info/tags/%D0%92%D0%9E+%D0%A1%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D0%B0/">ВО Свобода</a></span> <span><a href="http://polit-kherson.info/tags/%D0%BE%D1%82%D1%87%D0%B5%D1%82%D1%8B+%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D0%BE%D0%B2/">отчеты депутатов</a></span>
	</div>
</div>
<!-- / Теги -->

</div>
<!-- 
<div class="box banner ignore-select">
	<div align="center"><a href="http://dle-news.ru/" target="_blank"><img src="http://polit-kherson-dle/templates/Default/images/_banner_.gif" style="border: none;" alt="" /></a></div>
</div>
 -->
<div class="comments ignore-select" style="display: none;">
	<div class="box">
		
		<div class="com_list" style="display: none">
			<!--dlecomments-->
		</div>
	</div>
	<!--dlenavigationcomments-->
	<div class="box">
		<!--dleaddcomments-->
	</div>
</div></div>
                    <div class="abovecontent">
						
						
						
						
						
						
                    </div>
							<div class="arh">
								
							</div>
                </div>
                <aside class="cell mp_right col-sm-3 ">
                    <div class="cell_pad main-news">
                        <h3 class=" bg">КОЛОНКИ</h3>
						<div class="avatar">
							<img src="/templates/polit/images/custom/d_bely.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Дементій Бєлий</b>,<br>редактор "Політичної Херсонщини", <br>політолог</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/d_bely/2506-storyia-gorodov-y-sel-hersonskoi-oblasty-glazamy-kgb.html">История городов и сел Херсонской области глазами КГБ</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			Для исследователей херсонской старины наступило благодатное время: открываются не только частные коллекции и сканируются семейные фотографии, но открываются и архивы КГБ. А в них хранятся сводки о ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/d_bely/2506-storyia-gorodov-y-sel-hersonskoi-oblasty-glazamy-kgb.html" title="Читать подробнее: История городов и сел Херсонской области глазами КГБ" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2018-09-26" class="grey"><a href="http://polit-kherson.info/2018/09/26/" >26-09-2018</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/moshniagul.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Олександр Мошнягул</b>,<br>історик,<br>політичний оглядач</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/o_moshniagul/2612-vchera-deputaty-prynialy-biudzhet-goroda-bez-ucheta-hotelok-kommunalschykov.html">Вчера депутаты приняли бюджет города без учета "хотелок" коммунальщиков.</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			&nbsp;Вчера депутаты приняли бюджет города без учета "хотелок" коммунальщиков. Вернее почти без "хотелок". Все же, зарплату сотрудникам Теплокоммунэнерго или работы по обеспечению качественной водой ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/o_moshniagul/2612-vchera-deputaty-prynialy-biudzhet-goroda-bez-ucheta-hotelok-kommunalschykov.html" title="Читать подробнее: Вчера депутаты приняли бюджет города без учета "хотелок" коммунальщиков." class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2018-12-22" class="grey"><a href="http://polit-kherson.info/2018/12/22/" >22-12-2018</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/molchanov.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Володимир Молчанов</b>,<br>эксперт з політичних питань</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/v_molchanov/2623-biudzhet-bez-zaivoi-eiforii.html">Бюджет без зайвої ейфорії</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			&nbsp;Для уникнення зайвої ейфорії в Херсоні з приводу "прийняття вперше некорупційного бюджету" або навпаки, паніки про те, що новий бюджет супердерибанний, недарма не було громадських слухань. ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/v_molchanov/2623-biudzhet-bez-zaivoi-eiforii.html" title="Читать подробнее: Бюджет без зайвої ейфорії" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2018-12-24" class="grey"><a href="http://polit-kherson.info/2018/12/24/" >24-12-2018</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/bahmatova.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Галина Бахматова</b>,<br>кандидат філологичних наук,<br>оглядач</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/g_bahmatova/2061-unyzhenye-pache-gordosty-yly-moia-liubymaia-odry-hepbern.html">Унижение паче гордости, или Моя любимая Одри Хепберн</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			&nbsp;Вот такая забавная история произошла с приглашением на роль главной героини культового фильма «Завтрак у Тиффани» (1961 г.), по одноименной повести Трумена Капоте. Это знаменитая романтическая ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/g_bahmatova/2061-unyzhenye-pache-gordosty-yly-moia-liubymaia-odry-hepbern.html" title="Читать подробнее: Унижение паче гордости, или Моя любимая Одри Хепберн" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-08-16" class="grey"><a href="http://polit-kherson.info/2017/08/16/" >16-08-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/ponomarenko.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Єкатерина Пономаренко</b>,<br>журналіст,<br>блогер</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/k_ponomarenko/2411-dneprovskyi-teatr-pokazal-spektakl-o-holokoste-v-polshe.html">Днепровский театр показал спектакль о холокосте в Польше</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			Театральный фестиваль "Мельпомена Таврии" продолжается. Незатейливое название спектакля «Одноклассники» настроило меня на игривый лад. «Наверное, какая-то комедия», - подумала я и отправилась на ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/k_ponomarenko/2411-dneprovskyi-teatr-pokazal-spektakl-o-holokoste-v-polshe.html" title="Читать подробнее: Днепровский театр показал спектакль о холокосте в Польше" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2018-05-20" class="grey"><a href="http://polit-kherson.info/2018/05/20/" >20-05-2018</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/stanislav-biely.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Станіслав Білий</b>,<br>громадський журналіст</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/s_biliy/1739-stari-shemy-na-novyh-pidriadah-remont-dkt.html">Старі схеми на нових підрядах: ремонт ДКТ</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			Щороку на ремонти комунальних будівель на Херсонщині виділяються десятки мільйонів гривень із бюджетів різних рівнів. Зробити їх використання прозорим покликані тендерні процедури. Але і корупційних ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/s_biliy/1739-stari-shemy-na-novyh-pidriadah-remont-dkt.html" title="Читать подробнее: Старі схеми на нових підрядах: ремонт ДКТ" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-04-20" class="grey"><a href="http://polit-kherson.info/2017/04/20/" >20-04-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<h3 class=" bg">ХМАРИНКА ПОЗНАЧОК</h3>
						<span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/183+%D0%BE%D0%BA%D1%80%D1%83%D0%B3/" title="Знайдено публікацій: 53">183 округ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%9C%D0%BE%D1%88%D0%BD%D1%8F%D0%B3%D1%83%D0%BB/" title="Знайдено публікацій: 28">Александр Мошнягул</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B9+%D0%93%D0%BE%D1%80%D0%B4%D0%B5%D0%B5%D0%B2/" title="Знайдено публікацій: 34">Андрей Гордеев</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%92%D0%9E+%D0%91%D0%B0%D1%82%D1%8C%D0%BA%D1%96%D0%B2%D1%89%D0%B8%D0%BD%D0%B0/" title="Знайдено публікацій: 37">ВО Батьківщина</a></span> <span class="clouds_xlarge"><a href="http://polit-kherson.info/tags/%D0%92%D0%B8%D0%B1%D0%BE%D1%80%D0%B8/" title="Знайдено публікацій: 208">Вибори</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%9C%D0%B8%D0%BA%D0%BE%D0%BB%D0%B0%D0%B5%D0%BD%D0%BA%D0%BE/" title="Знайдено публікацій: 31">Владимир Миколаенко</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%9C%D0%BE%D0%BB%D1%87%D0%B0%D0%BD%D0%BE%D0%B2/" title="Знайдено публікацій: 28">Владимир Молчанов</a></span> <span class="clouds_small"><a href="http://polit-kherson.info/tags/%D0%9A%D0%92%D0%A3/" title="Знайдено публікацій: 101">КВУ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9A%D0%B0%D1%85%D0%BE%D0%B2%D0%BA%D0%B0/" title="Знайдено публікацій: 29">Каховка</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9C%D0%B5%D0%BB%D1%8C%D0%BF%D0%BE%D0%BC%D0%B5%D0%BD%D0%B0+%D0%A2%D0%B0%D0%B2%D1%80%D0%B8%D0%B8/" title="Знайдено публікацій: 31">Мельпомена Таврии</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F+%D0%9A%D0%B0%D1%85%D0%BE%D0%B2%D0%BA%D0%B0/" title="Знайдено публікацій: 25">Новая Каховка</a></span> <span class="clouds_small"><a href="http://polit-kherson.info/tags/%D0%9E%D0%A2%D0%93/" title="Знайдено публікацій: 88">ОТГ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5+%D1%81%D0%BB%D1%83%D1%88%D0%B0%D0%BD%D0%B8%D1%8F/" title="Знайдено публікацій: 29">Общественные слушания</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9+%D0%A1%D0%BE%D0%B2%D0%B5%D1%82/" title="Знайдено публікацій: 59">Общественный Совет</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%BF%D0%BF%D0%BE%D0%B7%D0%B8%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9+%D0%B1%D0%BB%D0%BE%D0%BA/" title="Знайдено публікацій: 32">Оппозиционный блок</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A1%D0%BA%D0%B0%D0%B4%D0%BE%D0%B2%D1%81%D1%8C%D0%BA/" title="Знайдено публікацій: 24">Скадовськ</a></span> <span class="clouds_small"><a href="http://polit-kherson.info/tags/%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B9+%D1%81%D0%BE%D0%B2%D0%B5%D1%82/" title="Знайдено публікацій: 109">Херсонский городской совет</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%BD%D0%BE%D0%B9+%D1%81%D0%BE%D0%B2%D0%B5%D1%82/" title="Знайдено публікацій: 59">Херсонский областной совет</a></span> <span class="clouds_small"><a href="http://polit-kherson.info/tags/%D0%B0%D0%BD%D0%BE%D0%BD%D1%81/" title="Знайдено публікацій: 110">анонс</a></span> <span class="clouds_small"><a href="http://polit-kherson.info/tags/%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82/" title="Знайдено публікацій: 99">бюджет</a></span> <span class="clouds_small"><a href="http://polit-kherson.info/tags/%D0%B2%D0%B0%D0%B6%D0%BB%D0%B8%D0%B2%D0%B0/" title="Знайдено публікацій: 90">важлива</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B/" title="Знайдено публікацій: 32">выборы</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B3%D1%80%D0%BE%D0%BC%D0%B0%D0%B4%D1%81%D1%8C%D0%BA%D0%B0+%D1%80%D0%B0%D0%B4%D0%B0/" title="Знайдено публікацій: 48">громадська рада</a></span> <span class="clouds_small"><a href="http://polit-kherson.info/tags/%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D0%B8/" title="Знайдено публікацій: 98">депутати</a></span> <span class="clouds_small"><a href="http://polit-kherson.info/tags/%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D1%8B/" title="Знайдено публікацій: 88">депутаты</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B4%D0%B5%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D1%8F/" title="Знайдено публікацій: 52">децентрализация</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B7%D0%B5%D0%BC%D0%B5%D0%BB%D1%8C%D0%BD%D1%96+%D0%BF%D0%B8%D1%82%D0%B0%D0%BD%D0%BD%D1%8F/" title="Знайдено публікацій: 36">земельні питання</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F/" title="Знайдено публікацій: 33">история</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BA%D0%B8%D0%BD%D0%BE/" title="Знайдено публікацій: 37">кино</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BA%D0%BE%D0%BD%D1%81%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%86%D0%B8%D1%8F/" title="Знайдено публікацій: 27">консультация</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0/" title="Знайдено публікацій: 26">культура</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BC%D0%B5%D0%B4%D0%B8%D0%B0/" title="Знайдено публікацій: 33">медиа</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BC%D0%BE%D0%BD%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D0%BD%D0%B3/" title="Знайдено публікацій: 54">мониторинг</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BC%D0%BE%D0%BD%D1%96%D1%82%D0%BE%D1%80%D0%B8%D0%BD%D0%B3+%D0%B2%D0%BB%D0%B0%D0%B4%D0%B8/" title="Знайдено публікацій: 29">моніторинг влади</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D0%B2%D0%B0+%D0%B4%D0%BE%D0%BF%D0%BE%D0%BC%D0%BE%D0%B3%D0%B0/" title="Знайдено публікацій: 43">правова допомога</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%81%D0%BE%D1%86%D0%B8%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F/" title="Знайдено публікацій: 27">социология</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%82%D0%B0%D1%80%D0%B8%D1%84%D0%B8/" title="Знайдено публікацій: 47">тарифи</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%82%D0%B5%D0%B0%D1%82%D1%80/" title="Знайдено публікацій: 27">театр</a></span> <span class="clouds_small"><a href="http://polit-kherson.info/tags/%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82/" title="Знайдено публікацій: 89">транспорт</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D0%B8/" title="Знайдено публікацій: 24">фестивали</a></span><div class="tags_more"><a href="http://polit-kherson.info/tags/">Показати всі теги</a></div>
						<h3 class=" bg">КАЛЕНДАР</h3>
						<div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('11','2018','right'); return false;" href="http://polit-kherson.info/2018/11/" title="Попередній місяць">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Грудень 2018&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Нд</th></tr><tr><td colspan="5">&nbsp;</td><td  class="weekday" >1</td><td  class="day-active" ><a class="day-active" href="http://polit-kherson.info/2018/12/02/" title="Всі пости за 02 грудня 2018">2</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2018/12/03/" title="Всі пости за 03 грудня 2018">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2018/12/04/" title="Всі пости за 04 грудня 2018">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2018/12/05/" title="Всі пости за 05 грудня 2018">5</a></td><td  class="day" >6</td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2018/12/07/" title="Всі пости за 07 грудня 2018">7</a></td><td  class="day-active" ><a class="day-active" href="http://polit-kherson.info/2018/12/08/" title="Всі пости за 08 грудня 2018">8</a></td><td  class="day-active" ><a class="day-active" href="http://polit-kherson.info/2018/12/09/" title="Всі пости за 09 грудня 2018">9</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2018/12/10/" title="Всі пости за 10 грудня 2018">10</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2018/12/11/" title="Всі пости за 11 грудня 2018">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2018/12/12/" title="Всі пости за 12 грудня 2018">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2018/12/13/" title="Всі пости за 13 грудня 2018">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2018/12/14/" title="Всі пости за 14 грудня 2018">14</a></td><td  class="day-active" ><a class="day-active" href="http://polit-kherson.info/2018/12/15/" title="Всі пости за 15 грудня 2018">15</a></td><td  class="day-active" ><a class="day-active" href="http://polit-kherson.info/2018/12/16/" title="Всі пости за 16 грудня 2018">16</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2018/12/17/" title="Всі пости за 17 грудня 2018">17</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2018/12/18/" title="Всі пости за 18 грудня 2018">18</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2018/12/19/" title="Всі пости за 19 грудня 2018">19</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2018/12/20/" title="Всі пости за 20 грудня 2018">20</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2018/12/21/" title="Всі пости за 21 грудня 2018">21</a></td><td  class="day-active" ><a class="day-active" href="http://polit-kherson.info/2018/12/22/" title="Всі пости за 22 грудня 2018">22</a></td><td  class="day-active" ><a class="day-active" href="http://polit-kherson.info/2018/12/23/" title="Всі пости за 23 грудня 2018">23</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2018/12/24/" title="Всі пости за 24 грудня 2018">24</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2018/12/25/" title="Всі пости за 25 грудня 2018">25</a></td><td  class="day day-current" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="weekday" >29</td><td  class="weekday" >30</td></tr><tr><td  class="day" >31</td><td colspan="6">&nbsp;</td></tr></table></div>
                    </div>
                </aside>
            <div class="clr"></div> 
                </div>            
            </div>
        </div>
    <div class="sparky_full bottomrow col-xs-12">
        <div class="container">
            <div  class="row">
                <div class="cell mp_bottom1 col-sm-3 col-xs-12 ">
                    <div class="cell_pad col-xs-12">
                        <h3>Наше відео</h3>
                            <article class="box story shortstory">
	<div class="box_in">
<!-- 		<h2 class="title"><a href="http://polit-kherson.info/toptema/22-vdeo.html">Відео</a></h2> -->
		<div class="text">
			<p style="text-align: center;"><a href="https://youtu.be/smObGJM32jI" rel="external noopener noreferrer"><!--dle_media_begin:https://youtu.be/smObGJM32jI--><iframe title="YouTube video player" width="560" height="325" src="https://www.youtube.com/embed/smObGJM32jI?rel=0&amp;wmode=transparent" frameborder="0" allowfullscreen></iframe><!--dle_media_end--></a></p>
<!-- 			 -->
		</div>
		<div class="story_tools" style="display: none">
			<div class="category">
				<!-- <svg class="icon icon-cat"><use xlink:href="#icon-cat"></use></svg> -->
				<a href="http://polit-kherson.info/toptema/">Важлива новина</a>
			</div>
			<a href="http://polit-kherson.info/toptema/22-vdeo.html" title="Читать подробнее: Відео" class="btn"><b>Подробнее</b></a>
<!-- 			 -->
		</div>
<!-- 		 -->
	</div>
	<div class="meta" style="display: none">
		<ul class="right">
			<li class="grey" title="Просмотров: 746">Переглядів<!-- <svg class="icon icon-views"><use xlink:href="#icon-views"></use></svg> --> 746</li>
			<!-- <li title="Комментариев: 0"></li> -->
		</ul>
		<ul class="left">
			<li class="story_date"><!-- <svg class="icon icon-info"><use xlink:href="#icon-info"></use></svg> --> <a onclick="ShowProfile('biladmin', 'http://polit-kherson.info/user/biladmin/', '0'); return false;" href="http://polit-kherson.info/user/biladmin/">biladmin</a><span class="grey"> от </span><time datetime="2016-10-18" class="grey"><a href="http://polit-kherson.info/2016/10/18/" >18-10-2016, 10:35</a></time></li>
		</ul>
	</div>
</article>
                    </div>
                </div>
                <div class="cell mp_bottom2 col-sm-9 col-xs-12 ">
                    <div class="cell_pad col-xs-12">
                        <h3>Про нас</h3>
                            <p>"Политическая Херсонщина" создана в июне 2000 года коллективом единомышленников, активистов Комитета избирателей Украины. За годы работы, наш сайт неоднократно менял дизайн, но главным в нем оставалось желание честно освещать общественные, политические и культурные события нашей области, отображая все точки зрения, которые присутствуют в нашем обществе.</p>
                            <p>Связаться с нами можно по адресу: <br />Херсон, Приднепровский спуск, 1, оф. 8, <br />телефоны (0552) 34-44-26, (066) 1008191&nbsp;<br />E-mail: polit.kherson@gmail.com</span>
                            </p>
                            <p>Редактор сайта Дементий Белый</p>
                    </div>
                </div>
            </div>
        </div> 
        <div class="clr"></div> 
    </div>
    <div class="sparky_full footerrow col-sm-12">
        <div class="container">
            <div  class="row">
                <div class="cell mp_footer col-sm-12">
                    <div class="cell_pad col-sm-4">
						<a href="https://www.facebook.com/Politics.kherson.ua/" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/dementi_bialy" target="_blank"><i class="fa fa-twitter"></i></a>
						<a href="https://plus.google.com/u/0/+PolitkhersonInfocvu" target="_blank"><i class="fa fa-google-plus"></i></a>
						<a href="https://www.youtube.com/channel/UCihx8RzbZA-3RZd8Jx21wCA" target="_blank"><i class="fa fa-youtube"></i></a>
						<a href="/rss.xml " target="_blank"><i class="fa fa-rss"></i></a>
                    </div>
                    <div class="cell_pad col-sm-8">
						<p style="font-size: 0.8em; text-align: right;">Політична Херсонщина &copy; 2000 - 2017 &nbsp; &nbsp; &nbsp;&nbsp; розроблено - <a href="http://ibil.com.ua" target="_blank">photografica</a></p>
                    </div>
                </div>
            </div>
        </div> 
        <div class="clr"></div> 
    </div>
</div>
</div>
</div>

<!--- GoogleAnalitics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71569222-1', 'auto');
  ga('send', 'pageview');

</script>
<!--- /GoogleAnalitics -->
<!-- Go to www.addthis.com/dashboard to customize your tools --> 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-572336de3148620c"></script> 
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
