<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="uk-ua" lang="uk-ua" >

<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Рік роботи новообраних депутатів Новокаховської міської ради &raquo; Політична Херсонщина</title>
<meta name="description" content="Рік роботи новообраних депутатів Новокаховської міської ради" />
<meta name="keywords" content="депутатів, засідань, міської, пленарних, виборців, Новокаховської, роботи, України», сесій, Рішення, «Совість, України, інформації, протоколів, прийом, УкрОП, рішення, публікацій, прийому, «Батьківщини»" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Політична Херсонщина" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Рік роботи новообраних депутатів Новокаховської міської ради" />
<meta property="og:url" content="http://polit-kherson.info/politic/1342-rik-roboty-novoobranyh-deputativ-novokahovskoi-miskoi-rady.html" />
<meta name="news_keywords" content="мониторинг, моніторинг влади, Новая Каховка" />
<meta property="og:image" content="http://polit-kherson.info/uploads/posts/2016-11/1478785241_novaja_kaxovka_1.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://polit-kherson.info/engine/opensearch.php" title="Політична Херсонщина" />
<link rel="alternate" type="application/rss+xml" title="Політична Херсонщина" href="http://polit-kherson.info/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;19"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/highslide/highslide.js,engine/classes/masha/masha.js&amp;19"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />

<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link href="/templates/polit/images/favicon.ico" rel="shortcut icon" >

<!-- Bootstrap -->
<link href="/templates/polit/css/bootstrap.css" type="text/css" rel="stylesheet">
<link href="/templates/polit/css/style.css" type="text/css" rel="stylesheet">
<link href="/templates/polit/css/layout.css" type="text/css" rel="stylesheet">
<link href="/templates/polit/css/engine.css" type="text/css" rel="stylesheet">
<!-- <link href="/templates/polit/css/font-awesome.css" type="text/css" rel="stylesheet"> -->
<link href="//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css" rel="stylesheet">
<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
<!-- <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
 --><!-- Include all compiled plugins (below), or include individual files as needed -->
<script type="text/javascript" src="/templates/polit/js/bootstrap.min.js"></script>

<script  type="text/javascript">
    $(document).ready(function () {
        var path = window.location, pageId = 'main', regex = /\/([a-zA-Z/d]*)\//g;
        var reg = regex.exec(path.pathname);
        if(reg !== null) {
            pageId = reg[1];
        }
       
        $("#mm-" + pageId).addClass("active");              
    });
</script>

</head>

<body class="sparky">

<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'polit';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Так", "Ні", "Введення", "Скасувати", "Зберегти", "Видалити", "Завантаження. Зачекайте, будь-ласка..."];
var menu_short     = 'Швидке редагування';
var menu_full      = 'Повне редагування';
var menu_profile   = 'Перегляд профілю';
var menu_send      = 'Надіслати повідомлення';
var menu_uedit     = 'Адмінцентр';
var dle_info       = 'Інформація';
var dle_confirm    = 'Підтвердження';
var dle_prompt     = 'Введення інформації';
var dle_req_field  = 'Заповніть всі необхідні поля';
var dle_del_agree  = 'Ви дійсно хочете видалити? Дану дію буде неможливо відмінити.';
var dle_spam_agree = 'Ви дійсно хочете відзначити користувача як спамера? Це призведе до видалення всіх його коментарів';
var dle_complaint  = 'Зазначте текст вашої скарги для адміністрації:';
var dle_big_text   = 'Виділена занадто велика ділянка тексту.';
var dle_orfo_title = 'Зазначте коментар для адміністрації до знайденої граматичної помилки';
var dle_p_send     = 'Надіслати';
var dle_p_send_ok  = 'Повідомлення успішно надіслане';
var dle_save_ok    = 'Зміни успішно збережені. Оновити сторінку?';
var dle_reply_title= 'Відповідь на коментар';
var dle_tree_comm  = '0';
var dle_del_news   = 'Видалити статтю';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'less';
hs.outlineType = null;
hs.numberOfImagesToPreload = 0;
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade']; 
hs.dimmingOpacity = 0.60;
hs.lang = { loadingText : 'Завантаження...', playTitle : 'Перегляд слайд-шоу (пробіл)', pauseTitle:'Пауза', previousTitle : 'Попереднє зображення', nextTitle :'Наступне зображення',moveTitle :'Перемістити', closeTitle :'Закрити (Esc)',fullExpandTitle:'Розгорнути до повного розміру',restoreTitle:'Клікніть для закриття зображення, натисніть та втримуйте для переміщення',focusTitle:'Сфокусувати',loadingTitle:'Натисніть для скасування'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

jQuery(function($){
FastSearch();
});
//-->
</script>

<div class="sparky_wrapper">
   <div class="container-fluid">
   <div class="row">
    <header class="sparky_full headerrow col-xs-12">
        <div class="container">
            <div  class="row">
                <div class="cell_pad  mp_logo col-sm-4  col-xs-12">
                    <div class="sparky_logo"><a href="/index.php">ПОЛІТИЧНА<br>ХЕРСОНЩИНА</a></div>
                    <div class="sparky_slogan">незалежний спостерігач</div>
                </div>
                <div class="cell_pad mp_top1 col-sm-4  col-xs-12"></div>
                <div class="cell_pad mp_top2 col-sm-4  col-xs-12">
				<!-- Поиск -->
				<form id="q_search" class="rightside" method="post">
					<div class="q_search">
						<input id="story" name="story" placeholder="Пошук на сайті..." type="search">
						<button class="btn q_search_btn" type="submit" title="Знайти"><span class="title_hide">Знайти</span></button>
						<a class="q_search_adv" href="/index.php?do=search&amp;mode=advanced" title="Розширений пошук"><span class="title_hide">Розширений пошук</span></a>
					</div>
					<input type="hidden" name="do" value="search">
					<input type="hidden" name="subaction" value="search">
				</form>
				<!-- / Поиск -->
				</div>
            </div>
        </div> 
        <div class="clr"></div> 
    </header>
    <menu class="sparky_full topmenurow col-xs-12" role="menu">
        <div class="container">
            <div  class="row">
                <div class="cell_pad">
                   <button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <ul id="navbarCollapse" class="nav navbar-nav mnu_mainmenu">
                        <li id="mm-main"><a href="/">ГОЛОВНА</a></li>
                        <li id="mm-politic"><a href="/politic/" >ПОЛІТИКА</a></li>
                        <li id="mm-society"><a href="/society/" >СУСПІЛЬСТВО</a></li>
                        <li id="mm-culture"><a href="/culture/" >КУЛЬТУРА</a></li>
                        <li id="mm-cronicals"><a href="/cronicals/" >ХРОНІКА</a></li>
                        <li id="mm-columns" class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/columns/" >КОЛОНКИ <span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                <li><a href="/columns/d_bely/" >Дементій Бєлий</a></li>
                                <li><a href="/columns/o_moshniagul/" >Олександр Мошнягул</a></li>
                                <li><a href="/columns/v_molchanov/" >Володимир Молчанов</a></li>
                                <li><a href="/columns/g_bahmatova/" >Галина Бахматова</a></li>
                                <li><a href="/columns/k_ponomarenko/" >Катерина Пономаренко</a></li>
                                <li><a href="/columns/s_biliy/" >Станіслав Білий</a></li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div> 
        <div class="clr"></div> 
    </menu>
    <div class="sparky_full citationrow col-xs-12">
        <div class="container">
            <div  class="row">
                <div class="cell_pad col-xs-12">
                    <div class="toptema">
						
                    </div>
                </div>
            </div>
        </div> 
        <div class="clr"></div>
    </div>
    <div class="sparky_full contentrow col-xs-12">
        <div class="container">
			<div class="row speedbar"><div class="speedbar"><div class="over"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://polit-kherson.info/" itemprop="url"><span itemprop="title">Політична Херсонщина</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://polit-kherson.info/politic/" itemprop="url"><span itemprop="title">Політика</span></a></span> &raquo; Рік роботи новообраних депутатів Новокаховської міської ради</span></div></div></div> 
            <div class="row">
                <aside class="cell_pad col-sm-3">
					<h3 class=" bg">НОВИНИ</h3>
					<article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/1342-rik-roboty-novoobranyh-deputativ-novokahovskoi-miskoi-rady.html">Рік роботи новообраних депутатів Новокаховської міської ради</a></h2>
		<div class="text">
			<!-- Херсонська обласна організація Комітету виборців України провела моніторинг роботи депутатів місцевих рад за першій рік нової каденції. Подібний &nbsp;моніторинг ми проводимо з 2006 року в містах Херсонської області. Експерт ХОО КВУ Володимир Молчанов підготував матеріал за підсумками моніторингу діяльності новообраних депутатів Новокаховської міської ради. Головними предметами уваги громадських експертів є депутатська активність, виконання передвиборчих обіцянок, доступність та якість інформації про роботу депутатів, результати роботи депутатів із виборцями. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2016-12-23" class="grey"><a href="http://polit-kherson.info/2016/12/23/" >Сьогодні, 12:24</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/1341-hersonskoe-gas-pryznalo-stroiku-vozle-pamiatnyka-dzhonu-govardu-nezakonnoi.html">Херсонское ГАСИ признало стройку возле памятника Джону Говарду незаконной</a></h2>
		<div class="text">
			<!-- Как показала проверка, строительство возле памятника Джону Говарду по проспекту Ушакова, 50, которым был обеспокоен Общественный совет при мэре, оказалось незаконным. Об этом начальник ГАСИ&nbsp;Ростислав Маршак&nbsp;рассказал члену ОС Константину Шульге, который поднимал этот вопрос на заседаниях совета. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2016-12-23" class="grey"><a href="http://polit-kherson.info/2016/12/23/" >Сьогодні, 09:52</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/1263-kak-prohodyly-biudzhetnye-obschestvennye-slushanyia-v-hersone.html">Как проходили бюджетные общественные слушания в Херсоне</a></h2>
		<div class="text">
			<!-- Вчера в Херсоне состоялись Общественные слушания по обсуждению бюджета города на 2017 год, в которых приняли участие секретарь, депутаты горсовета, члены Общественного совета при мэре, а также простые херсонцы, которые интересуются жизнью города. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2016-12-22" class="grey"><a href="http://polit-kherson.info/2016/12/22/" >Вчора, 16:06</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/1262-rik-roboty-monitoryng-diialnosti-novoobranyh-deputativ-kahovkoi-miskoi-rady.html">Рік роботи: моніторинг діяльності новообраних депутатів Каховької міської ради</a></h2>
		<div class="text">
			<!-- Херсонська обласна організація Комітету виборців України провела моніторинг роботи депутатів місцевих рад за першій рік нової каденції. Подібний моніторинг ми проводимо з 2006 року в містах Херсонської області. Експерт ХОО КВУ Володимир Молчанов підготував матеріал за підсумками річного моніторингу діяльності новообраних депутатів Каховської міської ради. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2016-12-22" class="grey"><a href="http://polit-kherson.info/2016/12/22/" >Вчора, 14:40</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1261-za-poslednye-sutky-v-pryvatbanke-oformleno-pochty-2-000-novyh-depozytov-fyzlyc.html">За последние сутки в ПриватБанке оформлено почти 2 000 новых депозитов физлиц</a></h2>
		<div class="text">
			<!-- Как сообщила пресс-служба банка, за последние сутки в отделениях ПриватБанка и Приват24 было оформлено 1 972 новых депозитных договора на сумму 37 миллионов гривень, 1,47 миллионов долларов и 382 тысячи евро.&nbsp; -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2016-12-21" class="grey"><a href="http://polit-kherson.info/2016/12/21/" >21-12-2016, 22:41</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/1260-hersonska-samopomich-rik-roboty-v-miskii-radi.html">Херсонська «Самопоміч»: Рік роботи в міській раді</a></h2>
		<div class="text">
			<!-- &nbsp;Минув рік роботи новообраних політичних партій в місцевих радах, тобто прийшов час звітувати про зроблене. Депутати та партії розпочали свої публічні звіти перед виборцями. Ми будемо знайомити із звітами політичних партій, які сформували фракції в міісцевих радах Херсонської області. Звісно, якщо ці партії будуть звітувати про свою роботу та публікувати свої звіти.Сьогодні ми публікуємо звіт фракції "Самопомочі" в Херсонській міській раді за перший рік.&nbsp; -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2016-12-21" class="grey"><a href="http://polit-kherson.info/2016/12/21/" >21-12-2016, 22:26</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1259-edynyi-schyt-organyzoval-koncert-dlia-veteranov-mylycyy.html">"Единый Щит" организовал концерт для ветеранов милиции</a></h2>
		<div class="text">
			<!-- Впервые за три года милиция торжественно отметила свой профессиональный праздник большим концертом в "Юбилейном". Концерт посмотрели около полутора тысяч ветеранов МВД. Торжества были организованы общественной организацией "Единый Щит", которой руководит генерал милиции Валерий Литвин. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2016-12-21" class="grey"><a href="http://polit-kherson.info/2016/12/21/" >21-12-2016, 21:20</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1258-v-ukrope-planyruiut-otozvat-dvuh-deputatov.html">В УКРОПЕ планируют отозвать двух депутатов</a></h2>
		<div class="text">
			<!-- Руководитель Херсонской областной организации Украинского объединения патриотов (УкрОП) Виталий Богданов сообщил о том, что партийная организация планирует отозвать двух депутатов-укроповцев за нарушение партийной и фракционной дисциплины -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2016-12-21" class="grey"><a href="http://polit-kherson.info/2016/12/21/" >21-12-2016, 20:51</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1257-po-trebovanyiu-andreia-putylova-dom-gubernatora-ne-budut-pryvatyzyrovat.html">По требованию Андрея Путилова Дом Губернатора не будут приватизировать</a></h2>
		<div class="text">
			<!-- Сегодня депутаты областного совета на комиссии по вопросам коммунальной собственности обсуждали перечень объектов, которые предполагается внести в план приватизации на 2017 год. Ряд объектов в списке вызвали обоснованные возражения у депутатов.Так, Андрей Путилова (Блок Петра Порошенка) потребовал, чтобы из перечня объектов, которые планируют приватизировать, убрали Дом Губернатора. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2016-12-21" class="grey"><a href="http://polit-kherson.info/2016/12/21/" >21-12-2016, 20:33</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/1256-obschestvennyi-sovet-rekomenduet-v-biudzhete-uchytyvat-potrebnosty-liudei-s-ogranychennymy-vozmozhnostiamy.html">Общественный совет рекомендует в бюджете учитывать потребности людей с ограниченными возможностями</a></h2>
		<div class="text">
			<!-- &nbsp;Херсон рассчитан на здоровых людей с крепкими нервами: не всякий сможет забраться на ступеньку в транспорте, не всякая даже &nbsp;мать-героиня сможет зайти в иную аптеку или магазин. Светофоры светят часто только зорким соколам, а не обычным подслеповатым людям или маленьким детям. Есть много и других малозаметных для здоровых горожан досадных барьеров и барьерчиков. Это - неправильно. И доставляет очень много неудобств, а часто становится просто непреодолимым препятствием для людей, которых политкорректно называют маломобильными или людьми с ограниченными возможностями.Представители Общественного совета при херсонском городском голове рекомендуют власти изменить подходы в отношении к таким "малозаметным" трудностям" -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2016-12-21" class="grey"><a href="http://polit-kherson.info/2016/12/21/" >21-12-2016, 19:26</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/1255-kak-obschestvennyi-sovet-pry-mere-vydyt-gorodskoi-biudzhet-na-2017-god.html">Как Общественный совет при мэре видит городской бюджет на 2017 год - документ</a></h2>
		<div class="text">
			<!-- Сегодня в Херсоне состоялись Общественные слушания по обсуждению бюджета города на 2017 год. Члены Общественного совета при городском голове провели большую подготовительную работу, встречались с руководством Департамента финансов, депутатами городского совета, посещали заседания комиссий и фракций и главное - разработали целый перечень важных предложений по бюджету. Сегодня они были озвучены, запротоколированы и войдут в Резолюцию общественных слушаний. Предложения размещаем ниже. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2016-12-21" class="grey"><a href="http://polit-kherson.info/2016/12/21/" >21-12-2016, 17:45</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1254-trudoustroistvo-nalogovyky-oshtrafovaly-predprynymatelei-na-4-myllyona-gryven.html">Трудоустройство: Налоговики оштрафовали предпринимателей на 4 миллиона гривен</a></h2>
		<div class="text">
			<!-- С начала года специалисты управления налогов и сборов с физических лиц Главного управления ГФС в Херсонской области установили нарушения требований налогового законодательства при выплате заработной платы и других доходов у 48 частных предпринимателей нашей области.&nbsp; -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2016-12-21" class="grey"><a href="http://polit-kherson.info/2016/12/21/" >21-12-2016, 10:13</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/1253-konsultaciia-za-pracevlashtuvannia-uchasnykiv-ato-robotodavci-otrymuiut-kompensaciiu.html">Консультація: За працевлаштування учасників АТО роботодавці отримують компенсацію</a></h2>
		<div class="text">
			<!-- &nbsp; Головне управління &nbsp;ДФС у Херсонській області консультує про особливості працевлаштування учасників АТО. Відповідно до нововведень законодавства, роботодавцю, який влаштував на нове робоче місце (за направленням Держслужби зайнятості) учасника АТО терміном не менше, ніж на 2 роки, щомісячно компенсуються фактичні витрати в розмірі єдиного внеску на загальнообов’язкове державне соціальне страхування. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2016-12-21" class="grey"><a href="http://polit-kherson.info/2016/12/21/" >21-12-2016, 10:04</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/culture/1250-hersonskye-studenty-smogut-poluchat-latvyiskye-dyplomy-o-vysshem-obrazovanyy.html">Херсонские студенты смогут получать латвийские дипломы о высшем образовании</a></h2>
		<div class="text">
			<!-- &nbsp;Студенты из Херсона получат реальную возможность получения высшего образования и диплома одного из уважаемых в ЕС высших учебных заведений.Мы много говорим о стандартах ЕС, необходимости использования их опыта реформирования. Но куда более приятно, когда об этом не говорят, а делают. Одним из важных сегментов эффективных реформирования и развития бесспорно является наличие необходимых профессиональных кадров, знающих и способных осуществлять данную работу. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2016-12-20" class="grey"><a href="http://polit-kherson.info/2016/12/20/" >20-12-2016, 18:35</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/1249-pidsumky-roboty-deputativ-oleshkivskoi-miskrady-vysnovky-ta-problemy.html">Підсумки роботи депутатів Олешківської міськради: висновки та проблеми</a></h2>
		<div class="text">
			<!-- Експерт ХОО КВУ Володимир Макуха підготував матеріал «Підсумки роботи депутатів Олешківської міської ради у період з 1 червня по 1 жовтня поточного року, висновки та проблеми». За підсумками виборів 25 жовтня 2015 року до Олешківської міської ради було обрано 26 депутатів від 8 партій. Більше за всіх отримали депутатські мандати (по 5) представники БПП «Солідарність» та ВО «Батьківщина». Висунуті від партії «Опозиційний блок» отримали 4 депутатських місць, по 3 в активі у представників партій «5.10» та «Наш край», по 2 у «Соціалістів», «УКРОП» та «Радикальної партії Олега Ляшко».&nbsp; -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2016-12-20" class="grey"><a href="http://polit-kherson.info/2016/12/20/" >20-12-2016, 15:56</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1248-biudzhetnuiu-sessyiu-perenesut-na-ponedelnyk.html">Бюджетную сессию перенесут на понедельник?</a></h2>
		<div class="text">
			<!-- Бюджетную сессию Херсонского городского совета перенесут на понедельник 26 декабря. Причина - возможное отсутствие кворума -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2016-12-20" class="grey"><a href="http://polit-kherson.info/2016/12/20/" >20-12-2016, 14:49</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/1247-pro-zvity-semeryh-deputativ-nichogo-ne-vidomo.html">Про звіти семерих депутатів нічого не відомо</a></h2>
		<div class="text">
			<!-- &nbsp;Завершується кампанія публічних звітів депутатів Херсонської міської ради перед виборцями. Згідно графіку, оприлюдненому на сайті Херсонської міської ради, залишилося ще звіти двох депутатів. Причому про дати та місце публічних звітів семерих депутатів нічого на офіційному сайті Херсонської міської ради дізнатися неможливо: інформація про звіти депутатів відсутня.Це один депутат з Радикальної партії Олега Ляшка, п'ять депутатів з "Опозиційного блоку" та один - з "Нашого краю". Якщо щодо депутата з "Нашого краю", то все зрозуміло: Володимир Сальдо був кілька місяців за гратами.&nbsp;Але "опозиціонери" Артем Кіяновський, Єгор Устинов, Сергій Собчук, Станіслав Лисюк та радикал Олександр Васильєв знаходяться весь час у Херсоні -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2016-12-20" class="grey"><a href="http://polit-kherson.info/2016/12/20/" >20-12-2016, 13:26</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/1246-gazeta-vgoru-yuvilei-zi-sviatoshamy-titushkamy-i-ganboiu.html">Газета "Вгору": Ювілей зі «святошами», «тітушками» і... ганьбою</a></h2>
		<div class="text">
			<!-- &nbsp;Митрополит Київський і всієї України УПЦ Московського патріархату Онуфрій та нардеп-олігарх Вадим Новинський, якого депутати ВРУ позбавили депутатської недоторканності, а Генпрокуратура отримала право притягнути його до відповідальності за порушення закону, приїжджали до Херсона на 180-річчя Свято-Духівського кафедрального собору. Урочистості відбулися 11 грудня. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2016-12-20" class="grey"><a href="http://polit-kherson.info/2016/12/20/" >20-12-2016, 12:40</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1245-sessyia-oblastnogo-soveta-rassmotryt-vopros-o-uzhe-chetvertom-zamestytele-glavy-oblsoveta.html">Сессия областного совета рассмотрит вопрос об уже четвертом заместителе главы облсовета</a></h2>
		<div class="text">
			<!-- &nbsp;После дискуссионного обсуждения члены бюджетной комиссии поддержали создание должности четвертого заместителя председателя областного совета. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2016-12-20" class="grey"><a href="http://polit-kherson.info/2016/12/20/" >20-12-2016, 12:16</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/1244-zhyteli-budynku-u-hersoni-vymagaiut-prybraty-nezakonnu-nadbudovu.html">Жителі будинку у Херсоні вимагають прибрати незаконну надбудову</a></h2>
		<div class="text">
			<!-- &nbsp; Відремонтували дах, а заодно і звели два поверхи - над квартирою сусідів. Таку реконструкцію одноповерхового будинку провели жителі Херсона. Згоди на будівництво - сусіди не давали. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2016-12-20" class="grey"><a href="http://polit-kherson.info/2016/12/20/" >20-12-2016, 12:09</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1243-otdelenyia-bankomaty-y-servysy-pryvatbanka-rabotaiut-v-stabylnom-rezhyme-ofycyalnoe-soobschenye.html">Отделения, банкоматы и сервисы ПриватБанка работают в стабильном режиме -  официальное сообщение</a></h2>
		<div class="text">
			<!-- 20 декабря 2016 года отделения, банкоматы и сервисы ПриватБанка работают в стабильном режиме. Как сообщила пресс-служба банка, по состоянию на 9-00 20 декабря клиентов обслуживают 2 350 отделений банка. В полном объеме загружено свыше 7 000 банкоматов ПриватБанка, служба инкассации обеспечивает своевременное пополнение банкоматов сети за счет наличных средств в кассах, а также дополнительных 15 млрд грн, выделенных НБУ на поддержку ликвидности банка. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2016-12-20" class="grey"><a href="http://polit-kherson.info/2016/12/20/" >20-12-2016, 11:43</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1241-hersonskaia-gorodskaia-yzbyratelnaia-komyssyia-usylena-eks-vyce-merom.html">Херсонская городская избирательная комиссия усилена экс-вице-мэром</a></h2>
		<div class="text">
			<!-- 12 декабря Центральная избирательная комиссия произвела замены в составе Херсонской городской избирательной комиссии.  Вместо члена комиссии Анны Левченко по ходатайству политической партии «Блок Владимира Миколаенко» в состав комисси введен экс-вице-мэр Виктор Иванушкин. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2016-12-20" class="grey"><a href="http://polit-kherson.info/2016/12/20/" >20-12-2016, 00:04</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1240-segodnia-sostoytsia-telemarafon-v-podderzhku-rossyiskogo-polytzakliuchennogo-ldara-dadyna.html">Сегодня состоится телемарафон в поддержку российского политзаключенного Ильдара Дадина</a></h2>
		<div class="text">
			<!-- УкрЛайф ТВ Центр гражданских свобод и инициативная группа поддержки Ильдара Дадина 20 декабря проводят телемарафон солидарности с российским политзаключенным Ильдаром Дадина, который никогда не боялся поднимать голос в защиту демократического выбора Украины. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2016-12-19" class="grey"><a href="http://polit-kherson.info/2016/12/19/" >19-12-2016, 23:44</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1239-vse-novoyzbrannye-glavy-obedynennyh-gromad-samovydvyzhency.html">Все новоизбранные главы объединенных громад самовыдвиженцы</a></h2>
		<div class="text">
			<!-- Стали известны имена новых голав объединенных территориальных громад. Все они - самовыдвиженцы. Большинство из них - действующие главы громад. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2016-12-19" class="grey"><a href="http://polit-kherson.info/2016/12/19/" >19-12-2016, 23:16</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1238-deputat-miskrady-yevgen-nazarian-vidzvituvav-pered-vyborciamy.html">Депутат міськради Євген Назарян відзвітував перед виборцями</a></h2>
		<div class="text">
			<!-- Вчора тримав річний звіт перед своїми виборцями депутат Херсонської міської ради Євген Назарян. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2016-12-19" class="grey"><a href="http://polit-kherson.info/2016/12/19/" >19-12-2016, 15:46</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1237-gromadska-rada-pry-meri-zrobyt-analiz-vykorystannia-biudzhetnyh-koshtiv.html">Громадська рада при мері зробить аналіз використання бюджетних коштів</a></h2>
		<div class="text">
			<!-- Бюджетний комітет Громадської ради провів засідання у середу, 14 грудня 2016 року. Під час засідання заслухали представників Департаменту бюджету та фінансів, які роз’яснили ситуацію навколо фінансування медичних закладів у 2017 році, а також надали планові показники деяких бюджетних установ щодо бюджету 2017 року. Зокрема це показники Департаменту житлового господарства. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2016-12-19" class="grey"><a href="http://polit-kherson.info/2016/12/19/" >19-12-2016, 14:23</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/1236-pryvatbank-nacyonalyzyrovaly-poka-vse-rabotaet.html">Приватбанк национализировали. Пока все работает</a></h2>
		<div class="text">
			<!-- &nbsp; В сети молниеносно распространилась новость о том, что Кабинет Министров принял решение о национализации Приватбанка и достигнуто соглашение с собственниками банка. На момент написания статьи все сервисы банка пока еще работали. Как уверяют менеджеры банка - для паники нет причин. О том как происходило решение о национализации - в нашем материале. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2016-12-19" class="grey"><a href="http://polit-kherson.info/2016/12/19/" >19-12-2016, 01:22</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1235-yavka-na-vyborah-v-obedynennyh-gromadah-sostavyla-3815.html">Явка на выборах в объединенных громадах составила 38,15%</a></h2>
		<div class="text">
			<!-- Завершились выборы в семи объединенных громадах. Средняя явка составила 38,15% Это выше, чем на выборах в четырех громадах неделю назад. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2016-12-19" class="grey"><a href="http://polit-kherson.info/2016/12/19/" >19-12-2016, 01:10</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1234-stanom-na-16-00-po-hersonskii-oblasti-progolosuvalo-trohy-bilshe-30-vyborciv.html">Станом на 16-00 по Херсонській області проголосувало трохи більше 30% виборців</a></h2>
		<div class="text">
			<!-- Станом на 16-00 по Херсонській області проголосувало трохи більше 30% виборців. Найбільше кількість проголосовавших - 46,5% в Мирненській територіальній громаді -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2016-12-18" class="grey"><a href="http://polit-kherson.info/2016/12/18/" >18-12-2016, 17:34</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/1233-sogodni-naimasshtabnishi-vybory-z-chasu-miscevyh-vyboriv-2015-roku-onovlyuyetsya.html">Сьогодні – наймасштабніші вибори з часу місцевих виборів 2015 року - ОНОВЛЮЄТЬСЯ</a></h2>
		<div class="text">
			<!-- 18 грудня 2016 року відбуваються вибори в 143 об’єднаних територіальних громадах (ОТГ). За кількістю осіб, що обираються, це будуть найбільші вибори із часу чергових місцевих виборів 25 жовтня 2015 року. 18 грудня громадяни обиратимуть 3,2 тис. депутатів місцевих рад (566 – міських, 1092 – селищних, 1 596 – сільських) та 143 міських, селищних, сільських голів (21 – міського, 46 – селищних, 76 – сільських). Більше обирали лише на чергових місцевих виборах 25 жовтня 2015 року (161 тис. депутатів та 10 тис. голів). Загалом, починаючи із 25 жовтня 2015 року, в Україні відбулося 155 різних виборів. У цьому матеріалі ми публікуємо хроніку за повідомленням спостерігачей Комітету виборців України. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2016-12-18" class="grey"><a href="http://polit-kherson.info/2016/12/18/" >18-12-2016, 16:13</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/1232-golosuvannia-v-obiednanyh-gromadah-ide-spokiino.html">Голосування в об'єднаних громадах йде спокійно</a></h2>
		<div class="text">
			<!-- &nbsp; 18 грудня - день голосування на перших виборах в семи об'єднаних громадах: Гладківській, Великокопаніській, Зеленопідській, Тавричанській, Чаплинській, Григорівській та Мирненській. За повідомленням журналістів газети ХОО КВУ «Вільний вибір», голосування відбувається спокійно. Є незначні процедурні порушення, але члени комісії станом на середину дня виправляють зауваження спостерігачів та суб’єктів виборчого процесу. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2016-12-18" class="grey"><a href="http://polit-kherson.info/2016/12/18/" >18-12-2016, 15:15</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/1231-drugi-pershi-vybory-na-hersonschyni-peredvyborcha-dyspozyciia.html">Другі перші вибори на Херсонщині: передвиборча диспозиція</a></h2>
		<div class="text">
			<!-- &nbsp;Сьогодні відбудеться голосування на перших виборах в семи об'єднаних громадах Херсонської області. Минулої неділі вибори пройшли в чотирьох об’єднаних громадах: Асканія Нова, Хрестівська, Каланчацька та Музиківська громади. Наш огляд присвячений подіям, які передували дню голосування другої хвилі виборів. Тенденціям, порушенням та цікавинкам.&nbsp; -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2016-12-18" class="grey"><a href="http://polit-kherson.info/2016/12/18/" >18-12-2016, 00:32</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/1230-svbodovcy-otmetyly-svoe-dvadcatypiatyletye.html">Свободовцы отметили свое двадцатипятилетие</a></h2>
		<div class="text">
			<!-- &nbsp;В Херсоне состоялась открытая партийная конференция Херсонской областной организации Всеукраинского объединения "Свобода", посвященная 25-й годовщине со дня создания партии. В конференции приняли участие члены и сторонники националистического объединения. Также праздничное мероприятие посетил народный депутат Украины Андрей Ильенко. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2016-12-17" class="grey"><a href="http://polit-kherson.info/2016/12/17/" >17-12-2016, 21:24</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/1229-andrei-gordeev-provel-urok-futbola-v-gladkovskoi-shkole-v-voskresenye-vybory.html">Андрей Гордеев провел урок футбола в Гладковской школе: в воскресение выборы</a></h2>
		<div class="text">
			<!-- &nbsp;Накануне выборов в Гладковской объединенной громаде глава Херсонской облгосадминистрации Андрей Гордеев вместе с двумя своими заместителями в тамошней школе провел урок футбола и подарил школьникам мячи. По чистой случайности через пару дней в селе должны пройти первые выборы в объединенную громаду.&nbsp; -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2016-12-17" class="grey"><a href="http://polit-kherson.info/2016/12/17/" >17-12-2016, 14:16</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1228-podarky-s-dvoinym-dnom-oppoblok-daryt-konfety-s-lystovkamy.html">Подарки с двойным дном: ОппоБлок дарит конфеты с листовками</a></h2>
		<div class="text">
			<!-- Представители "Оппозиционного блока" в селеГладковка и Таврийское на днях подарили школьникам новогодние подарки с предвыборными агитационными листовками -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2016-12-17" class="grey"><a href="http://polit-kherson.info/2016/12/17/" >17-12-2016, 13:24</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/1227-vladymyr-saldo-v-hersone.html">Владимир Сальдо в Херсоне</a></h2>
		<div class="text">
			<!-- Владимир Сальдо вернулся в Херсоне - об этом сообщил Виталий Богданов в социальных сетях. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2016-12-16" class="grey"><a href="http://polit-kherson.info/2016/12/16/" >16-12-2016, 23:14</a></time></li>
		</ul>
	</div>
</article>
                </aside>
                <div class="cell_pad col-sm-6">
                        
                        
                        
                        
                        
                        
				
				<div id='dle-content'><article class="box story fullstory">
	<div class="box_in">
		
		<h2 class="title">Рік роботи новообраних депутатів Новокаховської міської ради</h2>
		<div class="text">
			<p style="text-align: justify;"><img class="fr-draggable fr-fil fr-dii" src="/uploads/posts/2016-11/1478785241_novaja_kaxovka_1.jpg" />Херсонська обласна організація Комітету виборців України провела моніторинг роботи депутатів місцевих рад за першій рік нової каденції. Подібний &nbsp;моніторинг ми проводимо з 2006 року в містах Херсонської області. Експерт ХОО КВУ Володимир Молчанов підготував матеріал за підсумками моніторингу діяльності новообраних депутатів Новокаховської міської ради. Головними предметами уваги громадських експертів є депутатська активність, виконання передвиборчих обіцянок, доступність та якість інформації про роботу депутатів, результати роботи депутатів із виборцями.</p><p data-empty="true" style="text-align: justify;"><br /></p><p style="text-align: justify;"><b>Відвідування пленарних засідань сесій та постійних комісій</b></p><p style="text-align: justify;">Під час моніторингу роботи депутатів Новокаховської міської ради ми зіткнулися із проблемою, яка відсутня в інших міських радах: протоколи пленарних засідань сесій відсутні у вільному доступі, що є порушенням Закону України «Про доступ до публічної інформації». Наші неодноразові звернення з цього приводу не мали результатів. Це стало причиною низьких оцінок рівня прозорості роботи Новокаховської міської ради, які були надані Херсонською обласною організацією Комітету виборців України.</p><p style="text-align: justify;">&nbsp;Через відсутність викладених протоколів пленарних засідань інформація про дисципліну є непідтвердженою. Ми спиралися лише на результати поіменних голосувань по 9 сесіях з 15 за опублікованими результатами голосувань через відсутність оприлюднених протоколів пленарних засідань за 2016 рік та за грудень 2015 року.</p><p style="text-align: justify;">На підставі неповних відомостей ми можемо констатувати, що два депутати – Людмила Васильєва («Наш край») та Вадим Лепень (УкрОП) пропустили більше половини пленарних засідань ради (по 7 з 9). Більше половини засідань постійних комісій пропустили 7 депутатів: Ілля Ісаков («Совість України») - 6 з 8 засідань, Параскева Джуманіязова («Совість України») – 7 з 12 засідань, Олександр Дурасов («Наш край») і Вадим Лепень (УкрОП) – по 6 з 10 засідань, Андрій Рашевський (УкрОП, заступник голови інфраструктурної комісії), Костянтин Черепанов («Совість України») та Юрій Власов (Партія місцевого самоврядування) - по 5 з 10 засідань. При цьому неважко помітити, що переважна більшість депутатів, які пропускали засідання, &nbsp;представляють опозицію до міського голови.</p><p style="text-align: justify;">Причини цих пропусків лежать у площині політичного конфлікту та є проявом ігнорування більшості точки зору депутатів від опозиції. Фактично ми можемо говорити про часткове відсторонення частини депутатів від роботи у міській раді. Ми вважаємо, що не врахування всіх депутатських позицій та точок зору, голосування за принципом «свій-чужій» є серйозною проблемою Новокаховської міської ради. На нашу думку, позитивним для громади Нової Каховки буде організація діалогу між провладною більшістю та опозиційною меншістю заради інтересів всієї спільноти мешканців Нової Каховки.</p><p style="text-align: justify;">Дисципліна в середовищі неофіційної більшості, а також висуванців від «Батьківщини» є цілком задовільною: 14 депутатів мають 100% відвідуваність пленарних засідань і засідань постійних комісій (для прикладу: Олександр Лук’яненко (Партія місцевого самоврядування), Павло Розломій (Партія місцевого самоврядування), Віталій Перетятько (Блок Петра Порошенка «Солідарність»).</p><p style="text-align: justify;">У порівнянні з минулим скликанням дисципліна відвідувань пленарних засідань покращилась з 63% до 81% через «перехід» недисциплінованості від більшості до меншості.</p><p data-empty="true" style="text-align: justify;"><br /></p><p style="text-align: justify;"><b>Доступність і відкритість &nbsp;</b></p><p style="text-align: justify;">З початку 2016 року керівництво Новокаховської міської ради започаткувало важливу ініціативу – трансляцію сесій Новокаховської міської ради. Це полегшило доступ виборців до інформації про роботу депутатів.</p><p style="text-align: justify;">При цьому, як вже говорилося вище, є факти ігнорування обов’язкових норм щодо доступу до публічної інформації, які регламентовані законом. Вони проявилися, по-перше, у відсутності на офіційному сайті Новокаховської міської ради протоколів пленарних засідань сесій. По-друге, в ігноруванні запитів щодо отримання публічної інформації. А саме – відмов надати протоколи пленарних засідань. Ми отримували відповіді за підписом секретаря міської ради, що ці протоколи &nbsp;«будуть викладені відразу після складання та підписання», що, проте, так й не призвело до їх публічної доступності. Присутні лише протоколи першої та другої сесій (листопад 2015 року), відсутні – наступних 13 сесій. Протоколи засідань постійних комісій наявні, проте мають низьку якість – з них можливо визначити лише дисципліну, та іноді – позицію окремих депутатів під час голосування. В жодному протоколі не зазначено змісту виступів при обговоренні питань.</p><p style="text-align: justify;"><b>Депутатська активність.</b> Дані відсутні через зазначену вище відсутність протоколів пленарних та низьку якість протоколів комісійних засідань. В результаті виборці не зможуть об’єктивно оцінити рівень активності депутатів на пленарних засіданнях сесій.</p><p style="text-align: justify;"><b>Зв'язок із депутатами</b></p><p style="text-align: justify;">Одним із конфліктів у міській раді в перший рік каденції стало питання закріплення депутатів за виборчими округами. Рішення сесії, прийняте через півроку після виборів, залишило поза прийомом два таврійських територіальних виборчих округи (№ 1 та № 2), і не поклало обов’язків вести прийом на шість депутатів (Олександра Дурасова, Людмилу Васильєву («Наш край»), Діану Іваннікову, Костянтина Черепанова, Іллю Ісакова («Совість України»), Андрія Рашевського (УкрОП); При цьому чотири депутати - Руслан Дурасов («Наш край»), Валентина Дунда, Вадим Лепень (УкрОП), Параскева Джуманіязова («Совість України») ведуть прийом згідно з графіком без закріплення за конкретними територіальним виборчим округом. Крім того, у графіку не зазначено часу і місця прийому депутатами Наталією Марченко («Оппозиційний блок», ТВО № 8,№12), Тетяною Ракшею (ВО «Батьківщина», ТВО № 33), Олександром Феодосовим (ВО «Батьківщина», ТВО № 36), а для чотирьох депутатів, що ведуть прийом на семи округах, не зазначено час прийому – Павло Розломій («Партія місцевого самоврядування», ТВО № 7,17), Андрій Кафідов («Опозиційний блок», ТВО № 4,6), Віталій Перетятько (Блок Петра Порошенка, ТВО № 9), Олена Іщенко (Блок Петра Порошенка, ТВО № 31,35).</p><p style="text-align: justify;">Позиція Херсонської обласної організації Комітету виборців України полягає у тому, що депутати повинні бути наближеними до виборців та вести прийом в тих округах, в яких за них голосували конкретні виборці. Тому ми вітаємо позицію Новокаховської міської ради, яка вирішила розподілити депутатів по конкретним виборчим округам. Тепер необхідно по окремим депутатам визначитися ще із графіком роботи депутатів.</p><p style="text-align: justify;">Хоча виборці можуть самі обирати, до яких депутатів їм звертатися, бо вибори відбувалися за партійним принципом. &nbsp;</p><p style="text-align: justify;"><b>Присутність депутатів &nbsp;в медіа-просторі</b></p><p style="text-align: justify;"><b>Розподіл публікацій за тональністю:</b></p><br /><table border="1" cellpadding="0" cellspacing="0" width="632"><tbody><tr><td valign="top" width="171"><p>&nbsp; &nbsp;</p></td><td valign="top" width="149"><p><b>Позитивна</b></p></td><td valign="top" width="139"><p><b>Нейтральна</b></p></td><td valign="top" width="173"><p><b>Негативна</b></p></td></tr><tr><td valign="top" width="171"><p><b>Міський голова</b></p></td><td valign="top" width="149"><p>13</p></td><td valign="top" width="139"><p>11</p></td><td valign="top" width="173"><p>15</p></td></tr><tr><td valign="top" width="171"><p><b>Виконком</b></p></td><td valign="top" width="149"><p>3</p></td><td valign="top" width="139"><p>13</p></td><td valign="top" width="173"><p>6</p></td></tr><tr><td valign="top" width="171"><p><b>Рада, у т.ч.:</b></p></td><td valign="top" width="149"><p>40</p></td><td valign="top" width="139"><p>26</p></td><td valign="top" width="173"><p>40</p></td></tr><tr><td valign="top" width="171"><p><b>Депутати провладні</b></p></td><td valign="top" width="149"><p>30</p></td><td valign="top" width="139"><p>17</p></td><td valign="top" width="173"><p>20</p></td></tr><tr><td valign="top" width="171"><p><b>Депутати опозиційні</b></p></td><td valign="top" width="149"><p>10</p></td><td valign="top" width="139"><p>9</p></td><td valign="top" width="173"><p>20</p></td></tr></tbody></table><br /><p style="text-align: justify;">Разом виявлено 82 публікації в газетах «Новий день», «Гривна», «Нова Каховка», інтернет-виданнях «Нова Каховка онлайн» та «Таврийские вести». В яких 39 згадок міського голови, 22 - виконкому і 106 – депутатів міської ради.</p><p style="text-align: justify;">Ми виявили серйозні проблеми із вкрай заангажованим висвітленням діяльності депутатського корпусу, яке залежить від позиції видання, у тому числі комунальних. Виборці фактично не отримують виваженої, сбалансованої інформації про позицію всіх фракцій з усіх питань, що розглядаються радою. Не має можливості всім депутатам, незалежно від політичних уподобань, інформувати виборців про свою роботу. Ми б рекомендували депутатам прийняти Положення про висвітлення діяльності, де б регламентувати обов’язковість відомостей на офіційному сайті та в офіційних виданнях.</p><p style="text-align: justify;"><b>Лідери за кількістю згадок</b></p><p style="text-align: justify;">1) Олександр Лук’яненко – 20 публікацій, з них 14 з політичних питань, 2 – вирішення проблем зайнятості і розвитку підприємств, 2 – благоустрій, по 1 – медицина та відпочинок, &nbsp;тональність: 5 позитивних, 8 нейтральних, 7 негативних;</p><p style="text-align: justify;">2) Віталій Перетятько – 14 публікацій, з них 5 рекламних та антирекламних, 1 – вирішення проблем (екологія), 8 - політичні; тональність: 4 позитивні, 2 нейтральні, 8 негативних;</p><p style="text-align: justify;">3) Людмила Васильєва – 13 публікацій, з них 1 рекламна, 1 благоустрій, 11 політичних, за тональністю - &nbsp;2 позитивні, 2 нейтральні, 9 негативних;</p><p style="text-align: justify;">4) Павло Розломій – 11 публікацій, з них 2 рекламних, 6 політичних, 2 – проблеми бізнесу, 1 – благоустрій, &nbsp;за тональністю: 6 позитивних, 1 нейтральна, 4 негативних;</p><p style="text-align: justify;">5) Параскева Джуманіязова – 11 публікацій, &nbsp;з них &nbsp;9 з політичних питань, 1 – проблеми бізнесу, 1 - благоустрій, за тональністю: 2 позитивні, 2 нейтральні, 7 негативних.</p><p style="text-align: justify;"><b>Резонансні голосування:</b></p><p style="text-align: justify;">-Рішення № 464 (15 сесія від 15.09.16) «Про ініціювання добровільного об’єднання територіальних громад» (в формі об’єднання м. Нова Каховка та Таврійська – останнього в межах Таврійської міської ради). 26 за , у т.ч. з числа непримиренної опозиції Андрій Рашевський (УкрОП), Костянтин Черепанов (Совість України), в той же час утримався Анатолій Гуртовий (ПМС)</p><p style="text-align: justify;">-Рішення № 413 (15.09.16) «Про умови оплати праці міського голови на 2016 рік» (встановлює загальні виплати міському голові в середньому розмірі 36771, 87 грн на місяць при посадовому окладі 3879 грн). Вся присутня непримиренна опозиція утрималась. Наочно продемонстровані розбіжності у складі «Батьківщини» - депутати Тетяна Ракша і Олександр Феодосов проголосували «за», таким чином, з усіх резонансних питань «Батьківщина» розділяється навпіл.</p><p style="text-align: justify;">-Рішення № 403 (15.09.16) «Про звернення до обласної ради» (з приводу відновлення фінансування ПТУ). Цікаве тим, що автором є Діана Іванникова («Совість України»). Рішення підтримано усіма присутніми (30 «за») Й це є одним чи не єдиним позитивним прикладом, коли політичні протиріччя відходять перед проблемами Нової Каховки.</p><p style="text-align: justify;">-Рішення № 402 (14 позачергова сесія від 31.08.16) «Про збереження територіальної цілісності Новокаховської міської ради». Містить заклик до Таврійської міської ради скасувати рішення про ініціювання об’єднання з Кам’янською громадою, а до правоохоронних органів – перевірити законність процедури прийняття того рішення. Повністю протирічить пізнішому рішенню № 464 (див. вище), яким передбачається розділення міськради, але за іншим поділом, ніж планує Таврійськ. Рішення підтримано Людмилою Марченко (непримиренною з «Батьківщини», натомість не голосувала Лариса Скребовська («Опозиційний блок», головний інженер КП «Таврійський водоканал»).</p><p style="text-align: justify;"><b>Виконання передвиборчих обіцянок:</b></p><p style="text-align: justify;">Передвиборчі програми партій, що пройшли до міської ради, не є опублікованими. Нам вдалося віднайти лише програми партій «Совість України» та «Батьківщина», які публічно надавали обіцянки на місцевому рівні.</p><p style="text-align: justify;"><b>Виконані обіцянки:</b></p><p style="text-align: justify;">&nbsp;Частково виконана одна обіцянка «Батьківщини» (організовано частково регулярний прийом виборців депутатами міської ради, у т.ч. 2 з 4 депутатів від «Батьківщини» - Людмила Марченко та Ігор Тобінський, тоді як по Тетяні Ракші невідомий час прийому, а по Олександру Феодосову – невідомі ані час, ані місце прийому).</p><p style="text-align: justify;">Частково виконана обіцянка «Совісті України» «Відкритий бюджет міста» - на сайті міськради створено відповідний розділ, але окрім назви, жодної інформації він не містить, крім того, власна роль партії у виконанні цієї обіцянки не проглядається.</p><p style="text-align: justify;">Також була спроба виконати обіцянки «Совісті України» з прозорих комунальних закупівель (шляхом введення допорогових закупівель через «Прозорро»), та батьківського контролю над бюджетом закладів освіти, але спроби були загальмовані на стадії комісій.</p><p style="text-align: justify;">Слід зазначити, що в умовах жорсткого протистояння опозиції з міською владою обіцянки опозиції виконати практично неможливо.</p><p style="text-align: justify;"><b>Голосування всупереч партійним програмам чи передвиборчим обіцянкам:&nbsp;</b>Єдиним таким прикладом є підтримка Тетяною Ракшею та Олександром Феодосовим рішення № 464 про ініціювання добровільного об’єднання територіальних громад що в контексті рішення не є добровільним, &nbsp;не є повноцінним об’єднанням і протирічить п.6 програми «Батьківщини» з підтримки виключно добровільного об’єднання.</p><p style="text-align: justify;"><b>Пропозиції:</b></p><p style="text-align: justify;">1)Розмістити на офіційному сайті ради необхідний обсяг відомостей про депутатів. Пропонуємо для цього підтримати наш проект <a href="https://drive.google.com/file/d/0B9IFf2KZ-1T0QW02Z1ctbjE4MWc/view" rel="external noopener noreferrer">«Положення про порядок висвітлення діяльності депутатів ради»</a>.</p><p style="text-align: justify;">2)Прийняти компромісний і узгоджений план роботи ради на рік з урахуванням передвиборчих програм всіх партій, де зазначити терміни прийняття необхідних для виконання обіцянок цільових програм.</p><p style="text-align: justify;">3)Раді навести лад із веденням протоколів пленарних засідань, які публікувати вчасно, засідань постійних комісій, зазначати в протоколах виступи, пропозиції та коментарі всіх виступаючих, а також персональний &nbsp;розподіл голосів.</p><p style="text-align: justify;">4)Внести зміни до рішення про закріплення депутатів за виборчими округами, зазначивши дні, час і місце прийому депутатів, відсутніх у діючому рішенні, а також доповнити інформацію про прийом на сайті уточненням, що закріплення є умовним, виборець може звернутись до будь-кого з депутатів, поза залежністю від ТВО.</p><p style="text-align: justify;">5)Звернути увагу, &nbsp;що пропуск понад 50% пленарних засідань є підставою відкликання депутата за народною ініціативою.</p><p style="text-align: justify;">6)Вдосконалити ведення трансляцій сесій, змінити ракурс запису, щоб було зрозуміло, хто виступає. Чітко називати, кому надано слово та зазначати номер й назву питання, що обговорюється, кількість голосів «за», «проти», «утрималися» й чи прийнято рішення. Уникати принизливих реплік один проти одного.<a class="highslide" href="http://polit-kherson.info/uploads/posts/2016-12/1482488663_novakahovka.jpg" rel="highslide"><img class="fr-dib fr-draggable" src="/uploads/posts/2016-12/medium/1482488663_novakahovka.jpg" /></a></p><p style="text-align: justify;"><i><b>Довідка:&nbsp;</b>громадські активісти місцевих громадських організацій в координації з експертами ХОО Комітету виборців України регулярно збирають, систематизують, аналізують, надають оцінку виконанню передвиборчих програм, реалізації депутатських обов'язків по роботі в радах, прийому виборців, звітності перед виборцями і т.д. Ця робота проводиться у рамках проекту «Моніторинг виконання депутатських обіцянок як механізм громадського контролю і крок до створення ефективного громадянського суспільства» за фінансової підтримки Національного фонду на підтримку демократії NED.</i></p><b>Автор - експерт ХОО КВУ Володимир Молчанов</b><a style="display:none;" href="http://newtemplates.ru/">скачать dle 11.1</a><a style="display:none;" href="http://newfilmak.org/">смотреть фильмы бесплатно</a>
			
		</div>
		
		<div class="story_tools ignore-select">
<!-- 			<div class="category">
				<svg class="icon icon-cat"><use xlink:href="#icon-cat"></use></svg>
				<a href="http://polit-kherson.info/politic/">Політика</a>
			</div>
			
				<div class="rate">
					
					
					
					<div class="rate_like-dislike">
						<a href="#" onclick="doRate('plus', '1342'); return false;" ><span title="Нравится"><svg class="icon icon-like"><use xlink:href="#icon-like"></use></svg></span></a>
						<span id="ratig-layer-1342" class="ignore-select"><span class="ratingtypeplusminus ignore-select ratingzero" >0</span></span>
						<a href="#" onclick="doRate('minus', '1342'); return false;" ><span title="Не нравится"><svg class="icon icon-dislike"><use xlink:href="#icon-dislike"></use></svg></span></a>
					</div>
					
				</div>
			 -->
		</div>
		
	</div>
	<div class="meta ignore-select">
		<ul class="right" style="display: none;">
			<li class="grey" title="Переглядів: 0">Переглядів<!-- <svg class="icon icon-views"><use xlink:href="#icon-views"></use></svg> --> 0</li>
			<!-- <li title="Комментариев: 0"></li> -->
		</ul>
		<ul class="left">
			<li class="story_date"><!-- <svg class="icon icon-info"><use xlink:href="#icon-info"></use></svg> --> <a onclick="ShowProfile('polit', 'http://polit-kherson.info/user/polit/', '0'); return false;" href="http://polit-kherson.info/user/polit/">polit</a><span class="grey"> от </span><time datetime="2016-12-23" class="grey"><a href="http://polit-kherson.info/2016/12/23/" >Сьогодні, 12:24</a></time></li>
		</ul>
	</div>
</article>
<div class="rightside ignore-select">
	 
<!-- Похожее -->
<div class="block rel_block">
	<h4 class="title"><b>Подібне</b></h4>
	<ul class="relnews">
		<li>
	<a href="http://polit-kherson.info/politic/1140-rik-roboty-deputativ-skadovskoi-miskoi-rady-rezultaty-monitoryngu.html" title="Рік роботи депутатів Скадовської міської ради: результати моніторингу">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Рік роботи депутатів Скадовської міської ради: результати моніторингу</b>
		<span>Політика</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/politic/662-deviat-misiaciv-roboty-novoobranyh-deputativ-oleshkivskoi-miskoi-rady.html" title="Дев'ять місяців роботи новообраних депутатів Олешківської міської ради">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Дев'ять місяців роботи новообраних депутатів Олешківської міської ради</b>
		<span>Політика</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/politic/661-deviat-misiaciv-roboty-novoobranyh-deputativ-novokahovskoi-miskoi-rady.html" title="Дев'ять місяців роботи новообраних депутатів Новокаховської міської ради">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Дев'ять місяців роботи новообраних депутатів Новокаховської міської ради</b>
		<span>Політика</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/politic/659-deviat-misiaciv-roboty-novoobranyh-deputativ-skadovskoi-miskoi-rady.html" title="Дев'ять місяців роботи новообраних депутатів Скадовської міської ради">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Дев'ять місяців роботи новообраних депутатів Скадовської міської ради</b>
		<span>Політика</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/politic/34-devyat-msyacv-roboti-novoobranih-deputatv-persh-visnovki-ta-problemi.html" title="Дев'ять місяців роботи новообраних депутатів, перші висновки та проблеми">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Дев'ять місяців роботи новообраних депутатів, перші висновки та проблеми</b>
		<span>Політика</span>
	</a>
</li>
	</ul>
</div>
<!-- / Похожее -->
 

<!-- Баннер 300X250 -->
<!-- <div class="banner banner_300">
	<img src="/templates/polit/images/tmp/banner_300x250.png" alt="">
</div> -->
<!-- / Баннер 300X250 -->
<!-- Баннер 240X400 -->
<!-- <div class="banner banner_240">
	<img src="/templates/polit/images/tmp/banner_240x400.png" alt="">
</div> -->
<!-- / Баннер 240X400 -->

<!-- Теги -->
<div class="block tags_block">
	<h4 class="title"><b>Позначки</b></h4>
	<div class="tag_list">
		<span><a href="http://polit-kherson.info/tags/%D0%BC%D0%BE%D0%BD%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D0%BD%D0%B3/">мониторинг</a></span> <span><a href="http://polit-kherson.info/tags/%D0%BC%D0%BE%D0%BD%D1%96%D1%82%D0%BE%D1%80%D0%B8%D0%BD%D0%B3+%D0%B2%D0%BB%D0%B0%D0%B4%D0%B8/">моніторинг влади</a></span> <span><a href="http://polit-kherson.info/tags/%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F+%D0%9A%D0%B0%D1%85%D0%BE%D0%B2%D0%BA%D0%B0/">Новая Каховка</a></span>
	</div>
</div>
<!-- / Теги -->

</div>
<!-- 
<div class="box banner ignore-select">
	<div align="center"><a href="http://dle-news.ru/" target="_blank"><img src="http://polit-kherson-dle/templates/Default/images/_banner_.gif" style="border: none;" alt="" /></a></div>
</div>
 -->
<div class="comments ignore-select" style="display: none;">
	<div class="box">
		
		<div class="com_list" style="display: none">
			<!--dlecomments-->
		</div>
	</div>
	<!--dlenavigationcomments-->
	<div class="box">
		<!--dleaddcomments-->
	</div>
</div></div>
                    <div class="abovecontent">
						
						
						
						
						
						
                    </div>
                </div>
                <aside class="cell mp_right col-sm-3 ">
                    <div class="cell_pad main-news">
                        <h3 class=" bg">КОЛОНКИ</h3>
						<div class="avatar">
							<img src="/templates/polit/images/custom/d_bely.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Дементій Бєлий</b>,<br>редактор "Політичної Херсонщини", <br>політолог</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/d_bely/1251-pro-knygy-u-2016-roci.html">Про книги у 2016 році</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			&nbsp; Нещодавно взяв участь у одному журналістському опитуванні на тему книжкових новинок, цікавих книжок, які прочитав у 2016 році. Готував відповіді про цікаві книги у цьому році, про книжкові ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/d_bely/1251-pro-knygy-u-2016-roci.html" title="Читать подробнее: Про книги у 2016 році" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2016-12-20" class="grey"><a href="http://polit-kherson.info/2016/12/20/" >20-12-2016</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/moshniagul.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Олександр Мошнягул</b>,<br>історик,<br>політичний оглядач</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/o_moshniagul/1252-zavtra-biudzhetnye-slushanyia-vazhnyi-den-pryhodyte-kto-smozhet.html">Завтра - бюджетные слушания. Важный день. Приходите, кто сможет</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			Завтра 21 декабря в 10.00 состоятся Общественные слушания по обсуждению бюджета города на 2017 год. Представители Общественного совета провели большую подготовительную работу и всех зовем для участия ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/o_moshniagul/1252-zavtra-biudzhetnye-slushanyia-vazhnyi-den-pryhodyte-kto-smozhet.html" title="Читать подробнее: Завтра - бюджетные слушания. Важный день. Приходите, кто сможет" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2016-12-20" class="grey"><a href="http://polit-kherson.info/2016/12/20/" >20-12-2016</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/molchanov.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Володимир Молчанов</b>,<br>эксперт з політичних питань</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/v_molchanov/1242-rost-kursa-dollara-prydorozhnaia-griaz-s-koles-emygryruiuschyh-yz-ukrayny-aktyvov-pryvata.html">Рост курса доллара - придорожная грязь с колес эмигрирующих из Украины активов Привата</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			&nbsp;В самом деле, согласие всех акционеров с двумя миллиардерами включительно, на бесплатную национализацию говорит об одном - банк трэшевый, речь идет не о техническом дефолте, а об отрицательном ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/v_molchanov/1242-rost-kursa-dollara-prydorozhnaia-griaz-s-koles-emygryruiuschyh-yz-ukrayny-aktyvov-pryvata.html" title="Читать подробнее: Рост курса доллара - придорожная грязь с колес эмигрирующих из Украины активов Привата" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2016-12-20" class="grey"><a href="http://polit-kherson.info/2016/12/20/" >20-12-2016</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/bahmatova.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Галина Бахматова</b>,<br>кандидат філологичних наук,<br>оглядач</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/g_bahmatova/15-bahmatova.html">Две Дали в судьбе Украины</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			Даля Грибаускайте – Президент Литвы, Даля Тарайлене – Президент народного театра “Пилайте” в Вильнюсе, приехавшая в Херсон на “Мельпомену Таврии”. Обе они – это гордость и надежда Украины, это наша ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/g_bahmatova/15-bahmatova.html" title="Читать подробнее: Две Дали в судьбе Украины" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2016-10-16" class="grey"><a href="http://polit-kherson.info/2016/10/16/" >16-10-2016</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/ponomarenko.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Єкатерина Пономаренко</b>,<br>журналіст,<br>блогер</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/k_ponomarenko/16-ponomarenko.html">Учительница</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			Вообще-то моей первой учительницей была Анна Ивановна – молодая, улыбчивая, добрая, с красивыми рыжими локонами. Но она очень быстро ушла в декрет, бросив своих маленьких учеников на произвол судьбы. ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/k_ponomarenko/16-ponomarenko.html" title="Читать подробнее: Учительница" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2016-10-16" class="grey"><a href="http://polit-kherson.info/2016/10/16/" >16-10-2016</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/stanislav-biely.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Станіслав Білий</b>,<br>громадський журналіст</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/s_biliy/1147-kakoi-ty-geroi-multfylma-pro-vynny-puha-s-tochky-zrenyia-mynysterstva-fynansov.html">Какой ты герой мультфильма про Винни Пуха с точки зрения Министерства Финансов?</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			&nbsp; Решил пройти тест от нашего Минфина (можете найти его на их оф.страничке - https://goo.gl/WhcrS8 или по прямой ссылке - https://goo.gl/Qt3VNV). Чиновники решили проюморить и назвали тест, ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/s_biliy/1147-kakoi-ty-geroi-multfylma-pro-vynny-puha-s-tochky-zrenyia-mynysterstva-fynansov.html" title="Читать подробнее: Какой ты герой мультфильма про Винни Пуха с точки зрения Министерства Финансов?" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2016-12-16" class="grey"><a href="http://polit-kherson.info/2016/12/16/" >16-12-2016</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<h3 class=" bg">ХМАРИНКА ПОЗНАЧОК</h3>
						<span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/183+%D0%BE%D0%BA%D1%80%D1%83%D0%B3/" title="Знайдено публікацій: 53">183 округ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%84%D0%B2%D1%80%D0%BE%D0%BC%D0%B0%D0%B9%D0%B4%D0%B0%D0%BD/" title="Знайдено публікацій: 11">Євромайдан</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B9+%D0%93%D0%BE%D1%80%D0%B4%D0%B5%D0%B5%D0%B2/" title="Знайдено публікацій: 12">Андрей Гордеев</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%91%D0%B0%D1%82%D1%8C%D0%BA%D1%96%D0%B2%D1%89%D0%B8%D0%BD%D0%B0/" title="Знайдено публікацій: 8">Батьківщина</a></span> <span class="clouds_small"><a href="http://polit-kherson.info/tags/%D0%92%D0%B8%D0%B1%D0%BE%D1%80%D0%B8/" title="Знайдено публікацій: 186">Вибори</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9A%D0%92%D0%A3/" title="Знайдено публікацій: 35">КВУ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9A%D0%A0%D0%9E%D0%9A/" title="Знайдено публікацій: 15">КРОК</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9A%D0%B0%D1%85%D0%BE%D0%B2%D0%BA%D0%B0/" title="Знайдено публікацій: 12">Каховка</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9B%D0%93%D0%91%D0%A2/" title="Знайдено публікацій: 9">ЛГБТ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9B%D0%B8%D1%82%D0%B2%D0%B0/" title="Знайдено публікацій: 8">Литва</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9C%D0%B5%D0%BB%D1%8C%D0%BF%D0%BE%D0%BC%D0%B5%D0%BD%D0%B0+%D0%A2%D0%B0%D0%B2%D1%80%D1%96%D1%97/" title="Знайдено публікацій: 12">Мельпомена Таврії</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9D%D0%BE%D0%B2%D0%B0+%D0%9A%D0%B0%D1%85%D0%BE%D0%B2%D0%BA%D0%B0/" title="Знайдено публікацій: 9">Нова Каховка</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%A1%D0%9D/" title="Знайдено публікацій: 13">ОСН</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9+%D0%A1%D0%BE%D0%B2%D0%B5%D1%82/" title="Знайдено публікацій: 10">Общественный Совет</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%BB%D0%B5%D1%88%D0%BA%D0%B8/" title="Знайдено публікацій: 12">Олешки</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A1%D0%BA%D0%B0%D0%B4%D0%BE%D0%B2%D1%81%D1%8C%D0%BA/" title="Знайдено публікацій: 20">Скадовськ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A3%D0%9A%D0%A0%D0%9E%D0%9F/" title="Знайдено публікацій: 9">УКРОП</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A5%D0%9C%D0%A0/" title="Знайдено публікацій: 11">ХМР</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A5%D0%9E%D0%A0/" title="Знайдено публікацій: 13">ХОР</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B9+%D1%81%D0%BE%D0%B2%D0%B5%D1%82/" title="Знайдено публікацій: 11">Херсонский городской совет</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%BD%D0%BE%D0%B9+%D1%81%D0%BE%D0%B2%D0%B5%D1%82/" title="Знайдено публікацій: 15">Херсонский областной совет</a></span> <span class="clouds_medium"><a href="http://polit-kherson.info/tags/%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%89%D0%B8%D0%BD%D0%B0/" title="Знайдено публікацій: 247">Херсонщина</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B0%D0%BD%D0%BE%D0%BD%D1%81/" title="Знайдено публікацій: 9">анонс</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82/" title="Знайдено публікацій: 26">бюджет</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B2%D0%B0%D0%B6%D0%BB%D0%B8%D0%B2%D0%B0/" title="Знайдено публікацій: 8">важлива</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B/" title="Знайдено публікацій: 19">выборы</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B3%D1%80%D0%BE%D0%BC%D0%B0%D0%B4%D1%81%D1%8C%D0%BA%D0%B0+%D1%80%D0%B0%D0%B4%D0%B0/" title="Знайдено публікацій: 27">громадська рада</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D0%B8/" title="Знайдено публікацій: 91">депутати</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D1%8B/" title="Знайдено публікацій: 17">депутаты</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B4%D0%B5%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D1%8F/" title="Знайдено публікацій: 12">децентрализация</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B4%D0%B5%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%96%D0%B7%D0%B0%D1%86%D1%96%D1%8F/" title="Знайдено публікацій: 9">децентралізація</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B7%D0%B5%D0%BC%D0%B5%D0%BB%D1%8C%D0%BD%D1%96+%D0%BF%D0%B8%D1%82%D0%B0%D0%BD%D0%BD%D1%8F/" title="Знайдено публікацій: 31">земельні питання</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BA%D0%B8%D0%BD%D0%BE/" title="Знайдено публікацій: 8">кино</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0/" title="Знайдено публікацій: 14">культура</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BC%D0%BE%D0%BD%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D0%BD%D0%B3/" title="Знайдено публікацій: 21">мониторинг</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BC%D0%BE%D0%BD%D1%96%D1%82%D0%BE%D1%80%D0%B8%D0%BD%D0%B3+%D0%B2%D0%BB%D0%B0%D0%B4%D0%B8/" title="Знайдено публікацій: 11">моніторинг влади</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BC%D1%96%D1%81%D1%8C%D0%BA%D0%B0+%D1%80%D0%B0%D0%B4%D0%B0/" title="Знайдено публікацій: 8">міська рада</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BF%D0%BE%D0%BB%D1%96%D1%82%D0%B8%D0%BA%D0%B0/" title="Знайдено публікацій: 10">політика</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%81%D0%B5%D1%81%D1%96%D1%8F/" title="Знайдено публікацій: 8">сесія</a></span> <span class="clouds_xlarge"><a href="http://polit-kherson.info/tags/%D1%85%D0%B5%D1%80%D1%81%D0%BE%D0%BD/" title="Знайдено публікацій: 376">херсон</a></span><div class="tags_more"><a href="http://polit-kherson.info/tags/">Показати всі теги</a></div>
						<h3 class=" bg">КАЛЕНДАР</h3>
						<div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('11','2016','right'); return false;" href="http://polit-kherson.info/2016/11/" title="Попередній місяць">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Грудень 2016&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Нд</th></tr><tr><td colspan="3">&nbsp;</td><td  class="day" >1</td><td  class="day" >2</td><td  class="weekday" >3</td><td  class="weekday" >4</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2016/12/05/" title="Всі пости за 05 грудня 2016">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2016/12/06/" title="Всі пости за 06 грудня 2016">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2016/12/07/" title="Всі пости за 07 грудня 2016">7</a></td><td  class="day" >8</td><td  class="day" >9</td><td  class="weekday" >10</td><td  class="weekday" >11</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2016/12/12/" title="Всі пости за 12 грудня 2016">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2016/12/13/" title="Всі пости за 13 грудня 2016">13</a></td><td  class="day" >14</td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2016/12/15/" title="Всі пости за 15 грудня 2016">15</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2016/12/16/" title="Всі пости за 16 грудня 2016">16</a></td><td  class="day-active" ><a class="day-active" href="http://polit-kherson.info/2016/12/17/" title="Всі пости за 17 грудня 2016">17</a></td><td  class="day-active" ><a class="day-active" href="http://polit-kherson.info/2016/12/18/" title="Всі пости за 18 грудня 2016">18</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2016/12/19/" title="Всі пости за 19 грудня 2016">19</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2016/12/20/" title="Всі пости за 20 грудня 2016">20</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2016/12/21/" title="Всі пости за 21 грудня 2016">21</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2016/12/22/" title="Всі пости за 22 грудня 2016">22</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://polit-kherson.info/2016/12/23/" title="Всі пости за 23 грудня 2016">23</a></td><td  class="weekday" >24</td><td  class="weekday" >25</td></tr><tr><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="day" >30</td><td  class="weekday" >31</td><td colspan="1">&nbsp;</td></tr></table></div>
                    </div>
                </aside>
            <div class="clr"></div> 
                </div>            
            </div>
        </div>
    <div class="sparky_full bottomrow col-xs-12">
        <div class="container">
            <div  class="row">
                <div class="cell mp_bottom1 col-sm-3 col-xs-12 ">
                    <div class="cell_pad col-xs-12">
                        <h3>Наше відео</h3>
                            <article class="box story shortstory">
	<div class="box_in">
<!-- 		<h2 class="title"><a href="http://polit-kherson.info/toptema/22-vdeo.html">Відео</a></h2> -->
		<div class="text">
			<p style="text-align: center;"><a href="https://youtu.be/smObGJM32jI" rel="external noopener noreferrer"><!--dle_media_begin:https://youtu.be/smObGJM32jI--><iframe title="YouTube video player" width="560" height="325" src="https://www.youtube.com/embed/smObGJM32jI?rel=0&amp;wmode=transparent" frameborder="0" allowfullscreen></iframe><!--dle_media_end--></a></p>
<!-- 			 -->
		</div>
		<div class="story_tools" style="display: none">
			<div class="category">
				<!-- <svg class="icon icon-cat"><use xlink:href="#icon-cat"></use></svg> -->
				<a href="http://polit-kherson.info/toptema/">Важлива новина</a>
			</div>
			<a href="http://polit-kherson.info/toptema/22-vdeo.html" title="Читать подробнее: Відео" class="btn"><b>Подробнее</b></a>
<!-- 			 -->
		</div>
<!-- 		 -->
	</div>
	<div class="meta" style="display: none">
		<ul class="right">
			<li class="grey" title="Просмотров: 90">Переглядів<!-- <svg class="icon icon-views"><use xlink:href="#icon-views"></use></svg> --> 90</li>
			<!-- <li title="Комментариев: 0"></li> -->
		</ul>
		<ul class="left">
			<li class="story_date"><!-- <svg class="icon icon-info"><use xlink:href="#icon-info"></use></svg> --> <a onclick="ShowProfile('biladmin', 'http://polit-kherson.info/user/biladmin/', '0'); return false;" href="http://polit-kherson.info/user/biladmin/">biladmin</a><span class="grey"> от </span><time datetime="2016-10-18" class="grey"><a href="http://polit-kherson.info/2016/10/18/" >18-10-2016, 10:35</a></time></li>
		</ul>
	</div>
</article>
                    </div>
                </div>
                <div class="cell mp_bottom2 col-sm-9 col-xs-12 ">
                    <div class="cell_pad col-xs-12">
                        <h3>Про нас</h3>
                            <p>"Политическая Херсонщина" создана в июне 2000 года коллективом единомышленников, активистов Комитета избирателей Украины. За годы работы, наш сайт неоднократно менял дизайн, но главным в нем оставалось желание честно освещать общественные, политические и культурные события нашей области, отображая все точки зрения, которые присутствуют в нашем обществе.</p>
                            <p>Связаться с нами можно по адресу: <br />Херсон, Приднепровский спуск, 1, оф. 8, <br />телефоны (0552) 34-44-26, (066) 1008191&nbsp;<br />E-mail: polit.kherson@gmail.com</span>
                            </p>
                            <p>Редактор сайта Дементий Белый</p>
                    </div>
                </div>
            </div>
        </div> 
        <div class="clr"></div> 
    </div>
    <div class="sparky_full footerrow col-sm-12">
        <div class="container">
            <div  class="row">
                <div class="cell mp_footer col-sm-12">
                    <div class="cell_pad col-sm-4">
						<a href="https://www.facebook.com/Politics.kherson.ua/" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/dementi_bialy" target="_blank"><i class="fa fa-twitter"></i></a>
						<a href="https://plus.google.com/u/0/+PolitkhersonInfocvu" target="_blank"><i class="fa fa-google-plus"></i></a>
						<a href="https://www.youtube.com/channel/UCihx8RzbZA-3RZd8Jx21wCA" target="_blank"><i class="fa fa-youtube"></i></a>
						<a href="/rss.xml " target="_blank"><i class="fa fa-rss"></i></a>
                    </div>
                    <div class="cell_pad col-sm-8">
						<p style="font-size: 0.8em; text-align: right;">Політична Херсонщина &copy; 2000 - 2016 &nbsp; &nbsp; &nbsp;&nbsp; розроблено - <a href="http://ibil.com.ua" target="_blank">photografica</a></p>
                    </div>
                </div>
            </div>
        </div> 
        <div class="clr"></div> 
    </div>
</div>
</div>
</div>

<!--- GoogleAnalitics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71569222-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter34288840 = new Ya.Metrika({
                    id:34288840,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/34288840" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Go to www.addthis.com/dashboard to customize your tools --> 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-572336de3148620c"></script> 
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
