<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="uk-ua" lang="uk-ua" >

<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Досвід реалізації місцевих ініціатив в Херсоні: потрібно вдосконалити процедуру &raquo; Політична Херсонщина</title>
<meta name="description" content="Досвід реалізації місцевих ініціатив в Херсоні: потрібно вдосконалити процедуру" />
<meta name="keywords" content="місцевої, ініціативи, питання, рішення, підписів, територіальної, людей, Статуті, громади, демократії, проект, ініціатива, матеріалі, місцева, можна, місцеві, розгляд, Херсоні, мають, механізм" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Політична Херсонщина" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Досвід реалізації місцевих ініціатив в Херсоні: потрібно вдосконалити процедуру" />
<meta property="og:url" content="http://polit-kherson.info/society/2181-dosvid-realizacii-miscevyh-iniciatyv-v-hersoni-potribno-vdoskonalyty-proceduru.html" />
<meta name="news_keywords" content="демократия участия, херсон" />
<meta property="og:image" content="http://polit-kherson.info/uploads/posts/2017-11/medium/1511785770_batkyvschyna-2.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://polit-kherson.info/engine/opensearch.php" title="Політична Херсонщина" />
<link rel="alternate" type="application/rss+xml" title="Політична Херсонщина" href="http://polit-kherson.info/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;19"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/highslide/highslide.js,engine/classes/masha/masha.js&amp;19"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />

<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link href="/templates/polit/images/favicon.ico" rel="shortcut icon" >

<!-- Bootstrap -->
<link href="/templates/polit/css/bootstrap.css" type="text/css" rel="stylesheet">
<link href="/templates/polit/css/style.css" type="text/css" rel="stylesheet">
<link href="/templates/polit/css/layout.css" type="text/css" rel="stylesheet">
<link href="/templates/polit/css/engine.css" type="text/css" rel="stylesheet">
<!-- <link href="/templates/polit/css/font-awesome.css" type="text/css" rel="stylesheet"> -->
<link href="//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css" rel="stylesheet">
<link href="/templates/polit/css/go_top.css" type="text/css" rel="stylesheet">

<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
<!-- <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
 --><!-- Include all compiled plugins (below), or include individual files as needed -->
<script type="text/javascript" src="/templates/polit/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/templates/polit/js/go_top.js"></script>


<script  type="text/javascript">
    $(document).ready(function () {
        var path = window.location, pageId = 'main', regex = /\/([a-zA-Z/d]*)\//g;
        var reg = regex.exec(path.pathname);
        if(reg !== null) {
            pageId = reg[1];
        }
       
        $("#mm-" + pageId).addClass("active");              
    });
</script>

</head>

<body class="sparky">

<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'polit';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Так", "Ні", "Введення", "Скасувати", "Зберегти", "Видалити", "Завантаження. Зачекайте, будь-ласка..."];
var menu_short     = 'Швидке редагування';
var menu_full      = 'Повне редагування';
var menu_profile   = 'Перегляд профілю';
var menu_send      = 'Надіслати повідомлення';
var menu_uedit     = 'Адмінцентр';
var dle_info       = 'Інформація';
var dle_confirm    = 'Підтвердження';
var dle_prompt     = 'Введення інформації';
var dle_req_field  = 'Заповніть всі необхідні поля';
var dle_del_agree  = 'Ви дійсно хочете видалити? Дану дію буде неможливо відмінити.';
var dle_spam_agree = 'Ви дійсно хочете відзначити користувача як спамера? Це призведе до видалення всіх його коментарів';
var dle_complaint  = 'Зазначте текст вашої скарги для адміністрації:';
var dle_big_text   = 'Виділена занадто велика ділянка тексту.';
var dle_orfo_title = 'Зазначте коментар для адміністрації до знайденої граматичної помилки';
var dle_p_send     = 'Надіслати';
var dle_p_send_ok  = 'Повідомлення успішно надіслане';
var dle_save_ok    = 'Зміни успішно збережені. Оновити сторінку?';
var dle_reply_title= 'Відповідь на коментар';
var dle_tree_comm  = '0';
var dle_del_news   = 'Видалити статтю';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'less';
hs.outlineType = null;
hs.numberOfImagesToPreload = 0;
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade']; 
hs.dimmingOpacity = 0.60;
hs.lang = { loadingText : 'Завантаження...', playTitle : 'Перегляд слайд-шоу (пробіл)', pauseTitle:'Пауза', previousTitle : 'Попереднє зображення', nextTitle :'Наступне зображення',moveTitle :'Перемістити', closeTitle :'Закрити (Esc)',fullExpandTitle:'Розгорнути до повного розміру',restoreTitle:'Клікніть для закриття зображення, натисніть та втримуйте для переміщення',focusTitle:'Сфокусувати',loadingTitle:'Натисніть для скасування'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

jQuery(function($){
FastSearch();
});
//-->
</script>

<div class="sparky_wrapper">
   <div class="container-fluid">
   <div class="row">
    <header class="sparky_full headerrow col-xs-12">
        <div class="container">
            <div  class="row">
                <div class="cell_pad  mp_logo col-sm-4  col-xs-12">
                    <div class="sparky_logo"><a href="/index.php">ПОЛІТИЧНА<br>ХЕРСОНЩИНА</a></div>
                    <div class="sparky_slogan">незалежний спостерігач</div>
                </div>
                <div class="cell_pad mp_top1 col-sm-4  col-xs-12"></div>
                <div class="cell_pad mp_top2 col-sm-4  col-xs-12">
				<!-- Поиск -->
				<form id="q_search" class="rightside" method="post">
					<div class="q_search">
						<input id="story" name="story" placeholder="Пошук на сайті..." type="search">
						<button class="btn q_search_btn" type="submit" title="Знайти"><span class="title_hide">Знайти</span></button>
						<a class="q_search_adv" href="/index.php?do=search&amp;mode=advanced" title="Розширений пошук"><span class="title_hide">Розширений пошук</span></a>
					</div>
					<input type="hidden" name="do" value="search">
					<input type="hidden" name="subaction" value="search">
				</form>
				<!-- / Поиск -->
				</div>
            </div>
        </div> 
        <div class="clr"></div> 
    </header>
    <menu class="sparky_full topmenurow col-xs-12" role="menu">
        <div class="container">
            <div  class="row">
                <div class="cell_pad">
                   <button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <ul id="navbarCollapse" class="nav navbar-nav mnu_mainmenu">
                        <li id="mm-main"><a href="/">ГОЛОВНА</a></li>
                        <li id="mm-politic"><a href="/politic/" >ПОЛІТИКА</a></li>
                        <li id="mm-society"><a href="/society/" >СУСПІЛЬСТВО</a></li>
                        <li id="mm-culture"><a href="/culture/" >КУЛЬТУРА</a></li>
                        <li id="mm-cronicals"><a href="/cronicals/" >ХРОНІКА</a></li>
                        <li id="mm-columns" class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/columns/" >КОЛОНКИ <span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                <li><a href="/columns/d_bely/" >Дементій Бєлий</a></li>
                                <li><a href="/columns/o_moshniagul/" >Олександр Мошнягул</a></li>
                                <li><a href="/columns/v_molchanov/" >Володимир Молчанов</a></li>
                                <li><a href="/columns/g_bahmatova/" >Галина Бахматова</a></li>
                                <li><a href="/columns/k_ponomarenko/" >Катерина Пономаренко</a></li>
                                <li><a href="/columns/s_biliy/" >Станіслав Білий</a></li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div> 
        <div class="clr"></div> 
    </menu>
    <div class="sparky_full citationrow col-xs-12">
        <div class="container">
            <div  class="row">
                <div class="cell_pad col-xs-12">
                    <div class="toptema">
						
                    </div>
                </div>
            </div>
        </div> 
        <div class="clr"></div>
    </div>
    <div class="sparky_full contentrow col-xs-12">
        <div class="container">
			<div class="row speedbar"><div class="speedbar"><div class="over"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://polit-kherson.info/" itemprop="url"><span itemprop="title">Політична Херсонщина</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://polit-kherson.info/society/" itemprop="url"><span itemprop="title">Суспільство</span></a></span> &raquo; Досвід реалізації місцевих ініціатив в Херсоні: потрібно вдосконалити процедуру</span></div></div></div> 
            <div class="row">
                <aside class="cell_pad col-sm-3">
					<h3 class=" bg">НОВИНИ</h3>
					<article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2181-dosvid-realizacii-miscevyh-iniciatyv-v-hersoni-potribno-vdoskonalyty-proceduru.html">Досвід реалізації місцевих ініціатив в Херсоні: потрібно вдосконалити процедуру</a></h2>
		<div class="text">
			<!-- &nbsp; У минулому матеріалі ми розповіли, що таке місцева демократія (демократія участі, далі ДУ) і як вона допомагає громадянам впливати на владу. Сьогодні більш детально розглянемо один з її механізмів – місцеву ініціативу. Згідно ст.9 закону України «Про місцеве самоврядування», члени територіальної громади мають право ініціювати розгляд у раді (в порядку місцевої ініціативи) будь-якого питання, віднесеного до відання місцевого самоврядування. Деталі впровадження місцевої ініціативи прописані в Статуті&nbsp;територіальної громади кожного міста. У нашому матеріалі читайте, як місцеві ініціативи використовувалися в Херсоні та як можна було б вдосконалити цю процедуру. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-11-27" class="grey"><a href="http://polit-kherson.info/2017/11/27/" >Вчора, 14:35</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/culture/2180-zberezhemo-biblioteky-dlia-hersonu.html">Збережемо бібліотеки для Херсону!</a></h2>
		<div class="text">
			<!-- &nbsp; Сьогодні у Херсоні відбулося засідання Круглого столу за участі депутатів, представників інтелігенції, громадських активістів, працівників культури, звичайних городян. Зала Центральної херсонської бібліотеки імені Лесі України була переповнена, бо тема обговорення на Круглому столі хвилювала багатьох - всі зібралися обговорити депутатську ідею закриття чи то "оптимізації" закладів культури та мережі бібліотек міста Херсона. &nbsp; -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-11-23" class="grey"><a href="http://polit-kherson.info/2017/11/23/" >23-11-2017, 15:36</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2179-chy-budut-isnuvaty-biblioteky-v-misti.html">Чи будуть існувати бібліотеки в місті?</a></h2>
		<div class="text">
			<!-- 23 листопада 2017 р. у приміщенні Центральної міської бібліотеки ім. Лесі Українки (вул. Потьомкінська 97) відбудеться засідання Круглого стола. На порядку денному обговорення пропозиції окремих членів депутатської комісії з питань культури щодо закриття бібліотек міста. &nbsp; -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-11-22" class="grey"><a href="http://polit-kherson.info/2017/11/22/" >22-11-2017, 16:08</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2178-herson-stav-miscem-provedennia-xii-vseukrainskoi-konferencii-z-pytan-samoorganizacii-naselennia.html">Херсон став місцем проведення XII Всеукраїнської конференції з питань самоорганізації населення</a></h2>
		<div class="text">
			<!-- 17-18 листопада в Херсоні відбулася XII Всеукраїнська конференція з питань самоорганізації населення «Інновації щодо громадської участі та розвитку соціального капіталу в громадах». У ході конференції її учасники обговорили державну політику сприяння розвитку соціального капіталу в Україні, були презентовані результати всеукраїнського дослідження «Про стан соціального капіталу у громадах та умови для його розвитку», делегати конференції обговорили законодавче та нормативно-правове забезпечення розвитку соціального капіталу в громадах, розвиток соціального капіталу через сферу освіти та молодіжну політику. Також кращими практиками у формуванні умов для розвитку соціального капіталу поділились Регіональні ресурсні центри з розвитку місцевої демократії. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-11-21" class="grey"><a href="http://polit-kherson.info/2017/11/21/" >21-11-2017, 17:16</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2177-u-hersoni-prezentuvaly-rezultaty-doslidzhennia-stanu-socialnogo-kapitalu-v-ukraini.html">У Херсоні презентували результати дослідження стану соціального капіталу в Україні</a></h2>
		<div class="text">
			<!-- 20 листопада в Херсоні відбулась прес-конференція «Стан соціального капіталу в громадах України: умови формування та розвитку». На прес-конференції експерти розповіли про рівень інформування, залучення та активності громадян в управлінні місцевими справами, а також відносини громадян, громадських організацій (ІГС) та влади. А також представили результати міжрегіонального дослідження стану соціального капіталу в громадах України. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-11-20" class="grey"><a href="http://polit-kherson.info/2017/11/20/" >20-11-2017, 17:09</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2176-o-nabolevshem-para-slov-o-medreforme.html">О наболевшем – пара слов о медреформе</a></h2>
		<div class="text">
			<!-- В рамках пресс-тура, организованного Украинским Кризисным медиа-центромна прошлый уик-энд, нам удалось пообщаться с Павлом Анатольевичем Ковтонюком, заместителем Министра охраны здоровья Украины. Учитывая прошедшую месяц назад презентацию реформы с директором Департамента здравоохранения Херсонской ОГА, вопросы для замминистра были более приземистые и касались определенных аспектов реформы. А именно: о финансировании, тарифах и ценообразовании, «фейковых сливах», трудностях выбора и перспективах реформы. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-11-16" class="grey"><a href="http://polit-kherson.info/2017/11/16/" >16-11-2017, 23:04</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/2175-partiici-hersonschyny-ukraini-potribni-stabilni-vyborchi-pravyla.html">Партійці Херсонщини: Україні потрібні стабільні виборчі правила</a></h2>
		<div class="text">
			<!-- 7 листопада у Херсоні в рамках другого етапу всеукраїнського туру “ЗміниТИ” відбувся публічний діалог&nbsp;“ВиБОРИ: нові правила”, під час якого місцеві депутати, представники громадських організацій та політтехнологи обговорили перспективи виборчої реформи в Україні. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-11-16" class="grey"><a href="http://polit-kherson.info/2017/11/16/" >16-11-2017, 20:57</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2174-u-hersoni-obgovoryly-iak-zrobyty-bezoplatnu-pravovu-dopomogu-dostupnishoiu.html">У Херсоні обговорили, як зробити безоплатну правову допомогу доступнішою</a></h2>
		<div class="text">
			<!-- 14 листопада у Херсоні відбулася перша зустріч координаційної ради, створеної для налагодження ефективної комунікації між надавачами безоплатної правової допомоги (БПД) в громадах та судами в Херсонській області. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-11-15" class="grey"><a href="http://polit-kherson.info/2017/11/15/" >15-11-2017, 14:53</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/culture/2173-otzyv-na-spekatkl-o-zhenskoi-sudbe-na-fone-bezyshodnosty.html">Отзыв на спектакль: О женской судьбе на фоне безысходности</a></h2>
		<div class="text">
			<!-- &nbsp;Вчера в помещении Херсонского Кризового медиа-центра состоялась премьера нового спектакля театра Май Буш "Расширение вен или зачем нам нужен феминизм". Зрители тепло приняли новую пьесу Натальи Блок о судьбе четырех поколений украинских женщин. Как уверяет автор, пьеса состоит из реальных историй. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-11-13" class="grey"><a href="http://polit-kherson.info/2017/11/13/" >13-11-2017, 11:33</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/culture/2172-oleg-lyhovyd-vybory-do-ustanovchyh-zboriv-u-dniprovskomu-poviti-tavriiskoi-gubernii-u-lystopadi-1917-r.html">Олег Лиховид. Вибори до Установчих зборів у Дніпровському повіті Таврійської губернії у листопаді 1917 р.</a></h2>
		<div class="text">
			<!-- &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;Статтю присвячено століттю демократичних виборів 1917 р. до Установчих зборів Російської республіки у Дніпровському повіті Таврійської губернії. У роботі досліджуються основні питання підготовки до виборів та їх результат у п’яти містах повіту. Автору дослідив також невідомі сторінки біографії обраного депутата Установчих Зборів від Дніпровського повіту. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-11-13" class="grey"><a href="http://polit-kherson.info/2017/11/13/" >13-11-2017, 11:26</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2171-ne-hlebom-edynym-pryniata-nacyonalnaia-strategyia-upravlenyia-othodamy.html">Не хлебом единым - принята «Национальная стратегия управления отходами»</a></h2>
		<div class="text">
			<!-- Особым подарком для Украины стало принятие «Национальной стратегии управления отходами», которую специалисты отрасли ожидали не один год. На своей официальной пресс-конференции Министр экологии и природных ресурсов Остап Семерак&nbsp;заверил, что документ является стратегическим на общенациональном уровне и определяет целостную государственную политику в сфере обращения с отходами. Но так ли все гладко на деле? Бэкграунд вопроса был раскрыт на круглом столе Украинского Кризисного медиа-центра, посвященного реформам и Евроинтеграции в целом. Об этом наш специальный репортаж. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-11-12" class="grey"><a href="http://polit-kherson.info/2017/11/12/" >12-11-2017, 00:02</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2170-predstavytel-naroda-dolzhen-polzovatsia-neprykosnovennostiu.html">Представитель народа должен пользоваться неприкосновенностью</a></h2>
		<div class="text">
			<!-- Голова ХОО КВУ Дементий Белый убежден, что депутатская неприкосновенность – это обязательный атрибут парламентария, одна из основ парламентской демократии. Но за криминальное преступление депутат обязан нести наказание. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-11-09" class="grey"><a href="http://polit-kherson.info/2017/11/09/" >9-11-2017, 14:19</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2169-golova-oblkvu-dementyi-belyi-vmesto-polytycheskoi-reklamy-nam-nuzhny-debaty.html">Голова облКВУ Дементий Белый: «Вместо политической рекламы нам нужны дебаты»</a></h2>
		<div class="text">
			<!-- Голова Херсонской областной организации Комитета избирателей Украины Дементий Белый считает, что политики должны убеждать избирателя не политической рекламой, а дебатами. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-11-09" class="grey"><a href="http://polit-kherson.info/2017/11/09/" >9-11-2017, 14:13</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2168-deputatskuiu-kadencyiu-nuzhno-sokratyt-do-dvuh-let-eksperty.html">«Депутатскую каденцию нужно сократить до двух лет», - эксперты</a></h2>
		<div class="text">
			<!-- Голова ХОО КВУ Дементий Белый и руководитель Причерноморского центра политических и социальных исследований Александр Мошнягул&nbsp;считают, что целесообразно было бы сократить каденцию депутатов с 5 до 2 лет. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-11-09" class="grey"><a href="http://polit-kherson.info/2017/11/09/" >9-11-2017, 14:03</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2167-volodymyr-molchanov-u-vyborchyh-spyskah-treba-vprovadyty-antyreityng.html">Володимир Молчанов: «У виборчих списках треба впровадити антирейтинг»</a></h2>
		<div class="text">
			<!-- Експерт ХОО КВУ Володимир Молчанов вважає, що виборці списки треба доповнити «антирейтингом», де виборці могли б відмічати тих кандидатів, які їм не подобаються. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-11-09" class="grey"><a href="http://polit-kherson.info/2017/11/09/" >9-11-2017, 13:41</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/2166-golova-hoo-kvu-dementyi-belyi-nam-nuzhna-stabylyzacyia-yzbyratelnoi-systemy.html">Голова ХОО КВУ Дементий Белый: «Нам нужна стабилизация избирательной системы»</a></h2>
		<div class="text">
			<!-- Голова Херсонской областной организации Комитета избирателей Украины Дементий Белый считает, что для украинцев открытые избирательные списки превратились в символ веры. Но то, что действительно необходимо – это стабилизация избирательной системы и повышение политической культуру. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-11-09" class="grey"><a href="http://polit-kherson.info/2017/11/09/" >9-11-2017, 13:28</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2165-oleksandr-moshniagul-proporciina-vyborcha-systema-pryzvodyt-do-rozryvu-deputativ-z-vyborciamy.html">Олександр Мошнягул: «Пропорційна виборча система призводить до розриву депутатів з виборцями»</a></h2>
		<div class="text">
			<!-- Керівник ГО «Причорноморський центр політичних та соціальних досліджень» Олександр Мошнягул вважає, що в Україні має бути система виборів до Верховної ради повинна передбачати відкриті списки, «хоча б через те, що така система жодного разу ще не впроваджувалась, і ми не знаємо про її недоліки». -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-11-09" class="grey"><a href="http://polit-kherson.info/2017/11/09/" >9-11-2017, 13:05</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2164-u-hersoni-vidbulas-dyskusiia-vybor-novi-pravyla.html">У Херсоні відбулась дискусія "ВиБОРИ: нові правила"</a></h2>
		<div class="text">
			<!-- Сьогодні у конференц-залі готелю «Optima» відбувся публічний діалог “ВиБОРИ: нові правила”. Представники громадської організації “Центр UA” разом із представниками міських та обласних партійних осередків, політичних партій, а також журналістами та експертами обговорили, які виборчі правила дозволять запустити зміну політичних еліт в країні. Нижче розміщуємо запис трансляції заходу. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-11-07" class="grey"><a href="http://polit-kherson.info/2017/11/07/" >7-11-2017, 17:05</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2163-raionna-rada-hoche-vidibraty-prymischennia-u-gazety-kahovska-zoria.html">Районна рада хоче відібрати приміщення у газети "Каховська зоря"</a></h2>
		<div class="text">
			<!-- &nbsp;На фото до цього матеріалу – колектив комунальної газети «Каховська зоря» (Херсонська область) під час мітингу на захист своїх законних прав. В лютому буде вже два роки, як колектив прийняв рішення стати незалежним від влади, і , згідно з Законом України “Про реформування державних і комунальних друкованих засобів масової інформації”, документально повідомив про нього своїх співзасновників – міську та районну ради. Перша швидко прийняла відповідне рішення і вийшла із співзасновників, друга ж обрала шлях перешкоджання процесу роздержавлення газети, вишукуючи для цього усі можливі зачіпки. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-11-05" class="grey"><a href="http://polit-kherson.info/2017/11/05/" >5-11-2017, 22:02</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2161-zvity-hersonskyh-deputativ-pered-vyborciamy-iak-bulo-i-iak-povynno-buty.html">Звіти херсонських депутатів перед виборцями: як було, й як повинно бути</a></h2>
		<div class="text">
			<!-- &nbsp; Закінчується другий рік повноважень Херсонської міської ради. У своєму аналітичному огляді ми хочемо згадати хід та результати звітування депутатів за перший рік своєї роботи. Мета нашого огляду – привернути увагу, розповісти про успішні історії, визначити помилки та добитися того, щоб звітування за другий рік депутатських повноважень пройшло більш успішно. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-11-05" class="grey"><a href="http://polit-kherson.info/2017/11/05/" >5-11-2017, 21:24</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2160-vzdovzh-bulvaru-plytku-kladut-hmuro-iak-ukr-lasty-milion.html">Вздовж бульвару плитку кладуть хмуро (як ук(Р/Л)асти мільйон)</a></h2>
		<div class="text">
			<!-- Досі я в своїх викриттях херсонської корупції не чипав славетного Управління капітального будівництва ХМР. Тому були певні причини - 15 років роботи в будівельній галузі, і зокрема тісного співробітництва з цим управлінням, породжували особисте відчуття хоч і неофіційного, але конфлікту інтересів. Тому я з кривою посмішкою мовчки спостерігав за деякими скандалами, зокрема за досить дилетантською боротьбою активіста Р.Р.Цвяха проти неякісного виконання підготовчих робіт для облаштування фінського модуль-флігеля до школи № 21. Та через поступову ротацію керівних кадрів це почуття потенційного конфлікту зникло разом із зникненням з УКБ давніх ділових партнерів, і можна починати. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-11-04" class="grey"><a href="http://polit-kherson.info/2017/11/04/" >4-11-2017, 10:34</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2159-demokratiia-uchasti-iak-sposib-kontroliuvaty-vladu-yak-ce-praciuie.html">Демократія участі як спосіб контролювати владу. Як це працює?</a></h2>
		<div class="text">
			<!-- Чи можуть громадяни реально впливати на владу?&nbsp;Це питання гостро постало після Революції Гідності 2014 року. Українці не зупинилися на вуличних акціях та постах в соціальних мережах та почали шукати інші механізми. На щастя, довго шукати не довелося, адже всі вони прописані в українському законодавстві та мають назву місцева демократія (або демократія участі, далі ДУ). А на місцевому рівні процедури демократії участі регламентуються Статутом територіальної громади. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-11-03" class="grey"><a href="http://polit-kherson.info/2017/11/03/" >3-11-2017, 14:16</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/2158-agrarna-partiia-otrymyla-na-vyborah-v-otg-29-mandativ-ta-silskogo-golovu.html">Аграрна партія отримила на виборах в ОТГ 29 мандатів та сільського голову</a></h2>
		<div class="text">
			<!-- &nbsp; 29 жовтня у Херсонській області відбулися вибори в 10 об'єднаних територіальних громадах. За попередніми даними, Аграрна партія в цій області – у трійці лідерів. 29 кандидатів від партії стали депутатами місцевих рад ОТГ. Це складає 23,5% від загальної кількості кандидатів, що висувались партією в області. Член Аграрної партії Олексій Кільдеров обраний головою Костянтинівської ОТГ.&nbsp; -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-11-03" class="grey"><a href="http://polit-kherson.info/2017/11/03/" >3-11-2017, 13:19</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2156-profesiina-zhurnalistyka-za-dobrozychlyvu-obiektyvnist-cherez-movu-porozuminnia-navchannia-ta-finansova-dopomoga.html">Професійна журналістика – за доброзичливу об'єктивність через мову порозуміння: навчання та фінансова допомога</a></h2>
		<div class="text">
			<!-- &nbsp; Протидіяти «МОВІ ВОРОЖНЕЧІ» можливо лише мовою взаєморозуміння та співчуття. &nbsp;11 листопада 2017 року редактори, журналісти та блогери з &nbsp;Херсонської та &nbsp;Миколаївської областей запрошуються до участі в навчально-практичній програмі з протидії «мови ворожнечі» в ЗМІ. Одноденний тренінг «Мова ворожнечі в ЗМІ: як уникати та протидіяти?» буде продовжено конкурсом міні-грантів та презентацією кращих публікацій &nbsp;в Україні та Польщі. &nbsp; -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-11-03" class="grey"><a href="http://polit-kherson.info/2017/11/03/" >3-11-2017, 11:51</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2155-proezd-v-marshrutkah-4-gryvny-tolko-teper-nadolgo.html">Проезд в маршрутках - 4 гривны. Только теперь надолго</a></h2>
		<div class="text">
			<!-- Со вчерашнего дня в херсонских маршрутках действует новый тариф - 4 гривны. И "качелей" уже не будет. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-11-01" class="grey"><a href="http://polit-kherson.info/2017/11/01/" >1-11-2017, 13:46</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2154-u-zhovtni-25-raziv-porushyly-prava-zhurnalistiv-imi.html">У жовтні 25 разів порушили права журналістів — ІМІ</a></h2>
		<div class="text">
			<!-- У жовтні 2017 року зафіксовано 25 випадків порушень прав журналістів і свободи слова. Серед них — 10 перешкоджань журналістам, п’ять фактів погроз і залякувань, три побиття і напади, три випадки недоступу до інформації, а також по два випадки політичного та юридичного тиску. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-11-01" class="grey"><a href="http://polit-kherson.info/2017/11/01/" >1-11-2017, 13:21</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/2157-vybory-v-otg-proishly-bez-grubyh-porushen-zvit-gromadskyh-sposterigachiv.html">Вибори в ОТГ пройшли без грубих порушень: звіт громадських спостерігачів</a></h2>
		<div class="text">
			<!-- &nbsp; Перші вибори в об'єднаних територіальних громадах відбулися на Херсонщині без грубих порушень. Представники Громадянської мережі "Опора", які здійснювали спостереження в день голосування на виборчих дільницях, не зафіксували суттєвих та системних порушень, які можуть істотно вплинути на результати вибрів та підставити під сумнів волевиявлення громадян. Ми розповідали про те, що що відувалося на виборчих дільницях в день голосування. А тепер - підсумковий матеріал від "Опори".&nbsp; -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-31" class="grey"><a href="http://polit-kherson.info/2017/10/31/" >31-10-2017, 13:07</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2153-yak-gromadianski-iniciatyvy-zmozhut-ozdorovyty-finansy-gromad.html">Як громадянські ініціативи зможуть оздоровити фінанси громад</a></h2>
		<div class="text">
			<!-- Саме це 25-27 жовтня 2017 р. у «КМЦ. Херсон» навчали експерти громадського партнерства «За прозорі місцеві бюджети» 25 представників місцевих громадських груп з 3-х міст обласного значення (Херсон, Каховка, Скадовськ) та 3-х об’єднаних територіальних громад Херсонщини (Кочубєївська, Білозерська, Зеленоподівська ОТГ). -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-30" class="grey"><a href="http://polit-kherson.info/2017/10/30/" >30-10-2017, 15:02</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/politic/2152-oleksandr-moshniagul-deputaty-progulnyky-povynni-sklasty-povnovazhennia.html">Олександр Мошнягул: «Депутати-прогульники повинні скласти повноваження»</a></h2>
		<div class="text">
			<!-- Які зміни необхідні для вдосконалення правового регулювання статусу депутатів місцевих рад? На 25 жовтня відповідали херсонці з числа громадських діячів, вчених херсонських ВНЗ, депутатів обласної, міської та районних у місті рад, юристів, журналістів. Круглий стіл був організований Фондом громади Херсона «Захист». Один з учасників круглого столу, керівник Причорноморського центру політичних та соціальних досліджень Олександр Мошнягул під час круглого столу озвучив свої пропозиції, які публікуємо нижче. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-30" class="grey"><a href="http://polit-kherson.info/2017/10/30/" >30-10-2017, 14:50</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/society/2151-rekonstrukciia-shevchenkivskogo-parku-sucilna-lypa-vykryttia-kp-parky-hersona.html">Реконструкція Шевченківського парку – суцільна липа. Викриття КП "Парки Херсона"</a></h2>
		<div class="text">
			<!-- В Інтернеті з’явилося повідомлення про те, що херсонське&nbsp;КП "Парки Херсона"&nbsp;починає реконструкцію парку "Шевченківський". Новину супроводжують ілюстрації парку – &nbsp;ймовірно такого, як він буде виглядати після реконструкції. Так, в оновленому парку передбачається сучасні дитячі майданчики, спортивні комплекси, «зелений театр», багато скульптур та монументів, майданчик для інсталяцій та йоги. Але, якщо проаналізувати бюджетну документацію, стає зрозуміло, що плоди реальної реконструкції не матимуть нічого спільного з тим, що ми бачимо на картинках. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-30" class="grey"><a href="http://polit-kherson.info/2017/10/30/" >30-10-2017, 13:58</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2149-yavka-na-vyborah-do-otg-hersonschyny-4549.html">Явка на виборах до ОТГ Херсонщини – 45,49%</a></h2>
		<div class="text">
			<!-- Станом на 20-00 середня явка на перших виборах в десяти об'єднаних громадах області склала 45,49 відсотків. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-29" class="grey"><a href="http://polit-kherson.info/2017/10/29/" >29-10-2017, 21:43</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2148-elektryka-ne-vytrymuie-naprugy-pered-pochatkom-pidrahunku-golosiv-na-kostiantynivci-pogsalo-svitlo.html">Електрика не витримує напруги: перед початком підрахунку голосів у Костянтинівці погасло світло</a></h2>
		<div class="text">
			<!-- Як повідомляють спостерігачі, у всіх чотирьох приміщеннях для голосування в адміністративному центрі Костянтинівської об'єднаної громади перед початком підрахунку голосів погасло світло. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-29" class="grey"><a href="http://polit-kherson.info/2017/10/29/" >29-10-2017, 20:44</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2147-policiia-v-den-golosuvannia-zafiksuvala-lyshe-try-povidomlennia-pro-porushenia-vyborchogo-procesu.html">Поліція в день голосування зафіксувала лише три повідомлення про порушеня виборчого процесу</a></h2>
		<div class="text">
			<!-- Сьогодні на території Херсонської області відбуваються місцеві вибори у територіальних громадах. Станом на 16:00 до поліції надійшли три звернення про правопорушення, пов’язані із виборчим процесом. Усі звернення зареєстровані у Білозерському відділенні поліції -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-29" class="grey"><a href="http://polit-kherson.info/2017/10/29/" >29-10-2017, 20:00</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2146-v-chulakivci-poky-scho-vse-spokiino.html">В Чулаківці поки що все спокійно</a></h2>
		<div class="text">
			<!-- Вибори в Чулаківці відбуваються у спокійній обстановці - повідомляють учасники голосування представникам Комітету виборців України. В приміщеннях для голосування знаходяться спостерігачі, які здійснюють безперешкодне спостереження -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-29" class="grey"><a href="http://polit-kherson.info/2017/10/29/" >29-10-2017, 13:36</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2145-v-ivanivci-progolosuvalo-vzhe-27-vyborciv.html">В Іванівці проголосувало вже 27% виборців</a></h2>
		<div class="text">
			<!-- В Іванівському районі продовжується голосування на перших виборах Іванівської об'єднаної територіальної громади. В голосуванні взяло участь станом на 12-00 27% виборців -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-29" class="grey"><a href="http://polit-kherson.info/2017/10/29/" >29-10-2017, 13:33</a></time></li>
		</ul>
	</div>
</article><article class="box story shortstory">
	<div id="new-cronic" class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/cronicals/2144-stanislavska-otg-v-biuleteni-zagubylosia-prizvysche-kandydata-u-deputaty-po-odnomu-okrugu.html">Станіславська ОТГ: В бюлетені загубилося прізвище кандидата у депутати по одному округу</a></h2>
		<div class="text">
			<!-- Під час видачі бюлетенів по 26-му виборчому округу у селі Софіївка Станіславської ОТГ Білозерського району з’ясувалося, що прізвище одного з кандидатів в депутати не надруковано, передають кореспонденти ПІК. -->
		</div>
		
	</div>
	<div id="new-cronic" class="meta">
		<ul class="left">
			<li class="story_date"> <span class="grey"> від </span><time datetime="2017-10-29" class="grey"><a href="http://polit-kherson.info/2017/10/29/" >29-10-2017, 13:12</a></time></li>
		</ul>
	</div>
</article>
					<h3 class=" bg"><a href="/archive/1385-arhyv.html">АРХИВ НОВИН</a></h3>
                </aside>
                <div class="cell_pad col-sm-6">
                        
                        
                        
                        
                        
                        
				
				<div id='dle-content'><article class="box story fullstory">
	<div class="box_in">
		
		<h2 class="title">Досвід реалізації місцевих ініціатив в Херсоні: потрібно вдосконалити процедуру</h2>
		<div class="text">
			<p style="text-align: justify;"><a class="highslide" href="http://polit-kherson.info/uploads/posts/2017-11/1511785770_batkyvschyna-2.jpg" rel="highslide" target="_blank"><img src="/uploads/posts/2017-11/medium/1511785770_batkyvschyna-2.jpg" alt="" class="fr-dib fr-draggable" /></a> У минулому матеріалі ми розповіли, <a href="http://polit-kherson.info/society/2159-demokratiia-uchasti-iak-sposib-kontroliuvaty-vladu-yak-ce-praciuie.html">що таке <b>місцева демократія</b></a> (демократія участі, далі ДУ) і як вона допомагає громадянам впливати на владу. Сьогодні більш детально розглянемо один з її механізмів – <b>місцеву ініціативу</b>. Згідно ст.9 закону України <b>«Про місцеве самоврядування»</b>, члени територіальної громади мають право ініціювати розгляд у раді (в порядку місцевої ініціативи) будь-якого питання, віднесеного до відання місцевого самоврядування. Деталі впровадження місцевої ініціативи прописані в <b>Статуті територіальної громади</b> кожного міста. У нашому матеріалі читайте, як місцеві ініціативи використовувалися в Херсоні та як можна було б вдосконалити цю процедуру.</p><p style="text-align: justify;">Як зазначив керівник Причорноморського центру політичних та соціальних досліджень <b>Олександр Мошнягул</b>, у Статуті територіальної громади м.Херсона місцевим ініціативам присвячена Частина 5 (ст.90-93). &nbsp;Там вказано, що для ініціювання місцевих ініціатив громадяни повинні зібрати <b>500 підписів</b>.<img src="/uploads/posts/2017-11/1511785894_moshniagul.jpg" alt="" class="fr-dib fr-draggable" /></p><p style="text-align: justify;">Цей механізм ДУ в Херсоні використовували не часто.</p><p style="text-align: justify;"><i>«У 2006 році громадська організація «Безпосереднє народовладдя» скористалася місцевою ініціативою, щоб винести на розгляд сесії Програму розвитку ОСН. Тоді це питання так і не було через спротив влади. Після цього довгий час у Херсоні не поверталися до місцевої ініціативи»,</i> - розповів Олександр Мошнягул.</p><p style="text-align: justify;"><b>А не так давно, у 2015 році цей механізм використали політики – партія «Батьківщина» - під час передвиборчої кампанії.&nbsp;</b>Вони виносили на розгляд 3 вимоги – зменшити норми споживання води з 8 до 4 кубів на людину; зменшити плату за опалення на 40%; відновити безкоштовні аналізи. Але, незважаючи на чітке дотримання процедури, ініціатива реалізована не була, адже не набрала необхідну кількість голосів у сесійній залі.<img src="/uploads/posts/2017-11/1511785825_batkyvschyna-1.jpg" alt="" class="fr-dib fr-draggable" /></p><p style="text-align: justify;">Більш детально про досвід реалізації даної місцевої ініціативи розповів <b>Дмитро Ільченко</b> – депутат Херсонської міської ради від партії «Батьківщина»:</p><p style="text-align: justify;"><i>«Найскладніше в місцевій ініціативі – це, звичайно, дотримання вимог щодо збору підписів. Херсонський статут передбачає, щоб ініціативна група складалася з не менше ніж 500 людей, не уточнюючи при цьому, чи ці люди повинні зібратися в одному місці і проголосувати, чи це достатньо збору підписів. Ми вирішили і зібрати 500 людей в одному місці, і потім ще зібрати підписи. У результаті ми зрозуміли, що місцева ініціатива може мати якийсь результат лише за умови великої підтримки людей поза межами, передбаченими Статутом, і зібрали 27 тисяч підписів сумарно по Херсону».<img src="/uploads/posts/2017-11/1511785880_ilchenko.jpg" alt="" class="fr-dib fr-draggable" /></i></p><p style="text-align: justify;"><b>Ну думку депутата, така процедура місцевої демократії як місцева ініціатива, має як плюси, так і мінуси.&nbsp;</b>Плюс в тому, що люди це сприймають, їм подобається брати участь в таких речах. Серед негативу – це невизначеність процедури розгляду цього питання.</p><p style="text-align: justify;"><i>«Є певний проект рішення, який підтримали люди. Він потім потрапляє в міську раду, проходить комісії, в нього починають вноситись зміни. Але чи може представник ініціативної групи погодитися з цими змінами від імені групи чи не може? Це питання. Потім виникає проблема із тим, яким чином добитися розгляду цього питання безпосередньо на сесії. Якщо в ініціативній групі немає депутатів, то виникає питання, як добитися, щоб питання було поставлене в порядок денний і не останнім, було належним чином обговорено. В основному ми стикнулися з проблемами розгляду проекту рішення на пленарному засіданні, бо він відбувся за декілька хвилин практично без належного представлення позиції людей, які збирали ці підписи. Тобто не було надано можливість ні представникам ініціативної групи, ні депутатам виступити»,</i> - ділиться досвідом Дмитро Ільченко.</p><p style="text-align: justify;"><b>Депутат вважає, що необхідно було б врегулювати цю процедуру.</b> Можна навіть збільшити бар’єр підписів, але чітко прописати, що, наприклад, є 5 людей-ініціаторів, які зібрали підписи, вони потім мають право від імені всіх підписантів представляти цю позицію. Необхідно врегульовувати питання процедури розгляду на сесії. Гарно було б, якщо це рішення було прийнято на рівні законодавчого акту чи до закону «Про місцеве самоврядування», але почати можна зі змін в херсонському Статуті, вважає Ільченко. &nbsp;</p><p style="text-align: justify;"><b>А Олександр Мошнягул, керівник ПЦПСД та регіонального Ресурсного центру з розвитку місцевої демократії вважає навпаки – що кількість необхідних підписів треба зменшити,</b> адже на сьогоднішній день виявляється легше домовитися з якимось депутатом, щоб той виніс питання на розгляд сесії.</p><p style="text-align: justify;"><i>«На сьогоднішній день ми маємо певні правові обмеження та ускладнення в питанні внесення місцевої ініціативи. Процедура передбачає погодження з юридичним відділом міськради. Тож у влади є можливість заблокувати або не розглянути на певному етапі проект рішення. Якщо б процедура реалізації в нашому Статуті була легше та був би менший кількісний ценз (наприклад, 100 чоловік), я переконаний, що такі місцеві ініціативи активна громадськість використовувала б частіше»,</i> - коментує експерт. &nbsp;</p><p style="text-align: justify;"><b>Як використовують місцеві ініціативи в інших містах? Ми запитали у голови Волинського Ресурсного центру з розвитку місцевої демократії Ірини Гайдучик.</b></p><p style="text-align: justify;"><i>«У Статуті Луцької територіальної громади данна процедура прописана дуже добре. Ми подаємо &nbsp;в місцеву раду звернення про те, що готуємо питання в формі місцевої ініціативи, прописуємо дату і час, коли мають відбутися загальні збори, бо вони згідно з нашим Статутом обов’язкові. На цих загальних зборах має бути не менше, ніж 20 людей. Це не є багато, особливо якщо питання справді важливе»,&nbsp;</i>- розповідає громадська активістка.<img src="/uploads/posts/2017-11/1511785921_gaiduchik.jpg" alt="" class="fr-dib fr-draggable" /></p><p style="text-align: justify;">У Луцьку проект рішення в порядку місцевої ініціативи можна подавати або як пропозицію, або як проект рішення. Якщо проект рішення, то ініціатори прописують все, враховуючи регламент, готують супровідний лист. Якщо пропозиція, тоді вже міська рада з відповідним Департаментом чи відділом буде розробляти проект рішення, щоб подати на сесію.</p><p style="text-align: justify;"><b>Використовували у Луцьку місцеві ініціативи не раз, але у більшості випадків на прикінцевому рахунку вони не були підтримані депутатським корпусом.&nbsp;</b>Лише одна – прозорості комунальних підприємств – отримала підтримку. А ініціативи стосовно прозорості сайту місцевої ради, публікації результатів реалізації інструментів місцевої демократії не заручилися підтримкою депутатів і зараз знаходяться на доопрацюванні.</p><p style="text-align: justify;"><i>«Якщо місцева ініціатива є адекватна і не містить ніякого політичного забарвлення, то у нас реально досягнути якогось компромісу з місцевою радою»,&nbsp;</i>- резюмує Ірина Гайдучик.</p><p style="text-align: justify;">Тож який висновок можна зробити? Місцева ініціатива – реальний та дієвий механізм. Але для досягнення певної мети мало лише місцевої ініціативи, адже не факт, що депутати проголосують «за». Потрібно використовувати всі можливі інструменти, організовувати адвокаційну кампанію, підключати інформаційні канали, не гребувати людським фактором – пояснювати не тільки громадянам, а й депутатам, чому питання є важливим. Тільки такі послідовні та продумані дії приведуть до успіху.</p><p style="text-align: justify;"><b>У наступному матеріалі ми розкажемо про такий механізм місцевої демократії як громадські слухання та досвід їх реалізації в Херсоні.</b></p><p style="text-align: justify;"><i>Публікація підготовлена в рамках проекту "Впровадження механізмів демократії участі - шлях до вирішення проблем та подолання конфліктів", що впроваджується на Херсонщині Причорноморським центром політичних та соціальних досліджень спільно з Херсонською обласною організацією Комітету виборців України за підтримки Посольства США в Україні.</i></p><a style="display:none;" href="http://newtemplates.ru/">скачать dle 11.1</a><a style="display:none;" href="http://newfilmak.org/">смотреть фильмы бесплатно</a>
			
		</div>
		
		<div class="story_tools ignore-select">
<!-- 			<div class="category">
				<svg class="icon icon-cat"><use xlink:href="#icon-cat"></use></svg>
				<a href="http://polit-kherson.info/society/">Суспільство</a>
			</div>
			
				<div class="rate">
					
					
					
					<div class="rate_like-dislike">
						<a href="#" onclick="doRate('plus', '2181'); return false;" ><span title="Нравится"><svg class="icon icon-like"><use xlink:href="#icon-like"></use></svg></span></a>
						<span id="ratig-layer-2181" class="ignore-select"><span class="ratingtypeplusminus ignore-select ratingzero" >0</span></span>
						<a href="#" onclick="doRate('minus', '2181'); return false;" ><span title="Не нравится"><svg class="icon icon-dislike"><use xlink:href="#icon-dislike"></use></svg></span></a>
					</div>
					
				</div>
			 -->
		</div>
		
	</div>
	<div class="meta ignore-select">
		<ul class="right" style="display: none;">
			<li class="grey" title="Переглядів: 2">Переглядів<!-- <svg class="icon icon-views"><use xlink:href="#icon-views"></use></svg> --> 2</li>
			<!-- <li title="Комментариев: 0"></li> -->
		</ul>
		<ul class="left">
			<li class="story_date"><!-- <svg class="icon icon-info"><use xlink:href="#icon-info"></use></svg> --> <a onclick="ShowProfile('polit', 'http://polit-kherson.info/user/polit/', '0'); return false;" href="http://polit-kherson.info/user/polit/">polit</a><span class="grey"> от </span><time datetime="2017-11-27" class="grey"><a href="http://polit-kherson.info/2017/11/27/" >Вчора, 14:35</a></time></li>
		</ul>
	</div>
</article>
<div class="rightside ignore-select">
	 
<!-- Похожее -->
<div class="block rel_block">
	<h4 class="title"><b>Подібне</b></h4>
	<ul class="relnews">
		<li>
	<a href="http://polit-kherson.info/society/2159-demokratiia-uchasti-iak-sposib-kontroliuvaty-vladu-yak-ce-praciuie.html" title="Демократія участі як спосіб контролювати владу. Як це працює?">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Демократія участі як спосіб контролювати владу. Як це працює?</b>
		<span>Суспільство</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/society/2085-do-efektyvnogo-vykorystannia-mehanizmiv-demokratii-uchasti-na-hersonschyni-sche-ne-dorosly.html" title="До ефективного використання механізмів демократії участі на Херсонщині ще не доросли">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>До ефективного використання механізмів демократії участі на Херсонщині ще не доросли</b>
		<span>Суспільство</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/society/1938-statut-terytorialnoi-gromady-problemy-ta-perspektyvy-zastosuvannia.html" title="Статут територіальної громади: проблеми та перспективи застосування">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Статут територіальної громади: проблеми та перспективи застосування</b>
		<span>Суспільство</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/society/1830-vziaty-uchast-v-miscevomu-normotvorenni-dopomozhe-misceva-iniciatyva-pokrokova-instrukciia.html" title="Взяти участь в місцевому нормотворенні допоможе місцева ініціатива. Покрокова інструкція">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Взяти участь в місцевому нормотворенні допоможе місцева ініціатива. Покрокова інструкція</b>
		<span>Суспільство</span>
	</a>
</li><li>
	<a href="http://polit-kherson.info/society/1811-yak-iniciiuvaty-gromadski-sluhannia-pokrokova-instrukciia.html" title="Як ініціювати громадські слухання? Покрокова інструкція">
<!-- 		<svg class="icon icon-rel"><use xlink:href="#icon-rel"></use></svg> -->
		<b>Як ініціювати громадські слухання? Покрокова інструкція</b>
		<span>Суспільство</span>
	</a>
</li>
	</ul>
</div>
<!-- / Похожее -->
 

<!-- Баннер 300X250 -->
<!-- <div class="banner banner_300">
	<img src="/templates/polit/images/tmp/banner_300x250.png" alt="">
</div> -->
<!-- / Баннер 300X250 -->
<!-- Баннер 240X400 -->
<!-- <div class="banner banner_240">
	<img src="/templates/polit/images/tmp/banner_240x400.png" alt="">
</div> -->
<!-- / Баннер 240X400 -->

<!-- Теги -->
<div class="block tags_block">
	<h4 class="title"><b>Позначки</b></h4>
	<div class="tag_list">
		<span><a href="http://polit-kherson.info/tags/%D0%B4%D0%B5%D0%BC%D0%BE%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D1%8F+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D1%8F/">демократия участия</a></span> <span><a href="http://polit-kherson.info/tags/%D1%85%D0%B5%D1%80%D1%81%D0%BE%D0%BD/">херсон</a></span>
	</div>
</div>
<!-- / Теги -->

</div>
<!-- 
<div class="box banner ignore-select">
	<div align="center"><a href="http://dle-news.ru/" target="_blank"><img src="http://polit-kherson-dle/templates/Default/images/_banner_.gif" style="border: none;" alt="" /></a></div>
</div>
 -->
<div class="comments ignore-select" style="display: none;">
	<div class="box">
		
		<div class="com_list" style="display: none">
			<!--dlecomments-->
		</div>
	</div>
	<!--dlenavigationcomments-->
	<div class="box">
		<!--dleaddcomments-->
	</div>
</div></div>
                    <div class="abovecontent">
						
						
						
						
						
						
                    </div>
							<div class="arh">
								
							</div>
                </div>
                <aside class="cell mp_right col-sm-3 ">
                    <div class="cell_pad main-news">
                        <h3 class=" bg">КОЛОНКИ</h3>
						<div class="avatar">
							<img src="/templates/polit/images/custom/d_bely.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Дементій Бєлий</b>,<br>редактор "Політичної Херсонщини", <br>політолог</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/d_bely/2162-deputatski-zvity-ce-cikavo-hotilos-by-schob-pro-nyh-znalo-bilshe-gromadian.html">Депутатські звіти це - цікаво. Хотілось би, щоб про них знало більше громадян</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			&nbsp; Депутати Херсонської міської ради розпочали свою звітну виборчу кампанію. Першою публічно відзвітувала Оксана Матусевич (фракція "Наш край". Я був на її звіті. Він проходив проста неба, у ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/d_bely/2162-deputatski-zvity-ce-cikavo-hotilos-by-schob-pro-nyh-znalo-bilshe-gromadian.html" title="Читать подробнее: Депутатські звіти це - цікаво. Хотілось би, щоб про них знало більше громадян" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-11-05" class="grey"><a href="http://polit-kherson.info/2017/11/05/" >05-11-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/moshniagul.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Олександр Мошнягул</b>,<br>історик,<br>політичний оглядач</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/o_moshniagul/2092-chy-informuiut-deputaty-pro-svoiu-robotu-vyborciv.html">Чи інформують депутати про свою роботу виборців?</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			&nbsp;Твердження про те що депутати мають максимально інформувати про себе та про свою діяльність сьогодні сприймається як аксіома. Це не наша забаганка, а вимога законодавства.&nbsp;Від власної ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/o_moshniagul/2092-chy-informuiut-deputaty-pro-svoiu-robotu-vyborciv.html" title="Читать подробнее: Чи інформують депутати про свою роботу виборців?" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-09-28" class="grey"><a href="http://polit-kherson.info/2017/09/28/" >28-09-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/molchanov.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Володимир Молчанов</b>,<br>эксперт з політичних питань</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/v_molchanov/1944-druga-franciia-zhart-chastka-zhartu-v-iakomu-postupovo-zmenshuietsia.html">Друга Франція? Жарт, частка жарту в якому поступово зменшується.</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			Україні потрібен свій Макрон, а для його (разом з партією) розкрутки -Ротшильд, Рокфеллер і Сорос. ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/v_molchanov/1944-druga-franciia-zhart-chastka-zhartu-v-iakomu-postupovo-zmenshuietsia.html" title="Читать подробнее: Друга Франція? Жарт, частка жарту в якому поступово зменшується." class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-06-13" class="grey"><a href="http://polit-kherson.info/2017/06/13/" >13-06-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/bahmatova.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Галина Бахматова</b>,<br>кандидат філологичних наук,<br>оглядач</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/g_bahmatova/2061-unyzhenye-pache-gordosty-yly-moia-liubymaia-odry-hepbern.html">Унижение паче гордости, или Моя любимая Одри Хепберн</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			&nbsp;Вот такая забавная история произошла с приглашением на роль главной героини культового фильма «Завтрак у Тиффани» (1961 г.), по одноименной повести Трумена Капоте. Это знаменитая романтическая ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/g_bahmatova/2061-unyzhenye-pache-gordosty-yly-moia-liubymaia-odry-hepbern.html" title="Читать подробнее: Унижение паче гордости, или Моя любимая Одри Хепберн" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-08-16" class="grey"><a href="http://polit-kherson.info/2017/08/16/" >16-08-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/ponomarenko.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Єкатерина Пономаренко</b>,<br>журналіст,<br>блогер</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/k_ponomarenko/2013-chudo-abrykosovoe.html">Чудо абрикосовое</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			В этом году на Херсонщине наконец уродили абрикосы. Варится варенье, компоты, плоды замораживаются и сушатся, в конце концов, отяжелевшие от оранжевой спелости, отчаявшись, абрикосы падают на землю. ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/k_ponomarenko/2013-chudo-abrykosovoe.html" title="Читать подробнее: Чудо абрикосовое" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-07-04" class="grey"><a href="http://polit-kherson.info/2017/07/04/" >04-07-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<div class="avatar">
							<img src="/templates/polit/images/custom/stanislav-biely.jpg" alt="">
							<p class="col-sm-8 col-sm-offset-4"><b>Станіслав Білий</b>,<br>громадський журналіст</p>
						</div>
						<article id="col" class="box story shortstory">
	<div class="box_in">
		<h2 class="title"><a href="http://polit-kherson.info/columns/s_biliy/1739-stari-shemy-na-novyh-pidriadah-remont-dkt.html">Старі схеми на нових підрядах: ремонт ДКТ</a></h2>
	<div class="meta">
	</div>
		<div id="new-main" class="text">
			Щороку на ремонти комунальних будівель на Херсонщині виділяються десятки мільйонів гривень із бюджетів різних рівнів. Зробити їх використання прозорим покликані тендерні процедури. Але і корупційних ...
			
		</div>
		<div class="story_tools">
			<a href="http://polit-kherson.info/columns/s_biliy/1739-stari-shemy-na-novyh-pidriadah-remont-dkt.html" title="Читать подробнее: Старі схеми на нових підрядах: ремонт ДКТ" class="btn">Детальніше</a>
					<ul class="left">
			<li class="story_date"><time datetime="2017-04-20" class="grey"><a href="http://polit-kherson.info/2017/04/20/" >20-04-2017</a></time></li>
		</ul>

		</div>
		
	</div>
</article>
						<h3 class=" bg">ХМАРИНКА ПОЗНАЧОК</h3>
						<span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/183+%D0%BE%D0%BA%D1%80%D1%83%D0%B3/" title="Знайдено публікацій: 53">183 округ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B9+%D0%93%D0%BE%D1%80%D0%B4%D0%B5%D0%B5%D0%B2/" title="Знайдено публікацій: 25">Андрей Гордеев</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%91%D0%B0%D1%82%D1%8C%D0%BA%D1%96%D0%B2%D1%89%D0%B8%D0%BD%D0%B0/" title="Знайдено публікацій: 24">Батьківщина</a></span> <span class="clouds_small"><a href="http://polit-kherson.info/tags/%D0%92%D0%B8%D0%B1%D0%BE%D1%80%D0%B8/" title="Знайдено публікацій: 206">Вибори</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9A%D0%92%D0%A3/" title="Знайдено публікацій: 73">КВУ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9A%D0%B0%D1%85%D0%BE%D0%B2%D0%BA%D0%B0/" title="Знайдено публікацій: 20">Каховка</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9A%D0%BE%D1%87%D1%83%D0%B1%D0%B5%D1%97%D0%B2%D0%BA%D0%B0/" title="Знайдено публікацій: 18">Кочубеївка</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9C%D0%B5%D0%BB%D1%8C%D0%BF%D0%BE%D0%BC%D0%B5%D0%BD%D0%B0+%D0%A2%D0%B0%D0%B2%D1%80%D1%96%D1%97/" title="Знайдено публікацій: 18">Мельпомена Таврії</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%A2%D0%93/" title="Знайдено публікацій: 25">ОТГ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5+%D1%81%D0%BB%D1%83%D1%88%D0%B0%D0%BD%D0%B8%D1%8F/" title="Знайдено публікацій: 28">Общественные слушания</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9+%D0%A1%D0%BE%D0%B2%D0%B5%D1%82/" title="Знайдено публікацій: 31">Общественный Совет</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%BB%D0%B5%D1%88%D0%BA%D0%B8/" title="Знайдено публікацій: 16">Олешки</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%9E%D0%BF%D0%BF%D0%BE%D0%B7%D0%B8%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9+%D0%B1%D0%BB%D0%BE%D0%BA/" title="Знайдено публікацій: 19">Оппозиционный блок</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A1%D0%BA%D0%B0%D0%B4%D0%BE%D0%B2%D1%81%D1%8C%D0%BA/" title="Знайдено публікацій: 20">Скадовськ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A3%D0%9A%D0%A0%D0%9E%D0%9F/" title="Знайдено публікацій: 17">УКРОП</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A5%D0%9E%D0%9E+%D0%9A%D0%92%D0%A3/" title="Знайдено публікацій: 19">ХОО КВУ</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B9+%D1%81%D0%BE%D0%B2%D0%B5%D1%82/" title="Знайдено публікацій: 72">Херсонский городской совет</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%BD%D0%BE%D0%B9+%D1%81%D0%BE%D0%B2%D0%B5%D1%82/" title="Знайдено публікацій: 33">Херсонский областной совет</a></span> <span class="clouds_small"><a href="http://polit-kherson.info/tags/%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%89%D0%B8%D0%BD%D0%B0/" title="Знайдено публікацій: 271">Херсонщина</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B0%D0%BD%D0%BE%D0%BD%D1%81/" title="Знайдено публікацій: 92">анонс</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82/" title="Знайдено публікацій: 60">бюджет</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B2%D0%B0%D0%B6%D0%BB%D0%B8%D0%B2%D0%B0/" title="Знайдено публікацій: 54">важлива</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B/" title="Знайдено публікацій: 25">выборы</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B3%D1%80%D0%BE%D0%BC%D0%B0%D0%B4%D1%81%D1%8C%D0%BA%D0%B0+%D1%80%D0%B0%D0%B4%D0%B0/" title="Знайдено публікацій: 27">громадська рада</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D0%B8/" title="Знайдено публікацій: 95">депутати</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D1%8B/" title="Знайдено публікацій: 77">депутаты</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B4%D0%B5%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D1%8F/" title="Знайдено публікацій: 28">децентрализация</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B7%D0%B5%D0%BC%D0%B5%D0%BB%D1%8C%D0%BD%D1%96+%D0%BF%D0%B8%D1%82%D0%B0%D0%BD%D0%BD%D1%8F/" title="Знайдено публікацій: 32">земельні питання</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F/" title="Знайдено публікацій: 17">история</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BA%D0%B8%D0%BD%D0%BE/" title="Знайдено публікацій: 26">кино</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0/" title="Знайдено публікацій: 25">культура</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BC%D0%B5%D0%B4%D0%B8%D1%86%D0%B8%D0%BD%D0%B0/" title="Знайдено публікацій: 16">медицина</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BC%D0%BE%D0%BD%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D0%BD%D0%B3/" title="Знайдено публікацій: 43">мониторинг</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D0%BC%D0%BE%D0%BD%D1%96%D1%82%D0%BE%D1%80%D0%B8%D0%BD%D0%B3+%D0%B2%D0%BB%D0%B0%D0%B4%D0%B8/" title="Знайдено публікацій: 23">моніторинг влади</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%81%D0%BE%D1%86%D0%B8%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F/" title="Знайдено публікацій: 17">социология</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%82%D0%B0%D1%80%D0%B8%D1%84%D0%B8/" title="Знайдено публікацій: 45">тарифи</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%82%D0%B5%D0%B0%D1%82%D1%80/" title="Знайдено публікацій: 19">театр</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82/" title="Знайдено публікацій: 77">транспорт</a></span> <span class="clouds_xsmall"><a href="http://polit-kherson.info/tags/%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C/" title="Знайдено публікацій: 18">фестиваль</a></span> <span class="clouds_xlarge"><a href="http://polit-kherson.info/tags/%D1%85%D0%B5%D1%80%D1%81%D0%BE%D0%BD/" title="Знайдено публікацій: 655">херсон</a></span><div class="tags_more"><a href="http://polit-kherson.info/tags/">Показати всі теги</a></div>
						<h3 class=" bg">КАЛЕНДАР</h3>
						<div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('10','2017','right'); return false;" href="http://polit-kherson.info/2017/10/" title="Попередній місяць">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Листопад 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Нд</th></tr><tr><td colspan="2">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/11/01/" title="Всі пости за 01 листопада 2017">1</a></td><td  class="day" >2</td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/11/03/" title="Всі пости за 03 листопада 2017">3</a></td><td  class="day-active" ><a class="day-active" href="http://polit-kherson.info/2017/11/04/" title="Всі пости за 04 листопада 2017">4</a></td><td  class="day-active" ><a class="day-active" href="http://polit-kherson.info/2017/11/05/" title="Всі пости за 05 листопада 2017">5</a></td></tr><tr><td  class="day" >6</td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/11/07/" title="Всі пости за 07 листопада 2017">7</a></td><td  class="day" >8</td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/11/09/" title="Всі пости за 09 листопада 2017">9</a></td><td  class="day" >10</td><td  class="weekday" >11</td><td  class="day-active" ><a class="day-active" href="http://polit-kherson.info/2017/11/12/" title="Всі пости за 12 листопада 2017">12</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/11/13/" title="Всі пости за 13 листопада 2017">13</a></td><td  class="day" >14</td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/11/15/" title="Всі пости за 15 листопада 2017">15</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/11/16/" title="Всі пости за 16 листопада 2017">16</a></td><td  class="day" >17</td><td  class="weekday" >18</td><td  class="weekday" >19</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/11/20/" title="Всі пости за 20 листопада 2017">20</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/11/21/" title="Всі пости за 21 листопада 2017">21</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/11/22/" title="Всі пости за 22 листопада 2017">22</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/11/23/" title="Всі пости за 23 листопада 2017">23</a></td><td  class="day" >24</td><td  class="weekday" >25</td><td  class="weekday" >26</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://polit-kherson.info/2017/11/27/" title="Всі пости за 27 листопада 2017">27</a></td><td  class="day day-current" >28</td><td  class="day" >29</td><td  class="day" >30</td><td colspan="3">&nbsp;</td></tr></table></div>
                    </div>
                </aside>
            <div class="clr"></div> 
                </div>            
            </div>
        </div>
    <div class="sparky_full bottomrow col-xs-12">
        <div class="container">
            <div  class="row">
                <div class="cell mp_bottom1 col-sm-3 col-xs-12 ">
                    <div class="cell_pad col-xs-12">
                        <h3>Наше відео</h3>
                            <article class="box story shortstory">
	<div class="box_in">
<!-- 		<h2 class="title"><a href="http://polit-kherson.info/toptema/22-vdeo.html">Відео</a></h2> -->
		<div class="text">
			<p style="text-align: center;"><a href="https://youtu.be/smObGJM32jI" rel="external noopener noreferrer"><!--dle_media_begin:https://youtu.be/smObGJM32jI--><iframe title="YouTube video player" width="560" height="325" src="https://www.youtube.com/embed/smObGJM32jI?rel=0&amp;wmode=transparent" frameborder="0" allowfullscreen></iframe><!--dle_media_end--></a></p>
<!-- 			 -->
		</div>
		<div class="story_tools" style="display: none">
			<div class="category">
				<!-- <svg class="icon icon-cat"><use xlink:href="#icon-cat"></use></svg> -->
				<a href="http://polit-kherson.info/toptema/">Важлива новина</a>
			</div>
			<a href="http://polit-kherson.info/toptema/22-vdeo.html" title="Читать подробнее: Відео" class="btn"><b>Подробнее</b></a>
<!-- 			 -->
		</div>
<!-- 		 -->
	</div>
	<div class="meta" style="display: none">
		<ul class="right">
			<li class="grey" title="Просмотров: 412">Переглядів<!-- <svg class="icon icon-views"><use xlink:href="#icon-views"></use></svg> --> 412</li>
			<!-- <li title="Комментариев: 0"></li> -->
		</ul>
		<ul class="left">
			<li class="story_date"><!-- <svg class="icon icon-info"><use xlink:href="#icon-info"></use></svg> --> <a onclick="ShowProfile('biladmin', 'http://polit-kherson.info/user/biladmin/', '0'); return false;" href="http://polit-kherson.info/user/biladmin/">biladmin</a><span class="grey"> от </span><time datetime="2016-10-18" class="grey"><a href="http://polit-kherson.info/2016/10/18/" >18-10-2016, 10:35</a></time></li>
		</ul>
	</div>
</article>
                    </div>
                </div>
                <div class="cell mp_bottom2 col-sm-9 col-xs-12 ">
                    <div class="cell_pad col-xs-12">
                        <h3>Про нас</h3>
                            <p>"Политическая Херсонщина" создана в июне 2000 года коллективом единомышленников, активистов Комитета избирателей Украины. За годы работы, наш сайт неоднократно менял дизайн, но главным в нем оставалось желание честно освещать общественные, политические и культурные события нашей области, отображая все точки зрения, которые присутствуют в нашем обществе.</p>
                            <p>Связаться с нами можно по адресу: <br />Херсон, Приднепровский спуск, 1, оф. 8, <br />телефоны (0552) 34-44-26, (066) 1008191&nbsp;<br />E-mail: polit.kherson@gmail.com</span>
                            </p>
                            <p>Редактор сайта Дементий Белый</p>
                    </div>
                </div>
            </div>
        </div> 
        <div class="clr"></div> 
    </div>
    <div class="sparky_full footerrow col-sm-12">
        <div class="container">
            <div  class="row">
                <div class="cell mp_footer col-sm-12">
                    <div class="cell_pad col-sm-4">
						<a href="https://www.facebook.com/Politics.kherson.ua/" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/dementi_bialy" target="_blank"><i class="fa fa-twitter"></i></a>
						<a href="https://plus.google.com/u/0/+PolitkhersonInfocvu" target="_blank"><i class="fa fa-google-plus"></i></a>
						<a href="https://www.youtube.com/channel/UCihx8RzbZA-3RZd8Jx21wCA" target="_blank"><i class="fa fa-youtube"></i></a>
						<a href="/rss.xml " target="_blank"><i class="fa fa-rss"></i></a>
                    </div>
                    <div class="cell_pad col-sm-8">
						<p style="font-size: 0.8em; text-align: right;">Політична Херсонщина &copy; 2000 - 2017 &nbsp; &nbsp; &nbsp;&nbsp; розроблено - <a href="http://ibil.com.ua" target="_blank">photografica</a></p>
                    </div>
                </div>
            </div>
        </div> 
        <div class="clr"></div> 
    </div>
</div>
</div>
</div>

<!--- GoogleAnalitics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71569222-1', 'auto');
  ga('send', 'pageview');

</script>
<!--- /GoogleAnalitics -->
<!-- Go to www.addthis.com/dashboard to customize your tools --> 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-572336de3148620c"></script> 
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
